<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ex9970OVT1lm4LcPZorHsrtQsVs=/1200x630/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/ex9970OVT1lm4LcPZorHsrtQsVs=/1200x630/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото &amp;#10217; На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу"><meta property="twitter:title" content="Фото &amp;#10217; На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу"><meta property="og:url" content="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu"><meta property="twitter:url" content="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Сегодня, 30 марта, спасатели получили вызов на столичный пляж Пирита, на берегу которого лежал детеныш тюленя."><meta property="twitter:description" content="Сегодня, 30 марта, спасатели получили вызов на столичный пляж Пирита, на берегу которого лежал детеныш тюленя."><meta property="og:type" content="article"><meta property="article:section" content="В воде"><meta property="article:tag" content="пирита"><meta property="article:tag" content="пляж"><meta property="article:tag" content="спасатели"><meta property="article:tag" content="тюлень"><meta name="article:published_time" content="2021-03-30T15:14:33+03:00"><meta name="article:modified_time" content="2021-03-30T15:42:18+03:00"><meta name="description" content="Сегодня, 30 марта, спасатели получили вызов на столичный пляж Пирита, на берегу которого лежал детеныш тюленя."><meta name="keywords" content="пирита, пляж, спасатели, тюлень"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>ФОТО &#10217; На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу - В воде - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-cc53289bb51c067e12c9.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4139 article-7213685"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://barbos.postimees.ee/search" rel="noopener">Вт, 30.03.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://barbos.postimees.ee" class="flex header-logo flex--align-items-center"><img width="254" src="https://f.pmo.ee/logos/4139/0d46b17cd33bf1e4b826ccff1993fad6.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">В воде</div><div><a href="https://barbos.postimees.ee/section/4142" target="_self" rel="noopener" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" rel="noopener" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" rel="noopener" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" rel="noopener" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" rel="noopener" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" rel="noopener" class="menu-item">Советы ветеринара</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><petcity-banner></petcity-banner></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7213685"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4154">В воде</a></li><li class="breadcrumb-item">На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">15</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B5%20%D0%9F%D0%B8%D1%80%D0%B8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD%20%D0%B4%D0%B5%D1%82%D0%B5%D0%BD%D1%8B%D1%88%20%D1%82%D1%8E%D0%BB%D0%B5%D0%BD%D1%8F%20%D1%81%20%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC%20%D0%B2%20%D0%BD%D0%BE%D1%81%D1%83&url=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B5%20%D0%9F%D0%B8%D1%80%D0%B8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD%20%D0%B4%D0%B5%D1%82%D0%B5%D0%BD%D1%8B%D1%88%20%D1%82%D1%8E%D0%BB%D0%B5%D0%BD%D1%8F%20%D1%81%20%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC%20%D0%B2%20%D0%BD%D0%BE%D1%81%D1%83&url=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-30T15:14:33+03:00">30 марта 2021, 15:14</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name"><span class="article-headline--exclamation">Фото &#10217; </span>На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/HNFdaeZ1vqN40RAqFlPVpf_b9mA=/1370x820/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg"><figure-fullscreen eager :image-id="13704271" image-url="//f8.pmo.ee/voo9ImwSks10ViiWpd0K0b9KLrE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/30/13704271t1h40b6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13704271)" src="//f8.pmo.ee/HNFdaeZ1vqN40RAqFlPVpf_b9mA=/1370x820/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg" srcset="//f8.pmo.ee/HNFdaeZ1vqN40RAqFlPVpf_b9mA=/1370x820/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Детеныш тюленя, который нуждался в помощи спасателей. <span class="figure__caption--name">ФОТО: Päästeamet/Facebook</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня, 30 марта, спасатели получили вызов на столичный пляж Пирита, на берегу которого лежал детеныш тюленя.</p></div></div><cookie-paywall article-id="7213685"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rbmzpw68ib" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o82g0pzwk5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-znto06lfij" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/30M7TeeugrMEwuYCrGUuD0zBix8=/685x0/smart/nginx/o/2021/03/30/13704269t1hef6a.jpg"><figure-fullscreen eager :image-id="13704269" image-url="//f8.pmo.ee/d2fDGpt_BtdSvmomUyYGsZ4ktoI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/30/13704269t1hef6a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13704269)" src="//f8.pmo.ee/30M7TeeugrMEwuYCrGUuD0zBix8=/685x0/smart/nginx/o/2021/03/30/13704269t1hef6a.jpg" srcset="//f8.pmo.ee/30M7TeeugrMEwuYCrGUuD0zBix8=/685x0/smart/nginx/o/2021/03/30/13704269t1hef6a.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Päästeamet/Facebook</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Спасатели команды Кесклинна прибыли на место и увидели, что у животного в носу застрял рыболовный крючок. Они сфотографировали тюленя и отправили фотографии специалисту по окружающей среде. Было решено отвезти детеныша тюленя в ветеринарную клинику, где врачи вытащили крючок.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/ToQRXK7E1lYE8Yw7vAxYdqbFntQ=/685x0/smart/nginx/o/2021/03/30/13704270t1h7f3c.jpg"><figure-fullscreen eager :image-id="13704270" image-url="//f10.pmo.ee/_AkAulVOzxqcAA-Pd-3CmltsvMc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/30/13704270t1h7f3c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13704270)" src="//f10.pmo.ee/ToQRXK7E1lYE8Yw7vAxYdqbFntQ=/685x0/smart/nginx/o/2021/03/30/13704270t1h7f3c.jpg" srcset="//f10.pmo.ee/ToQRXK7E1lYE8Yw7vAxYdqbFntQ=/685x0/smart/nginx/o/2021/03/30/13704270t1h7f3c.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Päästeamet/Facebook</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>После того, как стало понятно, что с тюленем все хорошо, спасатели выпустили его обратно в море.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/2kxLd-tQLt79Y3V9jCNJ1iR25GM=/685x0/smart/nginx/o/2021/03/30/13704268t1h4653.jpg"><figure-fullscreen eager :image-id="13704268" image-url="//f7.pmo.ee/HKo1Z6BjUp9SSWuXXrAJIJ1dSqI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/30/13704268t1h4653.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13704268)" src="//f7.pmo.ee/2kxLd-tQLt79Y3V9jCNJ1iR25GM=/685x0/smart/nginx/o/2021/03/30/13704268t1h4653.jpg" srcset="//f7.pmo.ee/2kxLd-tQLt79Y3V9jCNJ1iR25GM=/685x0/smart/nginx/o/2021/03/30/13704268t1h4653.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Päästeamet/Facebook</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="fb-post" data-href="https://www.facebook.com/Paastenoustaja.ru/posts/1102745300195230" data-show-text="true" data-width="500"><blockquote cite="https://www.facebook.com/Paastenoustaja.ru/posts/1102745300195230" class="fb-xfbml-parse-ignore"><p>Сегодня спасатели получили вызов на столичный пляж Пирита, на берегу которого лежал детёныш тюленя. 🦭 Спасатели команды...</p>Опубликовано <a href="https://www.facebook.com/Paastenoustaja.ru/" target="_blank">Спасательный департамент Эстонии</a> <a href="https://www.facebook.com/Paastenoustaja.ru/posts/1102745300195230" target="_blank">Вторник, 30 марта 2021 г.</a></blockquote></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">15</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B5%20%D0%9F%D0%B8%D1%80%D0%B8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD%20%D0%B4%D0%B5%D1%82%D0%B5%D0%BD%D1%8B%D1%88%20%D1%82%D1%8E%D0%BB%D0%B5%D0%BD%D1%8F%20%D1%81%20%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC%20%D0%B2%20%D0%BD%D0%BE%D1%81%D1%83&url=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B5%20%D0%9F%D0%B8%D1%80%D0%B8%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD%20%D0%B4%D0%B5%D1%82%D0%B5%D0%BD%D1%8B%D1%88%20%D1%82%D1%8E%D0%BB%D0%B5%D0%BD%D1%8F%20%D1%81%20%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D1%8B%D0%BC%20%D0%BA%D1%80%D1%8E%D1%87%D0%BA%D0%BE%D0%BC%20%D0%B2%20%D0%BD%D0%BE%D1%81%D1%83&url=https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7213685"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7213685" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7213685" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0jufnr9fkl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jryokqykau" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4154">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T15:14:33+03:00"><meta itemprop="dateModified" content="2021-03-30T15:14:33+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYr4zfywEPdSScHJmzldR7qulUA=/1000x435/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYr4zfywEPdSScHJmzldR7qulUA=/1000x435/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу </span></a><a href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T08:42:11+02:00"><meta itemprop="dateModified" content="2021-03-27T08:42:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7211485/spasateli-pribyli-v-pirita-na-pomoshch-detenyshu-tyulenya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/laZJTCkbXLRRogIqdMnixM6lZmU=/324x185/filters:focal(294x333:935x493)/nginx/o/2021/03/26/13699135t1h75bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/laZJTCkbXLRRogIqdMnixM6lZmU=/324x185/filters:focal(294x333:935x493)/nginx/o/2021/03/26/13699135t1h75bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://barbos.postimees.ee/7211485/spasateli-pribyli-v-pirita-na-pomoshch-detenyshu-tyulenya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Спасатели прибыли в Пирита на помощь детенышу тюленя </span></a><a href="https://barbos.postimees.ee/7211485/spasateli-pribyli-v-pirita-na-pomoshch-detenyshu-tyulenya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T21:32:43+02:00"><meta itemprop="dateModified" content="2021-03-26T21:32:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7JRDZuCzuKPHz8fjBONR3ZiS-iI=/324x185/smart/nginx/o/2015/07/01/4232937t1ha5be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7JRDZuCzuKPHz8fjBONR3ZiS-iI=/324x185/smart/nginx/o/2015/07/01/4232937t1ha5be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии для спасения жемчужниц построят станцию: этот вид на грани исчезновения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-18T14:57:51+02:00"><meta itemprop="dateModified" content="2021-03-18T16:28:26+02:00"><meta itemprop="author" content="Алексей Шлендухов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7202829/chto-proishodit-s-ryboy-na-chudskom-ili-za-bednyh-rybakov-zamolvite-slovo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/s3VRdCgnFkCkfoI-yw_IJBG24N8=/324x185/smart/nginx/o/2011/05/09/575265t1he423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/s3VRdCgnFkCkfoI-yw_IJBG24N8=/324x185/smart/nginx/o/2011/05/09/575265t1he423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>79</span></div></div><a href="https://rus.postimees.ee/7202829/chto-proishodit-s-ryboy-na-chudskom-ili-za-bednyh-rybakov-zamolvite-slovo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что происходит с рыбой на Чудском, или За бедных рыбаков замолвите слово <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7202829/chto-proishodit-s-ryboy-na-chudskom-ili-za-bednyh-rybakov-zamolvite-slovo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7202829/chto-proishodit-s-ryboy-na-chudskom-ili-za-bednyh-rybakov-zamolvite-slovo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t29naw8v08" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-01-12T17:16:45+02:00"><meta itemprop="dateModified" content="2021-01-12T17:24:26+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7153947/tainstvennoe-sushchestvo-obnaruzhili-na-plyazhe-v-avstralii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gr74Nej2DNQwEHs00fJVi23dVaI=/1000x435/smart/nginx/o/2021/01/12/13572867t1h69d3.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gr74Nej2DNQwEHs00fJVi23dVaI=/1000x435/smart/nginx/o/2021/01/12/13572867t1h69d3.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://limon.postimees.ee/7153947/tainstvennoe-sushchestvo-obnaruzhili-na-plyazhe-v-avstralii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таинственное существо обнаружили на пляже в Австралии <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7153947/tainstvennoe-sushchestvo-obnaruzhili-na-plyazhe-v-avstralii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7153947/tainstvennoe-sushchestvo-obnaruzhili-na-plyazhe-v-avstralii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-10-31T11:51:01+02:00"><meta itemprop="dateModified" content="2020-10-31T11:55:33+02:00"><meta itemprop="author" content="Юлле Харью"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7099008/v-chudskom-ozere-poymali-ugrya-mutanta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jV5gkODGz3nbosZfTSOmagbFnD0=/335x190/smart/nginx/o/2020/10/31/13446777t1h566a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jV5gkODGz3nbosZfTSOmagbFnD0=/335x190/smart/nginx/o/2020/10/31/13446777t1h566a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1206</span></div></div><a href="https://rus.postimees.ee/7099008/v-chudskom-ozere-poymali-ugrya-mutanta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Чудском озере поймали угря-мутанта <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7099008/v-chudskom-ozere-poymali-ugrya-mutanta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7099008/v-chudskom-ozere-poymali-ugrya-mutanta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-09-09T14:20:30+03:00"><meta itemprop="dateModified" content="2020-09-09T16:30:46+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7058541/v-baltiyskom-more-sokrashchaetsya-chislennost-salaki-i-treski-populyaciya-morskih-sviney-pod-ugrozoy-ischeznoveniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VWKezrxyOd-54qJtKR2yjcE5DKg=/335x190/smart/nginx/o/2020/09/09/13334028t1h1bdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VWKezrxyOd-54qJtKR2yjcE5DKg=/335x190/smart/nginx/o/2020/09/09/13334028t1h1bdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7058541/v-baltiyskom-more-sokrashchaetsya-chislennost-salaki-i-treski-populyaciya-morskih-sviney-pod-ugrozoy-ischeznoveniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море сокращается численность салаки и трески, популяция морских свиней под угрозой исчезновения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7058541/v-baltiyskom-more-sokrashchaetsya-chislennost-salaki-i-treski-populyaciya-morskih-sviney-pod-ugrozoy-ischeznoveniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7058541/v-baltiyskom-more-sokrashchaetsya-chislennost-salaki-i-treski-populyaciya-morskih-sviney-pod-ugrozoy-ischeznoveniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-08-30T08:35:49+03:00"><meta itemprop="dateModified" content="2020-08-29T23:10:01+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7050229/reakciya-devushki-na-perevorot-dvuh-gigantskih-kitov-v-vozduhe-stala-hitom-seti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J4N0GKUQ3SB-HnZ_RUop6BqAoSQ=/685x410/smart/nginx/o/2020/08/15/13275127t1h0efb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J4N0GKUQ3SB-HnZ_RUop6BqAoSQ=/685x410/smart/nginx/o/2020/08/15/13275127t1h0efb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://limon.postimees.ee/7050229/reakciya-devushki-na-perevorot-dvuh-gigantskih-kitov-v-vozduhe-stala-hitom-seti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>Реакция девушки на переворот двух гигантских китов в воздухе стала хитом Сети </span></a><a href="https://limon.postimees.ee/7050229/reakciya-devushki-na-perevorot-dvuh-gigantskih-kitov-v-vozduhe-stala-hitom-seti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-07-08T18:35:53+03:00"><meta itemprop="dateModified" content="2020-07-09T11:14:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7013454/v-pyarnumaa-13-letniy-yunosha-poymal-redkuyu-rybu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xsVFWgPsCZKLbPpt51bZqgoBVPY=/335x190/filters:focal(192x222:638x509)/nginx/o/2020/07/08/13197689t1h3ad2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xsVFWgPsCZKLbPpt51bZqgoBVPY=/335x190/filters:focal(192x222:638x509)/nginx/o/2020/07/08/13197689t1h3ad2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>60</span></div></div><a href="https://barbos.postimees.ee/7013454/v-pyarnumaa-13-letniy-yunosha-poymal-redkuyu-rybu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пярнумаа 13-летний юноша поймал редкую рыбу </span></a><a href="https://barbos.postimees.ee/7013454/v-pyarnumaa-13-letniy-yunosha-poymal-redkuyu-rybu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-06-19T14:18:03+03:00"><meta itemprop="dateModified" content="2020-06-19T14:18:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7000891/video-v-narva-yyesuu-zhara-zagnala-losihu-v-more" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OGu5jj3ZqyRRtK7Qa-tLMxzGBRI=/335x190/filters:focal(460x238:1023x796)/nginx/o/2020/06/19/13161882t1he27e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OGu5jj3ZqyRRtK7Qa-tLMxzGBRI=/335x190/filters:focal(460x238:1023x796)/nginx/o/2020/06/19/13161882t1he27e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1747</span></div></div><a href="https://rus.postimees.ee/7000891/video-v-narva-yyesuu-zhara-zagnala-losihu-v-more" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Нарва-Йыэсуу жара загнала лосиху в море </span></a><a href="https://rus.postimees.ee/7000891/video-v-narva-yyesuu-zhara-zagnala-losihu-v-more" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-06-12T07:54:15+03:00"><meta itemprop="dateModified" content="2020-06-12T09:05:40+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6994713/rybaki-zhaluyutsya-na-rybu-v-tallinnskom-zalive-i-obvinyayut-neftyanye-tankery-v-namerennom-zagryaznenii-morya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CMWAKdvPtFbEIe-MbTHKJQdJ3DY=/685x410/smart/nginx/o/2020/06/11/13147721t1hd3dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CMWAKdvPtFbEIe-MbTHKJQdJ3DY=/685x410/smart/nginx/o/2020/06/11/13147721t1hd3dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5194" class="list-article__section-label slab">Эврика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://rus.postimees.ee/6994713/rybaki-zhaluyutsya-na-rybu-v-tallinnskom-zalive-i-obvinyayut-neftyanye-tankery-v-namerennom-zagryaznenii-morya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рыбаки жалуются на рыбу в Таллиннском заливе и обвиняют нефтяные танкеры в намеренном загрязнении моря </span></a><a href="https://rus.postimees.ee/6994713/rybaki-zhaluyutsya-na-rybu-v-tallinnskom-zalive-i-obvinyayut-neftyanye-tankery-v-namerennom-zagryaznenii-morya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-726se12mkn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T15:14:33+03:00"><meta itemprop="dateModified" content="2021-03-30T15:14:33+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zYr4zfywEPdSScHJmzldR7qulUA=/1000x435/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zYr4zfywEPdSScHJmzldR7qulUA=/1000x435/smart/nginx/o/2021/03/30/13704271t1h40b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>На пляже Пирита найден детеныш тюленя с рыболовным крючком в носу </span></a><a href="https://barbos.postimees.ee/7213685/na-plyazhe-pirita-nayden-detenysh-tyulenya-s-rybolovnym-kryuchkom-v-nosu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T14:12:52+03:00"><meta itemprop="dateModified" content="2021-03-30T15:11:22+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7213595/neveroyatno-tallinncy-kupili-v-zoomagazine-dve-krysy-odnogo-pola-i-ne-poverili-glazam-kogda-ih-stalo-33" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u_drJV1J29n6p7M6qOAhA060ovo=/335x190/filters:focal(144x213:192x242)/nginx/o/2021/03/30/13704150t1ha7ba.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u_drJV1J29n6p7M6qOAhA060ovo=/335x190/filters:focal(144x213:192x242)/nginx/o/2021/03/30/13704150t1ha7ba.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://limon.postimees.ee/7213595/neveroyatno-tallinncy-kupili-v-zoomagazine-dve-krysy-odnogo-pola-i-ne-poverili-glazam-kogda-ih-stalo-33" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятно! Таллиннцы купили в зоомагазине две крысы одного пола, и не поверили глазам, когда их стало 33 </span></a><a href="https://limon.postimees.ee/7213595/neveroyatno-tallinncy-kupili-v-zoomagazine-dve-krysy-odnogo-pola-i-ne-poverili-glazam-kogda-ih-stalo-33" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T21:46:19+03:00"><meta itemprop="dateModified" content="2021-03-29T21:54:42+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7212632/neveroyatnaya-zhestokost-v-tallinne-podrostki-izbivali-i-dushili-perepugannogo-labradora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0YMXKPTkC0MnkiH7OpwzORbPD_A=/335x190/smart/nginx/o/2021/03/29/13702221t1h9b7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0YMXKPTkC0MnkiH7OpwzORbPD_A=/335x190/smart/nginx/o/2021/03/29/13702221t1h9b7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1623</span></div></div><a href="https://limon.postimees.ee/7212632/neveroyatnaya-zhestokost-v-tallinne-podrostki-izbivali-i-dushili-perepugannogo-labradora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятная жестокость в Таллинне: подростки избивали и душили перепуганного лабрадора <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7212632/neveroyatnaya-zhestokost-v-tallinne-podrostki-izbivali-i-dushili-perepugannogo-labradora/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Добавлен комментарий полиции!</div></a><a href="https://limon.postimees.ee/7212632/neveroyatnaya-zhestokost-v-tallinne-podrostki-izbivali-i-dushili-perepugannogo-labradora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T13:59:57+03:00"><meta itemprop="dateModified" content="2021-03-29T14:45:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7212733/nuzhna-vasha-pomoshch-v-tallinne-poteryalas-puglivaya-sobachka-chessi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o-sC45d7v7JTNqvE9OOqWxYe3OM=/685x410/filters:focal(76x599:527x993)/nginx/o/2021/03/29/13702529t1hdaa4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o-sC45d7v7JTNqvE9OOqWxYe3OM=/685x410/filters:focal(76x599:527x993)/nginx/o/2021/03/29/13702529t1hdaa4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>738</span></div></div><a href="https://barbos.postimees.ee/7212733/nuzhna-vasha-pomoshch-v-tallinne-poteryalas-puglivaya-sobachka-chessi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужна ваша помощь: в Таллинне потерялась пугливая собачка Чесси </span></a><a href="https://barbos.postimees.ee/7212733/nuzhna-vasha-pomoshch-v-tallinne-poteryalas-puglivaya-sobachka-chessi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T20:17:30+02:00"><meta itemprop="dateModified" content="2021-03-27T20:17:30+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7211778/zhitelnica-estonii-vstretila-u-avtobusnoy-ostanovki-stayu-volkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vEB4UDV_mGwCj4IeFYDnJ6tg2F8=/335x190/smart/nginx/o/2021/03/27/13700675t1hd0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vEB4UDV_mGwCj4IeFYDnJ6tg2F8=/335x190/smart/nginx/o/2021/03/27/13700675t1hd0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>808</span></div></div><a href="https://rus.postimees.ee/7211778/zhitelnica-estonii-vstretila-u-avtobusnoy-ostanovki-stayu-volkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Эстонии встретила у автобусной остановки стаю волков <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7211778/zhitelnica-estonii-vstretila-u-avtobusnoy-ostanovki-stayu-volkov/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7211778/zhitelnica-estonii-vstretila-u-avtobusnoy-ostanovki-stayu-volkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T08:42:11+02:00"><meta itemprop="dateModified" content="2021-03-27T08:42:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7211485/spasateli-pribyli-v-pirita-na-pomoshch-detenyshu-tyulenya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W7Jq8fQtdiZdL3Uu-NVVh0N0kbM=/335x190/filters:focal(294x333:935x493)/nginx/o/2021/03/26/13699135t1h75bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W7Jq8fQtdiZdL3Uu-NVVh0N0kbM=/335x190/filters:focal(294x333:935x493)/nginx/o/2021/03/26/13699135t1h75bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://barbos.postimees.ee/7211485/spasateli-pribyli-v-pirita-na-pomoshch-detenyshu-tyulenya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Спасатели прибыли в Пирита на помощь детенышу тюленя </span></a><a href="https://barbos.postimees.ee/7211485/spasateli-pribyli-v-pirita-na-pomoshch-detenyshu-tyulenya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-27T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-27T12:08:33+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7211442/provalivshayasya-v-shurfovuyu-yamu-sobaka-provela-pod-zemley-pyat-nedel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/54Yy_N_MO6Fdko0ekhgQ2f8PJ-E=/685x410/filters:focal(15x37:2759x1650)/nginx/o/2021/03/26/13699599t1h9c1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/54Yy_N_MO6Fdko0ekhgQ2f8PJ-E=/685x410/filters:focal(15x37:2759x1650)/nginx/o/2021/03/26/13699599t1h9c1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>310</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7211442/provalivshayasya-v-shurfovuyu-yamu-sobaka-provela-pod-zemley-pyat-nedel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Провалившаяся в шурфовую яму собака провела под землей пять недель </span></a><a href="https://severnojepoberezhje.postimees.ee/7211442/provalivshayasya-v-shurfovuyu-yamu-sobaka-provela-pod-zemley-pyat-nedel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-26T21:32:43+02:00"><meta itemprop="dateModified" content="2021-03-26T21:32:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cWYAeV4oMhG0VUMtWloNBNReFRI=/335x190/smart/nginx/o/2015/07/01/4232937t1ha5be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cWYAeV4oMhG0VUMtWloNBNReFRI=/335x190/smart/nginx/o/2015/07/01/4232937t1ha5be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии для спасения жемчужниц построят станцию: этот вид на грани исчезновения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7211392/v-estonii-dlya-spaseniya-zhemchuzhnic-postroyat-stanciyu-etot-vid-na-grani-ischeznoveniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T16:15:02+02:00"><meta itemprop="dateModified" content="2021-03-25T16:15:02+02:00"><meta itemprop="author" content="Лизете Рейнеберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7210226/v-samom-centre-goroda-hlopochet-besstrashnyy-bober" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ubi482AZM51nOufs--eXdu5-fL8=/335x190/smart/nginx/o/2021/03/23/13692983t1ha942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ubi482AZM51nOufs--eXdu5-fL8=/335x190/smart/nginx/o/2021/03/23/13692983t1ha942.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>158</span></div></div><a href="https://rus.postimees.ee/7210226/v-samom-centre-goroda-hlopochet-besstrashnyy-bober" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото и видео &#10217; </span>В самом центре города хлопочет бесстрашный бобер <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7210226/v-samom-centre-goroda-hlopochet-besstrashnyy-bober/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7210226/v-samom-centre-goroda-hlopochet-besstrashnyy-bober" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-21T12:52:44+02:00"><meta itemprop="dateModified" content="2021-03-21T12:52:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7206525/videokamera-u-doma-otdyha-zapechatlela-prosnuvshegosya-ot-spyachki-medvedya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kUb3CGA4l99HxLMWUxynhTWIVfk=/685x410/filters:focal(280x197:294x214)/nginx/o/2021/03/21/13689129t1hddb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kUb3CGA4l99HxLMWUxynhTWIVfk=/685x410/filters:focal(280x197:294x214)/nginx/o/2021/03/21/13689129t1hddb5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>504</span></div></div><a href="https://rus.postimees.ee/7206525/videokamera-u-doma-otdyha-zapechatlela-prosnuvshegosya-ot-spyachki-medvedya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фотоновость &#10217; </span>Видеокамера у дома отдыха запечатлела проснувшегося от спячки медведя </span></a><a href="https://rus.postimees.ee/7206525/videokamera-u-doma-otdyha-zapechatlela-prosnuvshegosya-ot-spyachki-medvedya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7omkbbcmn4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9hlf66w0t7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T16:25:00+03:00"><meta itemprop="dateModified" content="2021-03-29T16:31:35+03:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212885/prezident-litvy-nazval-putina-ubiycey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rElC_HUfHjvr-KZkgh3ewLP-Teg=/1000x435/smart/nginx/o/2021/03/29/13702683t1hd917.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rElC_HUfHjvr-KZkgh3ewLP-Teg=/1000x435/smart/nginx/o/2021/03/29/13702683t1hd917.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>456</span></div></div><a href="https://rus.postimees.ee/7212885/prezident-litvy-nazval-putina-ubiycey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент Литвы назвал Путина убийцей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7212885/prezident-litvy-nazval-putina-ubiycey/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://rus.postimees.ee/7212885/prezident-litvy-nazval-putina-ubiycey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T16:58:37+03:00"><meta itemprop="dateModified" content="2021-03-29T17:01:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7211853/propavshaya-43-letnyaya-zhenshchina-naydena-v-lesu-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NcXcOiLA6o19-Gr-cmGofjiMQWg=/335x190/smart/nginx/o/2021/03/29/13702837t1hee04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NcXcOiLA6o19-Gr-cmGofjiMQWg=/335x190/smart/nginx/o/2021/03/29/13702837t1hee04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>308</span></div></div><a href="https://rus.postimees.ee/7211853/propavshaya-43-letnyaya-zhenshchina-naydena-v-lesu-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая 43-летняя женщина найдена в лесу мертвой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7211853/propavshaya-43-letnyaya-zhenshchina-naydena-v-lesu-mertvoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7211853/propavshaya-43-letnyaya-zhenshchina-naydena-v-lesu-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T10:31:23+03:00"><meta itemprop="dateModified" content="2021-03-30T12:58:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213359/novyy-pechalnyy-rekord-za-sutki-v-estonii-skonchalis-17-pacientov-s-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wKlpfIMi-8rbLbWtik-uGlHmY9Y=/335x190/smart/nginx/o/2021/03/30/13703537t1h09e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wKlpfIMi-8rbLbWtik-uGlHmY9Y=/335x190/smart/nginx/o/2021/03/30/13703537t1h09e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>101</span></div></div><a href="https://rus.postimees.ee/7213359/novyy-pechalnyy-rekord-za-sutki-v-estonii-skonchalis-17-pacientov-s-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый печальный рекорд: за сутки в Эстонии скончались 17 пациентов с коронавирусом </span></a><a href="https://rus.postimees.ee/7213359/novyy-pechalnyy-rekord-za-sutki-v-estonii-skonchalis-17-pacientov-s-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T18:05:00+03:00"><meta itemprop="dateModified" content="2021-03-29T18:10:11+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212989/na-proshloy-nedele-postupili-soobshcheniya-o-semi-sereznyh-reakciyah-na-vakcinu-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ujE5yFhppLFjp33zBMmyyoWTWi8=/685x410/smart/nginx/o/2021/03/26/13697989t1h2773.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ujE5yFhppLFjp33zBMmyyoWTWi8=/685x410/smart/nginx/o/2021/03/26/13697989t1h2773.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>76</span></div></div><a href="https://rus.postimees.ee/7212989/na-proshloy-nedele-postupili-soobshcheniya-o-semi-sereznyh-reakciyah-na-vakcinu-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На прошлой неделе поступили сообщения о семи серьезных реакциях на вакцину от коронавируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7212989/na-proshloy-nedele-postupili-soobshcheniya-o-semi-sereznyh-reakciyah-na-vakcinu-ot-koronavirusa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7212989/na-proshloy-nedele-postupili-soobshcheniya-o-semi-sereznyh-reakciyah-na-vakcinu-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T07:00:00+03:00"><meta itemprop="dateModified" content="2021-03-30T09:22:29+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213037/oksana-ona-zhe-kseniya-v-tallinne-procvetaet-torgovlya-smertelno-bolnymi-kotyatami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HRsrc0202TUNNYef0RPIIZUhr0o=/335x190/smart/nginx/o/2021/03/28/13701850t1h4c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HRsrc0202TUNNYef0RPIIZUhr0o=/335x190/smart/nginx/o/2021/03/28/13701850t1h4c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">27:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>588</span></div></div><a href="https://rus.postimees.ee/7213037/oksana-ona-zhe-kseniya-v-tallinne-procvetaet-torgovlya-smertelno-bolnymi-kotyatami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Оксана, она же Ксения&quot;: в Таллинне процветает торговля смертельно больными котятами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7213037/oksana-ona-zhe-kseniya-v-tallinne-procvetaet-torgovlya-smertelno-bolnymi-kotyatami/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7213037/oksana-ona-zhe-kseniya-v-tallinne-procvetaet-torgovlya-smertelno-bolnymi-kotyatami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T13:15:05+03:00"><meta itemprop="dateModified" content="2021-03-30T14:44:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213561/ogranicheniya-budut-prodleny-do-25-aprelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pDLwVEC1wLktYyz4XYBZOuj7h6c=/335x190/smart/nginx/o/2021/03/13/13677114t1h3287.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pDLwVEC1wLktYyz4XYBZOuj7h6c=/335x190/smart/nginx/o/2021/03/13/13677114t1h3287.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>485</span></div></div><a href="https://rus.postimees.ee/7213561/ogranicheniya-budut-prodleny-do-25-aprelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ограничения будут продлены до 25 апреля <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7213561/ogranicheniya-budut-prodleny-do-25-aprelya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7213561/ogranicheniya-budut-prodleny-do-25-aprelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T09:38:34+03:00"><meta itemprop="dateModified" content="2021-03-30T15:01:35+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7213316/perebolevshim-koronavirusom-prakticheski-nevozmozhno-uehat-za-granicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cN8DzcZkR7BkLH-UiPsaduvdgAw=/685x410/smart/nginx/o/2019/11/18/12748258t1hb964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cN8DzcZkR7BkLH-UiPsaduvdgAw=/685x410/smart/nginx/o/2019/11/18/12748258t1hb964.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7213316/perebolevshim-koronavirusom-prakticheski-nevozmozhno-uehat-za-granicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Переболевшим коронавирусом практически невозможно уехать за границу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7213316/perebolevshim-koronavirusom-prakticheski-nevozmozhno-uehat-za-granicu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7213316/perebolevshim-koronavirusom-prakticheski-nevozmozhno-uehat-za-granicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T15:15:18+03:00"><meta itemprop="dateModified" content="2021-03-29T15:46:29+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212814/novaya-funkciya-v-digilugu-ee-vyzvala-bolshoy-interes-i-peregruzila-sayt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jZdlrtrZnaI8epvle_snsEsm1U4=/335x190/smart/nginx/o/2021/03/11/13674041t1h6403.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jZdlrtrZnaI8epvle_snsEsm1U4=/335x190/smart/nginx/o/2021/03/11/13674041t1h6403.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://rus.postimees.ee/7212814/novaya-funkciya-v-digilugu-ee-vyzvala-bolshoy-interes-i-peregruzila-sayt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новая функция в digilugu.ee вызвала большой интерес и перегрузила сайт </span></a><a href="https://rus.postimees.ee/7212814/novaya-funkciya-v-digilugu-ee-vyzvala-bolshoy-interes-i-peregruzila-sayt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-30T08:04:14+03:00"><meta itemprop="dateModified" content="2021-03-30T15:09:42+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7212777/put-treh-tarelok-iz-tartu-v-tallinn-v-kakom-posylochnom-avtomate-okazalis-tolko-oskolki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DFsxX0HQqRO6cb5bOUopXi1ETng=/335x190/smart/nginx/o/2021/03/29/13702424t1hb9e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DFsxX0HQqRO6cb5bOUopXi1ETng=/335x190/smart/nginx/o/2021/03/29/13702424t1hb9e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>95</span></div></div><a href="https://limon.postimees.ee/7212777/put-treh-tarelok-iz-tartu-v-tallinn-v-kakom-posylochnom-avtomate-okazalis-tolko-oskolki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ЭКСПЕРИМЕНТ! &#10217; </span>Путь трех тарелок из Тарту в Таллинн: в каком посылочном автомате оказались только осколки? <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7212777/put-treh-tarelok-iz-tartu-v-tallinn-v-kakom-posylochnom-avtomate-okazalis-tolko-oskolki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7212777/put-treh-tarelok-iz-tartu-v-tallinn-v-kakom-posylochnom-avtomate-okazalis-tolko-oskolki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-29T10:13:42+03:00"><meta itemprop="dateModified" content="2021-03-29T13:15:08+03:00"><meta itemprop="author" content="Герхард Грентс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7212484/vrach-pacienty-zadyhayutsya-vrachi-vygorayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vOx7dpLM7ZCaRGdewcQbKuxAJLU=/685x410/smart/nginx/o/2021/03/11/13673921t1hea03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vOx7dpLM7ZCaRGdewcQbKuxAJLU=/685x410/smart/nginx/o/2021/03/11/13673921t1hea03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>652</span></div></div><a href="https://rus.postimees.ee/7212484/vrach-pacienty-zadyhayutsya-vrachi-vygorayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врач: пациенты задыхаются, врачи выгорают <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7212484/vrach-pacienty-zadyhayutsya-vrachi-vygorayut/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://rus.postimees.ee/7212484/vrach-pacienty-zadyhayutsya-vrachi-vygorayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e9rawqeqsh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-41d51af109380fdcab3b.js" async></script></body></html>