<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/BykEB7Uk615HKQZ6iu1fxDS-QKw=/1200x630/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/BykEB7Uk615HKQZ6iu1fxDS-QKw=/1200x630/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото &amp;#10217; Жительницы Эстонии обнаружили ядовитую змею"><meta property="twitter:title" content="Фото &amp;#10217; Жительницы Эстонии обнаружили ядовитую змею"><meta property="og:url" content="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu"><meta property="twitter:url" content="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В Пярну на тропе здоровья Раэкюла жительницы Эстонии обнаружили свернувшуюся клубком гадюку, только проснувшуюся после зимней спячки, пишет Pärnu Postimees."><meta property="twitter:description" content="В Пярну на тропе здоровья Раэкюла жительницы Эстонии обнаружили свернувшуюся клубком гадюку, только проснувшуюся после зимней спячки, пишет Pärnu Postimees."><meta property="og:type" content="article"><meta property="article:section" content="В мире животных"><meta property="article:tag" content="гадюка"><meta property="article:tag" content="зимняя спячка"><meta property="article:tag" content="змея"><meta name="article:published_time" content="2020-03-03T18:43:57+02:00"><meta name="article:modified_time" content="2020-03-03T18:53:29+02:00"><meta name="description" content="В Пярну на тропе здоровья Раэкюла жительницы Эстонии обнаружили свернувшуюся клубком гадюку, только проснувшуюся после зимней спячки, пишет Pärnu Postimees."><meta name="keywords" content="гадюка, зимняя спячка, змея"><link rel="canonical" href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>ФОТО &#10217; Жительницы Эстонии обнаружили ядовитую змею - В мире животных - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d52cc1533aa17e2f150e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, #919191 100%);
  }
  .section-bg-gradient:before {
      background-color: #919191;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4139 article-6913956"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Вт, 3.03.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item section-font-color menu-item--active">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6913956"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4146">В мире животных</a></li><li class="breadcrumb-item">Жительницы Эстонии обнаружили ядовитую змею</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">45</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D1%8F%D0%B4%D0%BE%D0%B2%D0%B8%D1%82%D1%83%D1%8E%20%D0%B7%D0%BC%D0%B5%D1%8E&url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D1%8F%D0%B4%D0%BE%D0%B2%D0%B8%D1%82%D1%83%D1%8E%20%D0%B7%D0%BC%D0%B5%D1%8E&url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Жительницы Эстонии обнаружили ядовитую змею&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Demail%26utm_content%3D6913956" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-03T18:37:59+02:00">3 марта 2020, 18:37</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Фото &#10217; </span>Жительницы Эстонии обнаружили ядовитую змею</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/uBoYm_uFPpZQA-A2CUFsriKAGMk=/1370x820/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg"><figure-fullscreen eager :image-id="12985785" image-url="//f7.pmo.ee/bHoKKiHskkf4Kk96KDDjlswoGso=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/03/12985785t1hac8e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12985785)" src="//f7.pmo.ee/uBoYm_uFPpZQA-A2CUFsriKAGMk=/1370x820/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg" srcset="//f7.pmo.ee/uBoYm_uFPpZQA-A2CUFsriKAGMk=/1370x820/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">На тропе здоровья Рейу-Раэкюла гуляющие обнаружили гадюку.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Piret Uibu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В Пярну на тропе здоровья Раэкюла жительницы Эстонии обнаружили свернувшуюся клубком гадюку, только проснувшуюся после зимней спячки, пишет <a href="https://parnu.postimees.ee/6913848/sisisev-kevadekuulutaja-ehmatas-jalutajaid?_ga=2.238327360.1554802146.1582978718-1522546404.1472501678" target="_blank">Pärnu Postimees</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7qb7kljce2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6kid3a9hlg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-htuu19e859" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Жительница Пярну Пирейт Уйбу, отправившаяся на тропу здоровья с двумя подругами и собакой, испугалась, увидев змею. Посетительницы тропы здоровья обнаружили гадюку, когда собака вдруг начала лаять. Выпавший пару дней назад снег еще лежал, но змея уже не казалась сонной. Она подняла голову и зашипела.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Уйбу часто ходит на лесную тропу Раэкюла, но гадюку в этом году встретила там в первый раз. Компания не стала тревожить обитающую в заповеднике змею и отправилась дальше.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/WwzR8LpuEnoaJoWaxmMWsO3XkWo=/685x0/smart/nginx/o/2020/03/03/12985784t1h9443.jpg"><figure-fullscreen eager :image-id="12985784" image-url="//f8.pmo.ee/M_bdC9kqHSOEJGG9oO1jWBlGHl4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/03/12985784t1h9443.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12985784)" src="//f8.pmo.ee/WwzR8LpuEnoaJoWaxmMWsO3XkWo=/685x0/smart/nginx/o/2020/03/03/12985784t1h9443.jpg" srcset="//f8.pmo.ee/WwzR8LpuEnoaJoWaxmMWsO3XkWo=/685x0/smart/nginx/o/2020/03/03/12985784t1h9443.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">В Эстонии гадюки находятся под охраной.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Piret Uibu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Встреченная на тропе Раэкюла змея была самкой. Обычно из спячки гадюки выходят в солнечные дни, когда в лесу еще есть снег. Первыми на поверхности земли появляются самцы. В первые дни они греются в солнечных лучах и ищут теплую поверхность.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">45</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D1%8F%D0%B4%D0%BE%D0%B2%D0%B8%D1%82%D1%83%D1%8E%20%D0%B7%D0%BC%D0%B5%D1%8E&url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB%D0%B8%20%D1%8F%D0%B4%D0%BE%D0%B2%D0%B8%D1%82%D1%83%D1%8E%20%D0%B7%D0%BC%D0%B5%D1%8E&url=https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6913956"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Жительницы Эстонии обнаружили ядовитую змею&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu%3Futm_source%3Demail%26utm_content%3D6913956" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6913956" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6913956" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/101088/gadyuka">гадюка</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/538243/zimnyaya-spyachka">зимняя спячка</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/116060/zmeya">змея</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s55kuy77d1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4pjzicbb7f" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4146">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T18:37:59+02:00"><meta itemprop="dateModified" content="2020-03-03T18:53:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rABGRPE8i7_zRz8gPyHH6l-hWZ8=/1000x435/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rABGRPE8i7_zRz8gPyHH6l-hWZ8=/1000x435/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Жительницы Эстонии обнаружили ядовитую змею </span></a><a href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-23T15:55:45+02:00"><meta itemprop="dateModified" content="2020-02-23T15:55:45+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6906865/v-filiale-rizhskogo-zooparka-prosnulis-medvedi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gV1sjrEhpPkF7wRrkfoaEsBMJ-c=/324x185/filters:focal(416x424:819x798)/nginx/o/2019/10/12/12646971t1hd34b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gV1sjrEhpPkF7wRrkfoaEsBMJ-c=/324x185/filters:focal(416x424:819x798)/nginx/o/2019/10/12/12646971t1hd34b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6906865/v-filiale-rizhskogo-zooparka-prosnulis-medvedi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В филиале Рижского зоопарка проснулись медведи </span></a><a href="https://barbos.postimees.ee/6906865/v-filiale-rizhskogo-zooparka-prosnulis-medvedi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-23T14:13:08+02:00"><meta itemprop="dateModified" content="2020-02-23T14:13:08+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6906818/v-kelnskom-zooparke-rodilis-zemlyanye-chelovechki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HzltshfTHzmJF_DHhzItMa9N_RA=/324x185/smart/nginx/o/2020/02/23/12962347t1h22f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HzltshfTHzmJF_DHhzItMa9N_RA=/324x185/smart/nginx/o/2020/02/23/12962347t1h22f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6906818/v-kelnskom-zooparke-rodilis-zemlyanye-chelovechki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото и видео &#10217; </span>В Кельнском зоопарке родились «земляные человечки» <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6906818/v-kelnskom-zooparke-rodilis-zemlyanye-chelovechki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6906818/v-kelnskom-zooparke-rodilis-zemlyanye-chelovechki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-23T14:29:07+02:00"><meta itemprop="dateModified" content="2020-01-23T12:32:29+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6879723/horosho-ustroilsya-malenkiy-opossum-vsyudu-sleduet-za-svoim-hozyainom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sH0eti_a17i3hZX6DmG93ZK7aw4=/324x185/filters:focal(34x1941:2585x3453)/nginx/o/2020/01/22/12886192t1h9212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sH0eti_a17i3hZX6DmG93ZK7aw4=/324x185/filters:focal(34x1941:2585x3453)/nginx/o/2020/01/22/12886192t1h9212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6879723/horosho-ustroilsya-malenkiy-opossum-vsyudu-sleduet-za-svoim-hozyainom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>Хорошо устроился! Маленький опоссум всюду следует за своим хозяином </span></a><a href="https://limon.postimees.ee/6879723/horosho-ustroilsya-malenkiy-opossum-vsyudu-sleduet-za-svoim-hozyainom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cz9zmpmrbz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T14:54:43+02:00"><meta itemprop="dateModified" content="2020-01-21T15:03:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6877976/bez-slez-ne-vzglyanesh-v-sudanskom-zooparke-lvov-doveli-do-istoshcheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5W5VRgDszkan5MI2DlRpU1SiFzc=/1000x435/filters:focal(1x196:719x742)/nginx/o/2020/01/21/12884876t1h44b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5W5VRgDszkan5MI2DlRpU1SiFzc=/1000x435/filters:focal(1x196:719x742)/nginx/o/2020/01/21/12884876t1h44b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://barbos.postimees.ee/6877976/bez-slez-ne-vzglyanesh-v-sudanskom-zooparke-lvov-doveli-do-istoshcheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Без слез не взглянешь: в суданском зоопарке львов довели до истощения</span><div class="list-article__additional-headline">В соцсетях началась кампания по их спасению</div></a><a href="https://barbos.postimees.ee/6877976/bez-slez-ne-vzglyanesh-v-sudanskom-zooparke-lvov-doveli-do-istoshcheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T17:45:52+02:00"><meta itemprop="dateModified" content="2020-01-15T17:45:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gzO4ruTvgFv7NP0BB2RfgOEp1bI=/335x190/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gzO4ruTvgFv7NP0BB2RfgOEp1bI=/335x190/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T12:33:05+02:00"><meta itemprop="dateModified" content="2020-01-13T10:35:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XOGzTXefH_DNwrHTVfBiar7yGzI=/335x190/filters:focal(107x317:236x484)/nginx/o/2020/01/13/12868964t1hd62d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XOGzTXefH_DNwrHTVfBiar7yGzI=/335x190/filters:focal(107x317:236x484)/nginx/o/2020/01/13/12868964t1hd62d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">МИ-МИ-МИ &#10217; </span>Сибирская белка в тазике со снегом покорила Сеть </span></a><a href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T15:19:18+02:00"><meta itemprop="dateModified" content="2020-01-11T15:26:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EN447tEBqIWhbLdFV3FQ3yyAZfA=/685x410/smart/nginx/o/2020/01/11/12866630t1h55ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EN447tEBqIWhbLdFV3FQ3yyAZfA=/685x410/smart/nginx/o/2020/01/11/12866630t1h55ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глобальный кризис: Таллиннский зоопарк собирает средства для пострадавших от пожара животных Австралии </span></a><a href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T16:35:10+02:00"><meta itemprop="dateModified" content="2020-01-08T16:35:10+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6867610/v-ssha-hirurgi-vpervye-udalili-kataraktu-gorille" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UFccTK3JxBh8gphBtUkp6WXT-GE=/335x190/smart/nginx/o/2020/01/08/12859328t1h76bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UFccTK3JxBh8gphBtUkp6WXT-GE=/335x190/smart/nginx/o/2020/01/08/12859328t1h76bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/6867610/v-ssha-hirurgi-vpervye-udalili-kataraktu-gorille" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США хирурги впервые удалили катаракту горилле </span></a><a href="https://barbos.postimees.ee/6867610/v-ssha-hirurgi-vpervye-udalili-kataraktu-gorille" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T15:21:58+02:00"><meta itemprop="dateModified" content="2020-01-04T15:21:58+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6864506/vsya-pravda-o-poloskah-zebry-tayna-pochti-razgadana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ADEPLEKLRd-MQmxWPno5WijQc18=/335x190/smart/nginx/o/2019/06/17/12272013t1hf38d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ADEPLEKLRd-MQmxWPno5WijQc18=/335x190/smart/nginx/o/2019/06/17/12272013t1hf38d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/6864506/vsya-pravda-o-poloskah-zebry-tayna-pochti-razgadana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вся правда о полосках зебры: тайна почти разгадана </span></a><a href="https://barbos.postimees.ee/6864506/vsya-pravda-o-poloskah-zebry-tayna-pochti-razgadana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T16:31:35+02:00"><meta itemprop="dateModified" content="2020-01-03T16:31:35+02:00"><meta itemprop="author" content="Каспар Коорт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E83m-tnZIZXDzejTqVsfjqu7Z70=/685x410/smart/nginx/o/2020/01/02/12846108t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E83m-tnZIZXDzejTqVsfjqu7Z70=/685x410/smart/nginx/o/2020/01/02/12846108t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так себе зима: в Эстонии прыгают лягушки и потеют лоси <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d8da5fpgmi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T18:37:59+02:00"><meta itemprop="dateModified" content="2020-03-03T18:52:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rABGRPE8i7_zRz8gPyHH6l-hWZ8=/1000x435/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rABGRPE8i7_zRz8gPyHH6l-hWZ8=/1000x435/filters:focal(748x1484:763x1499)/nginx/o/2020/03/03/12985785t1hac8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Жительницы Эстонии обнаружили ядовитую змею </span></a><a href="https://barbos.postimees.ee/6913956/zhitelnicy-estonii-obnaruzhili-yadovituyu-zmeyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T11:41:29+02:00"><meta itemprop="dateModified" content="2020-03-03T13:56:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6913449/proslavivshayasya-na-vsyu-estoniyu-rys-naydena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IS-ofvJHAJ7Nb7jn8zZU5yN48Fg=/335x190/smart/nginx/o/2020/03/03/12984836t1h16cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IS-ofvJHAJ7Nb7jn8zZU5yN48Fg=/335x190/smart/nginx/o/2020/03/03/12984836t1h16cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6913449/proslavivshayasya-na-vsyu-estoniyu-rys-naydena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прославившаяся на всю Эстонию рысь найдена мертвой </span></a><a href="https://rus.postimees.ee/6913449/proslavivshayasya-na-vsyu-estoniyu-rys-naydena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T20:30:51+02:00"><meta itemprop="dateModified" content="2020-03-02T20:47:56+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6912993/v-nego-nevozmozhno-ne-vlyubitsya-foto-ocharovatelnogo-malysha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IrCRotd9yLTQIe_Fe-xSb1F8bmw=/335x190/filters:focal(325x377:365x431)/nginx/o/2020/03/02/12983717t1h2481.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IrCRotd9yLTQIe_Fe-xSb1F8bmw=/335x190/filters:focal(325x377:365x431)/nginx/o/2020/03/02/12983717t1h2481.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6912993/v-nego-nevozmozhno-ne-vlyubitsya-foto-ocharovatelnogo-malysha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">КОТОПЕС СУЩЕВСТВУЕТ! &#10217; </span>В него невозможно не влюбиться: фото очаровательного малыша </span></a><a href="https://limon.postimees.ee/6912993/v-nego-nevozmozhno-ne-vlyubitsya-foto-ocharovatelnogo-malysha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-01T15:19:55+02:00"><meta itemprop="dateModified" content="2020-03-01T15:19:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6912007/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LFYuNlPp5_UmSHJSWSr7Y4dD_lM=/685x410/filters:focal(13x104:2068x921)/nginx/o/2020/02/27/12976412t1h8021.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LFYuNlPp5_UmSHJSWSr7Y4dD_lM=/685x410/filters:focal(13x104:2068x921)/nginx/o/2020/02/27/12976412t1h8021.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://barbos.postimees.ee/6912007/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6912007/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-29T14:05:05+02:00"><meta itemprop="dateModified" content="2020-02-29T14:05:05+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6911569/biznes-na-zhivotnyh-kak-shchenki-bez-dokumentov-i-privivok-stanovyatsya-tovarom-v-tysyachu-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wXzAHrpvOb8ho0pMvUI97VJFx_M=/335x190/smart/nginx/o/2020/02/29/12979091t1h0d35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wXzAHrpvOb8ho0pMvUI97VJFx_M=/335x190/smart/nginx/o/2020/02/29/12979091t1h0d35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://barbos.postimees.ee/6911569/biznes-na-zhivotnyh-kak-shchenki-bez-dokumentov-i-privivok-stanovyatsya-tovarom-v-tysyachu-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бизнес на животных: как щенки без документов и прививок становятся товаром в тысячу евро? </span></a><a href="https://barbos.postimees.ee/6911569/biznes-na-zhivotnyh-kak-shchenki-bez-dokumentov-i-privivok-stanovyatsya-tovarom-v-tysyachu-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T16:23:29+02:00"><meta itemprop="dateModified" content="2020-02-28T16:25:07+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6911044/v-tallinne-zoozashchitnikam-ele-udalos-zabrat-u-poproshayki-dvuh-shchenkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bFl7djIeUAa4e6qto115hk-P2UQ=/335x190/filters:focal(19x408:959x862)/nginx/o/2020/02/28/12977478t1ha7de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bFl7djIeUAa4e6qto115hk-P2UQ=/335x190/filters:focal(19x408:959x862)/nginx/o/2020/02/28/12977478t1ha7de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>371</span></div></div><a href="https://barbos.postimees.ee/6911044/v-tallinne-zoozashchitnikam-ele-udalos-zabrat-u-poproshayki-dvuh-shchenkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Таллинне зоозащитникам еле удалось забрать у попрошайки двух щенков <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6911044/v-tallinne-zoozashchitnikam-ele-udalos-zabrat-u-poproshayki-dvuh-shchenkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6911044/v-tallinne-zoozashchitnikam-ele-udalos-zabrat-u-poproshayki-dvuh-shchenkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T11:33:30+02:00"><meta itemprop="dateModified" content="2020-02-28T13:16:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6910722/vpervye-koronavirus-obnaruzhili-u-sobaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6PfNM2SPXaoLJ6QPeXwM1qkBuHo=/685x410/smart/nginx/o/2020/02/28/12977050t1ha6fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6PfNM2SPXaoLJ6QPeXwM1qkBuHo=/685x410/smart/nginx/o/2020/02/28/12977050t1ha6fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://barbos.postimees.ee/6910722/vpervye-koronavirus-obnaruzhili-u-sobaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впервые коронавирус обнаружили у собаки </span></a><a href="https://barbos.postimees.ee/6910722/vpervye-koronavirus-obnaruzhili-u-sobaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T08:52:24+02:00"><meta itemprop="dateModified" content="2020-02-28T09:41:59+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6910550/video-zhitel-estonii-obnaruzhil-v-svoem-sarae-rys" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QpvZ4fxUAuboJgHro-udvqTJ5nc=/335x190/smart/nginx/o/2020/02/28/12976542t1h81cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QpvZ4fxUAuboJgHro-udvqTJ5nc=/335x190/smart/nginx/o/2020/02/28/12976542t1h81cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>457</span></div></div><a href="https://rus.postimees.ee/6910550/video-zhitel-estonii-obnaruzhil-v-svoem-sarae-rys" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: житель Эстонии обнаружил в своем сарае рысь </span></a><a href="https://rus.postimees.ee/6910550/video-zhitel-estonii-obnaruzhil-v-svoem-sarae-rys" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-28T06:58:49+02:00"><meta itemprop="dateModified" content="2020-02-27T17:00:26+02:00"><meta itemprop="author" content="Марианна Тарасенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6910137/sobachi-ploshchadki-pravila-est-usloviy-net" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NyV72LzehWaihK9B4HAaqAVKWPg=/335x190/smart/nginx/o/2020/02/27/12975783t1ha37f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NyV72LzehWaihK9B4HAaqAVKWPg=/335x190/smart/nginx/o/2020/02/27/12975783t1ha37f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.postimees.ee/6910137/sobachi-ploshchadki-pravila-est-usloviy-net" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собачьи площадки: правила есть, условий нет </span></a><a href="https://rus.postimees.ee/6910137/sobachi-ploshchadki-pravila-est-usloviy-net" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-27T16:12:49+02:00"><meta itemprop="dateModified" content="2020-02-27T17:23:30+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6910181/agressivnaya-sobaka-napala-na-cheloveka-zhertvu-spas-nahodchivyy-voditel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qqH3qzaI2MWGuBis5qoStAraUjM=/685x410/smart/nginx/o/2020/02/26/12974448t1h4962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qqH3qzaI2MWGuBis5qoStAraUjM=/685x410/smart/nginx/o/2020/02/26/12974448t1h4962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6910181/agressivnaya-sobaka-napala-na-cheloveka-zhertvu-spas-nahodchivyy-voditel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Агрессивная собака напала на человека: жертву спас находчивый водитель <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6910181/agressivnaya-sobaka-napala-na-cheloveka-zhertvu-spas-nahodchivyy-voditel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6910181/agressivnaya-sobaka-napala-na-cheloveka-zhertvu-spas-nahodchivyy-voditel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tb9hgamfpp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p4ubadsz3e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:40:26+02:00"><meta itemprop="dateModified" content="2020-03-02T16:56:46+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6912919/benzin-okazalsya-isporchennym-avtomobili-slomalis-iz-za-poseshcheniya-odnoy-zapravki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O7WV-SiRM5PBfuN-EBZOv9lXEd8=/1000x435/smart/nginx/o/2018/05/02/7820414t1h35fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O7WV-SiRM5PBfuN-EBZOv9lXEd8=/1000x435/smart/nginx/o/2018/05/02/7820414t1h35fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://rus.postimees.ee/6912919/benzin-okazalsya-isporchennym-avtomobili-slomalis-iz-za-poseshcheniya-odnoy-zapravki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бензин оказался испорченным: автомобили сломались из-за посещения одной заправки <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6912919/benzin-okazalsya-isporchennym-avtomobili-slomalis-iz-za-poseshcheniya-odnoy-zapravki/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Фото!</div></a><a href="https://rus.postimees.ee/6912919/benzin-okazalsya-isporchennym-avtomobili-slomalis-iz-za-poseshcheniya-odnoy-zapravki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T15:30:47+02:00"><meta itemprop="dateModified" content="2020-03-02T12:26:46+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6D0kLkZc_D9KFS36_nmqXA9zNn4=/335x190/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6D0kLkZc_D9KFS36_nmqXA9zNn4=/335x190/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кот прошел 20 км в поисках бросивших его хозяев, но они попросили его усыпить <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6912552/kot-proshel-20-km-v-poiskah-brosivshih-ego-hozyaev-no-oni-poprosili-ego-usypit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T15:14:24+02:00"><meta itemprop="dateModified" content="2020-03-02T16:41:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6912801/zhiteley-estonii-preduprezhdayut-esli-vy-poluchili-takoe-pismo-vashi-dengi-pytayutsya-ukrast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sdb92CgkeIAhytfV8libtSiRXyg=/335x190/smart/nginx/o/2020/03/02/12983364t1he089.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sdb92CgkeIAhytfV8libtSiRXyg=/335x190/smart/nginx/o/2020/03/02/12983364t1he089.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1109</span></div></div><a href="https://rus.postimees.ee/6912801/zhiteley-estonii-preduprezhdayut-esli-vy-poluchili-takoe-pismo-vashi-dengi-pytayutsya-ukrast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии предупреждают: если вы получили такое письмо, ваши деньги пытаются украсть </span></a><a href="https://rus.postimees.ee/6912801/zhiteley-estonii-preduprezhdayut-esli-vy-poluchili-takoe-pismo-vashi-dengi-pytayutsya-ukrast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T07:00:00+02:00"><meta itemprop="dateModified" content="2020-03-03T07:43:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6913144/little-big-predstavit-rossiyu-na-evrovidenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f78-qSxSCI-cwbYhNvUc8oOEg1g=/685x410/filters:focal(584x244:664x321)/nginx/o/2020/03/03/12984323t1h0968.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/f78-qSxSCI-cwbYhNvUc8oOEg1g=/685x410/filters:focal(584x244:664x321)/nginx/o/2020/03/03/12984323t1h0968.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://limon.postimees.ee/6913144/little-big-predstavit-rossiyu-na-evrovidenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Little Big представит Россию на «Евровидении» </span></a><a href="https://limon.postimees.ee/6913144/little-big-predstavit-rossiyu-na-evrovidenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T10:48:18+02:00"><meta itemprop="dateModified" content="2020-03-03T13:48:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6913396/kak-v-kino-v-samom-centre-tallinna-deystvovala-mafioznaya-kontora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Gqr66o8frVV3lt016R92Os9FIA=/335x190/smart/nginx/o/2020/02/17/12949154t1h1937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7Gqr66o8frVV3lt016R92Os9FIA=/335x190/smart/nginx/o/2020/02/17/12949154t1h1937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6913396/kak-v-kino-v-samom-centre-tallinna-deystvovala-mafioznaya-kontora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как в кино: в самом центре Таллинна действовала мафиозная контора <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6913396/kak-v-kino-v-samom-centre-tallinna-deystvovala-mafioznaya-kontora/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6913396/kak-v-kino-v-samom-centre-tallinna-deystvovala-mafioznaya-kontora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T13:48:41+02:00"><meta itemprop="dateModified" content="2020-03-02T15:17:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6912676/v-tallinne-stremitelno-rastut-ceny-na-kvartiry" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CGqJoT317J6Yj9l_L0lXhY6BKuU=/335x190/filters:focal(1570x223:3908x2577)/nginx/o/2020/03/02/12982937t1h9441.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CGqJoT317J6Yj9l_L0lXhY6BKuU=/335x190/filters:focal(1570x223:3908x2577)/nginx/o/2020/03/02/12982937t1h9441.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://rus.postimees.ee/6912676/v-tallinne-stremitelno-rastut-ceny-na-kvartiry" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне стремительно растут цены на квартиры </span></a><a href="https://rus.postimees.ee/6912676/v-tallinne-stremitelno-rastut-ceny-na-kvartiry" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T18:43:04+02:00"><meta itemprop="dateModified" content="2020-03-02T18:48:07+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6913064/uchitelnica-iz-ida-virumaa-obvinyaemaya-v-sekse-s-uchenicey-predstala-pered-sudom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fEeeyRYMtnsDnsb_K80T4mYS0hc=/685x410/filters:focal(286x2089:1871x3314)/nginx/o/2015/03/15/3872521t1hc8b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fEeeyRYMtnsDnsb_K80T4mYS0hc=/685x410/filters:focal(286x2089:1871x3314)/nginx/o/2015/03/15/3872521t1hc8b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6913064/uchitelnica-iz-ida-virumaa-obvinyaemaya-v-sekse-s-uchenicey-predstala-pered-sudom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Учительница из Ида-Вирумаа, обвиняемая в сексе с ученицей, предстала перед судом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6913064/uchitelnica-iz-ida-virumaa-obvinyaemaya-v-sekse-s-uchenicey-predstala-pered-sudom/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6913064/uchitelnica-iz-ida-virumaa-obvinyaemaya-v-sekse-s-uchenicey-predstala-pered-sudom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T09:52:16+02:00"><meta itemprop="dateModified" content="2020-03-03T11:44:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6913336/v-estonii-na-bereg-morya-vybrosilo-skelet-v-odezhde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3sacf--SQ5PZegCdjdIKgO1faYc=/335x190/smart/nginx/o/2013/09/05/2266239t1h595f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3sacf--SQ5PZegCdjdIKgO1faYc=/335x190/smart/nginx/o/2013/09/05/2266239t1h595f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6913336/v-estonii-na-bereg-morya-vybrosilo-skelet-v-odezhde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии на берег моря выбросило скелет в одежде </span></a><a href="https://rus.postimees.ee/6913336/v-estonii-na-bereg-morya-vybrosilo-skelet-v-odezhde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T11:24:46+02:00"><meta itemprop="dateModified" content="2020-03-02T11:43:42+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6912458/ne-uspel-na-peresadku-v-tallinn-passazhir-otsudil-u-aviakompanii-600-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GlK6MoXG6lJvLfwrJM0h9Y_Khco=/335x190/smart/nginx/o/2019/11/08/12725128t1hb98a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GlK6MoXG6lJvLfwrJM0h9Y_Khco=/335x190/smart/nginx/o/2019/11/08/12725128t1hb98a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://rus.postimees.ee/6912458/ne-uspel-na-peresadku-v-tallinn-passazhir-otsudil-u-aviakompanii-600-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не успел на пересадку в Таллинн: пассажир отсудил у авиакомпании 600 евро </span></a><a href="https://rus.postimees.ee/6912458/ne-uspel-na-peresadku-v-tallinn-passazhir-otsudil-u-aviakompanii-600-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T14:41:00+02:00"><meta itemprop="dateModified" content="2020-03-02T16:26:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6912745/russkie-vrachi-o-rabote-v-finlyandii-pacient-zachastuyu-hochet-ne-bystro-vylechitsya-a-poluchit-maksimum-uslug" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ua1ydvpqf7Gde8W6Dfv21QC9Ysw=/685x410/smart/nginx/o/2019/02/19/11802519t1hf282.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://rus.postimees.ee/6912745/russkie-vrachi-o-rabote-v-finlyandii-pacient-zachastuyu-hochet-ne-bystro-vylechitsya-a-poluchit-maksimum-uslug" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Русские врачи - о работе в Финляндии: «Пациент зачастую хочет не быстро вылечиться, а получить максимум услуг» </span></a><a href="https://rus.postimees.ee/6912745/russkie-vrachi-o-rabote-v-finlyandii-pacient-zachastuyu-hochet-ne-bystro-vylechitsya-a-poluchit-maksimum-uslug" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ryntb2qlh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a13ccfc5ee461a5fa7b3.js" async></script></body></html>