<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/SYeN4qwB8Azw43gGjx33seJr4bg=/1200x630/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/SYeN4qwB8Azw43gGjx33seJr4bg=/1200x630/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото &amp;#10217; &quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом"><meta property="twitter:title" content="Фото &amp;#10217; &quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом"><meta property="og:url" content="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom"><meta property="twitter:url" content="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В релакцию Postimees прислали фотографии ульев, которые в пятницу вечером стали жертвами разрушительной работы медведя. Прискорбный для пчеловодов инцидент произошел в Саустинымме волостм Саку. Согласно информации, опубликованной в Facebook-группе Mesindushuviliste Klubi (Клуб печеловодов), медведь разорил пасеки в двух местах."><meta property="twitter:description" content="В релакцию Postimees прислали фотографии ульев, которые в пятницу вечером стали жертвами разрушительной работы медведя. Прискорбный для пчеловодов инцидент произошел в Саустинымме волостм Саку. Согласно информации, опубликованной в Facebook-группе Mesindushuviliste Klubi (Клуб печеловодов), медведь разорил пасеки в двух местах."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="медведь"><meta property="article:tag" content="улей"><meta property="article:tag" content="пчеловоды"><meta property="article:tag" content="пчеловодство"><meta name="article:published_time" content="2021-09-26T14:27:51+03:00"><meta name="article:modified_time" content="2021-09-26T14:27:51+03:00"><meta name="description" content="В релакцию Postimees прислали фотографии ульев, которые в пятницу вечером стали жертвами разрушительной работы медведя. Прискорбный для пчеловодов инцидент произошел в Саустинымме волостм Саку. Согласно информации, опубликованной в Facebook-группе Mesindushuviliste Klubi (Клуб печеловодов), медведь разорил пасеки в двух местах."><meta name="keywords" content="медведь, улей, пчеловоды, пчеловодство"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>ФОТО &#10217; &quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-95f6e518d4b5e3201f5e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(141, 141, 141);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4139 article-7346967"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://barbos.postimees.ee/search" rel="noopener">Вс, 26.09.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://barbos.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 254;"><img width="100%" src="https://f.pmo.ee/logos/4139/0d46b17cd33bf1e4b826ccff1993fad6.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" rel="noopener" class="menu-item">Золотая маска</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3411"><div class="menu-items menu-items--sub"><a href="https://barbos.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Барбос</a><div><a href="https://barbos.postimees.ee/section/4142" target="_self" rel="noopener" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" rel="noopener" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" rel="noopener" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" rel="noopener" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" rel="noopener" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" rel="noopener" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" rel="noopener" class="menu-item">Советы ветеринара</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7346967%2Fograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7346967%2Fograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><petcity-banner></petcity-banner></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7346967"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">&quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22%D0%9E%D0%B3%D1%80%D0%B0%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%22%20%D0%B2%20%D0%A1%D0%B0%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%D0%BC%D0%B5%3A%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%B2%D0%B7%D0%BB%D0%BE%D0%BC%D0%B0%D0%BB%20%D1%83%D0%BB%D1%8C%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%BC&url=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22%D0%9E%D0%B3%D1%80%D0%B0%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%22%20%D0%B2%20%D0%A1%D0%B0%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%D0%BC%D0%B5%3A%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%B2%D0%B7%D0%BB%D0%BE%D0%BC%D0%B0%D0%BB%20%D1%83%D0%BB%D1%8C%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%BC&url=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-26T14:27:51+03:00">26 сентября 2021, 14:27</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7346967"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Фото &#10217; </span>&quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/7PFozPHl2Y6Mcp_Q6FTHBq82d5E=/1370x820/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg"><figure-fullscreen eager :image-id="14094853" image-url="//f7.pmo.ee/H2n_kY1R8RgPBu6TD1A3fdesFC0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/26/14094853t1ha1f2.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14094853)" src="//f7.pmo.ee/7PFozPHl2Y6Mcp_Q6FTHBq82d5E=/1370x820/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Фото читателя <span class="figure__caption--name">ФОТО: Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В релакцию Postimees прислали фотографии ульев, которые в пятницу вечером стали жертвами разрушительной работы медведя. Прискорбный для пчеловодов инцидент произошел в Саустинымме волостм Саку. Согласно информации, опубликованной в Facebook-группе Mesindushuviliste Klubi (Клуб печеловодов), медведь разорил пасеки в двух местах.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/aLHnH6I1EBQdtbCkxm2ERqaAgfs=/685x0/smart/nginx/o/2021/09/26/14094854t1hdd0f.jpg"><figure-fullscreen eager :image-id="14094854" image-url="//f9.pmo.ee/6bEdP0gB1ycSa_5GM8fDmxWVhK4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/26/14094854t1hdd0f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14094854)" src="//f9.pmo.ee/aLHnH6I1EBQdtbCkxm2ERqaAgfs=/685x0/smart/nginx/o/2021/09/26/14094854t1hdd0f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Erakogu</span></span></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Polotq96Wvn-a_25hKXGDSna8z0=/685x0/smart/nginx/o/2021/09/26/14094852t1h00f5.jpg"><figure-fullscreen eager :image-id="14094852" image-url="//f8.pmo.ee/NHrhYbl5dXN_A3l7dr7SuGIuXag=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/26/14094852t1h00f5.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14094852)" src="//f8.pmo.ee/Polotq96Wvn-a_25hKXGDSna8z0=/685x0/smart/nginx/o/2021/09/26/14094852t1h00f5.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Erakogu</span></span></figcaption></figure></div></div><cookie-paywall article-id="7346967"></cookie-paywall><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22%D0%9E%D0%B3%D1%80%D0%B0%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%22%20%D0%B2%20%D0%A1%D0%B0%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%D0%BC%D0%B5%3A%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%B2%D0%B7%D0%BB%D0%BE%D0%BC%D0%B0%D0%BB%20%D1%83%D0%BB%D1%8C%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%BC&url=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22%D0%9E%D0%B3%D1%80%D0%B0%D0%B1%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%22%20%D0%B2%20%D0%A1%D0%B0%D1%83%D1%81%D1%82%D0%B8%D0%BD%D1%8B%D0%BC%D0%BC%D0%B5%3A%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%B2%D0%B7%D0%BB%D0%BE%D0%BC%D0%B0%D0%BB%20%D1%83%D0%BB%D1%8C%D0%B8%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8%D0%BB%D1%81%D1%8F%20%D0%BC%D0%B5%D0%B4%D0%BE%D0%BC&url=https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7346967"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zwvhlkvual" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5dborwqco4" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7346967" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7346967" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ho33h04izk" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-26T15:09:00+03:00"><meta itemprop="dateModified" content="2021-09-26T15:09:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KdFXRoWTIr2DSLDFlaTnfjsh790=/1000x435/filters:focal(2902x955:3439x1792)/nginx/o/2021/09/23/14089824t1h570b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KdFXRoWTIr2DSLDFlaTnfjsh790=/1000x435/filters:focal(2902x955:3439x1792)/nginx/o/2021/09/23/14089824t1h570b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="306727"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-26T14:27:51+03:00"><meta itemprop="dateModified" content="2021-09-26T14:27:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tLicUs_mwQeix3eLsE8qeAkw9oo=/324x222/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tLicUs_mwQeix3eLsE8qeAkw9oo=/324x222/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>&quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом </span></a><a href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T10:20:00+03:00"><meta itemprop="dateModified" content="2021-09-25T10:26:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346503/za-kormlenie-ptic-i-zhivotnyh-v-cherte-tallinna-mozhno-poluchit-shtraf-v-10-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KMrxxi1E2WPa6RK--NBV5c31Amk=/324x222/filters:focal(61x251:456x530)/nginx/o/2021/09/25/14093284t1hd29f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KMrxxi1E2WPa6RK--NBV5c31Amk=/324x222/filters:focal(61x251:456x530)/nginx/o/2021/09/25/14093284t1hd29f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7346503/za-kormlenie-ptic-i-zhivotnyh-v-cherte-tallinna-mozhno-poluchit-shtraf-v-10-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За кормление птиц и животных в черте Таллинна можно получить штраф в 10 000 евро </span></a><a href="https://rus.postimees.ee/7346503/za-kormlenie-ptic-i-zhivotnyh-v-cherte-tallinna-mozhno-poluchit-shtraf-v-10-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-23T10:41:00+03:00"><meta itemprop="dateModified" content="2021-09-23T11:45:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ad3MDJBGjc3pHM5t8mv1l-SXF34=/324x222/smart/nginx/o/2021/09/22/14086520t1hdb88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ad3MDJBGjc3pHM5t8mv1l-SXF34=/324x222/smart/nginx/o/2021/09/22/14086520t1hdb88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Лаагри спасли собаку, которую хозяин бросил на произвол судьбы <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-aek7qoisxy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-21T13:52:00+03:00"><meta itemprop="dateModified" content="2021-09-21T14:23:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7343170/po-setumaa-brodit-ranenyy-medved-kotoryy-mozhet-byt-opasen-dlya-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3fSPyMJ4_Un9UCe6st6DO5YQces=/1000x435/smart/nginx/o/2021/09/13/14067188t1h5766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3fSPyMJ4_Un9UCe6st6DO5YQces=/1000x435/smart/nginx/o/2021/09/13/14067188t1h5766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7343170/po-setumaa-brodit-ranenyy-medved-kotoryy-mozhet-byt-opasen-dlya-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По Сетумаа бродит раненый медведь, который может быть опасен для людей </span></a><a href="https://barbos.postimees.ee/7343170/po-setumaa-brodit-ranenyy-medved-kotoryy-mozhet-byt-opasen-dlya-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T17:29:00+03:00"><meta itemprop="dateModified" content="2021-09-19T17:42:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341664/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/INlBTCIpuW4CFQxPpx4lG4eWVuw=/335x190/filters:focal(2203x923:3041x1932)/nginx/o/2021/09/17/14074589t1ha555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/INlBTCIpuW4CFQxPpx4lG4eWVuw=/335x190/filters:focal(2203x923:3041x1932)/nginx/o/2021/09/17/14074589t1ha555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7341664/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://rus.postimees.ee/7341664/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-19T14:44:00+03:00"><meta itemprop="dateModified" content="2021-09-20T09:32:45+03:00"><meta itemprop="author" content="Расмус Раммо"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ka_Y0pz8UkcBcKhFg_qUOyFl8z0=/335x190/filters:focal(1821x599:2262x1524)/nginx/o/2021/09/19/14079784t1h67c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ka_Y0pz8UkcBcKhFg_qUOyFl8z0=/335x190/filters:focal(1821x599:2262x1524)/nginx/o/2021/09/19/14079784t1h67c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Шок на уроке физкультуры: детей в парке атаковала большая собака <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T12:44:33+03:00"><meta itemprop="dateModified" content="2021-09-19T12:44:33+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KWCB5pRJS7VOgBugofjlVB_PB7Q=/685x410/filters:focal(172x235:535x584)/nginx/o/2021/09/19/14079790t1h0a7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KWCB5pRJS7VOgBugofjlVB_PB7Q=/685x410/filters:focal(172x235:535x584)/nginx/o/2021/09/19/14079790t1h0a7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Осторожно! &#10217; </span>На улицах Таллинна вновь найдена колбаса, нашпигованная гвоздями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-18T20:13:09+03:00"><meta itemprop="dateModified" content="2021-09-18T20:13:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-uux4NWUdqPftr_4KyiE-umgFL0=/335x190/smart/nginx/o/2020/06/25/13172386t1haf29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-uux4NWUdqPftr_4KyiE-umgFL0=/335x190/smart/nginx/o/2020/06/25/13172386t1haf29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вблизи границы c Россией идет вакцинация лесных животных: собак и кошек следует держать во дворах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T11:12:00+03:00"><meta itemprop="dateModified" content="2021-09-17T12:44:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m0yCx8EbLxjVALaaL7uUQmv_6-A=/335x190/filters:focal(851x509:1129x766)/nginx/o/2021/09/17/14074745t1habff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/m0yCx8EbLxjVALaaL7uUQmv_6-A=/335x190/filters:focal(851x509:1129x766)/nginx/o/2021/09/17/14074745t1habff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонских бобров нужно охранять, но при необходимости контролировать их численность <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T17:38:00+03:00"><meta itemprop="dateModified" content="2021-09-14T17:47:51+03:00"><meta itemprop="author" content="Маарья-Лийз Оргметс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7337957/pugayushchaya-nahodka-posredi-shosse-tartu-ryapina-stoyalo-vedro-s-kotyatami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FpCOrsn_DvHLZ61XU6gtJEfZF9I=/685x410/filters:focal(44x433:328x659)/nginx/o/2021/09/14/14068203t1h2f95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FpCOrsn_DvHLZ61XU6gtJEfZF9I=/685x410/filters:focal(44x433:328x659)/nginx/o/2021/09/14/14068203t1h2f95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7337957/pugayushchaya-nahodka-posredi-shosse-tartu-ryapina-stoyalo-vedro-s-kotyatami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Пугающая находка: посреди шоссе Тарту-Ряпина стояло ведро с котятами </span></a><a href="https://rus.postimees.ee/7337957/pugayushchaya-nahodka-posredi-shosse-tartu-ryapina-stoyalo-vedro-s-kotyatami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xit5xpx4is" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-26T15:09:00+03:00"><meta itemprop="dateModified" content="2021-09-26T15:09:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KdFXRoWTIr2DSLDFlaTnfjsh790=/1000x435/filters:focal(2902x955:3439x1792)/nginx/o/2021/09/23/14089824t1h570b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KdFXRoWTIr2DSLDFlaTnfjsh790=/1000x435/filters:focal(2902x955:3439x1792)/nginx/o/2021/09/23/14089824t1h570b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7346992/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="306727"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-26T14:27:51+03:00"><meta itemprop="dateModified" content="2021-09-26T14:27:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YDfB_7YaIjuu4PZoU9CYTvC_22w=/335x190/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YDfB_7YaIjuu4PZoU9CYTvC_22w=/335x190/smart/nginx/o/2021/09/26/14094853t1ha1f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>&quot;Ограбление&quot; в Саустинымме: медведь взломал ульи и полакомился медом </span></a><a href="https://barbos.postimees.ee/7346967/ograblenie-v-saustinymme-medved-vzlomal-uli-i-polakomilsya-medom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T10:20:00+03:00"><meta itemprop="dateModified" content="2021-09-25T10:26:37+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346503/za-kormlenie-ptic-i-zhivotnyh-v-cherte-tallinna-mozhno-poluchit-shtraf-v-10-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aVJ7Eh_U67z493p18wUOsR4MIR4=/335x190/filters:focal(61x251:456x530)/nginx/o/2021/09/25/14093284t1hd29f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aVJ7Eh_U67z493p18wUOsR4MIR4=/335x190/filters:focal(61x251:456x530)/nginx/o/2021/09/25/14093284t1hd29f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7346503/za-kormlenie-ptic-i-zhivotnyh-v-cherte-tallinna-mozhno-poluchit-shtraf-v-10-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За кормление птиц и животных в черте Таллинна можно получить штраф в 10 000 евро </span></a><a href="https://rus.postimees.ee/7346503/za-kormlenie-ptic-i-zhivotnyh-v-cherte-tallinna-mozhno-poluchit-shtraf-v-10-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-23T10:41:00+03:00"><meta itemprop="dateModified" content="2021-09-23T11:45:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yjw2Bt-qPWC2ffS1f0t_PtJyjsg=/685x410/smart/nginx/o/2021/09/22/14086520t1hdb88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Yjw2Bt-qPWC2ffS1f0t_PtJyjsg=/685x410/smart/nginx/o/2021/09/22/14086520t1hdb88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Лаагри спасли собаку, которую хозяин бросил на произвол судьбы <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-21T13:52:00+03:00"><meta itemprop="dateModified" content="2021-09-21T14:23:52+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7343170/po-setumaa-brodit-ranenyy-medved-kotoryy-mozhet-byt-opasen-dlya-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mqW5kD_QBkz59S3jMMuO74AfcBE=/335x190/smart/nginx/o/2021/09/13/14067188t1h5766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mqW5kD_QBkz59S3jMMuO74AfcBE=/335x190/smart/nginx/o/2021/09/13/14067188t1h5766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7343170/po-setumaa-brodit-ranenyy-medved-kotoryy-mozhet-byt-opasen-dlya-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По Сетумаа бродит раненый медведь, который может быть опасен для людей </span></a><a href="https://barbos.postimees.ee/7343170/po-setumaa-brodit-ranenyy-medved-kotoryy-mozhet-byt-opasen-dlya-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T17:29:00+03:00"><meta itemprop="dateModified" content="2021-09-19T17:42:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341664/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/INlBTCIpuW4CFQxPpx4lG4eWVuw=/335x190/filters:focal(2203x923:3041x1932)/nginx/o/2021/09/17/14074589t1ha555.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/INlBTCIpuW4CFQxPpx4lG4eWVuw=/335x190/filters:focal(2203x923:3041x1932)/nginx/o/2021/09/17/14074589t1ha555.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7341664/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://rus.postimees.ee/7341664/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-19T14:44:00+03:00"><meta itemprop="dateModified" content="2021-09-20T09:32:45+03:00"><meta itemprop="author" content="Расмус Раммо"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qndaFgtCHQ9co5tk4S1uqvzuPs=/685x410/filters:focal(1821x599:2262x1524)/nginx/o/2021/09/19/14079784t1h67c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6qndaFgtCHQ9co5tk4S1uqvzuPs=/685x410/filters:focal(1821x599:2262x1524)/nginx/o/2021/09/19/14079784t1h67c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Шок на уроке физкультуры: детей в парке атаковала большая собака <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T12:44:33+03:00"><meta itemprop="dateModified" content="2021-09-19T12:44:33+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pcY7E9wipYVxJXDEJlCVvLXqykA=/335x190/filters:focal(172x235:535x584)/nginx/o/2021/09/19/14079790t1h0a7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pcY7E9wipYVxJXDEJlCVvLXqykA=/335x190/filters:focal(172x235:535x584)/nginx/o/2021/09/19/14079790t1h0a7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Осторожно! &#10217; </span>На улицах Таллинна вновь найдена колбаса, нашпигованная гвоздями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-18T20:13:09+03:00"><meta itemprop="dateModified" content="2021-09-18T20:13:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-uux4NWUdqPftr_4KyiE-umgFL0=/335x190/smart/nginx/o/2020/06/25/13172386t1haf29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-uux4NWUdqPftr_4KyiE-umgFL0=/335x190/smart/nginx/o/2020/06/25/13172386t1haf29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вблизи границы c Россией идет вакцинация лесных животных: собак и кошек следует держать во дворах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7341338/vblizi-granicy-c-rossiey-idet-vakcinaciya-lesnyh-zhivotnyh-sobak-i-koshek-sleduet-derzhat-vo-dvorah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-17T11:12:00+03:00"><meta itemprop="dateModified" content="2021-09-17T12:44:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R5HxIUxaAxDS3E3ZGajfkPobw8Y=/685x410/filters:focal(851x509:1129x766)/nginx/o/2021/09/17/14074745t1habff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R5HxIUxaAxDS3E3ZGajfkPobw8Y=/685x410/filters:focal(851x509:1129x766)/nginx/o/2021/09/17/14074745t1habff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонских бобров нужно охранять, но при необходимости контролировать их численность <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7340334/estonskih-bobrov-nuzhno-ohranyat-no-pri-neobhodimosti-kontrolirovat-ih-chislennost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0vootac3ld" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z0f47z7ehi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T06:26:00+03:00"><meta itemprop="dateModified" content="2021-09-24T16:57:55+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7345976/igra-na-vyzhivanie-ili-kak-zhiteli-estonii-budut-spravlyatsya-s-rostom-cen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5z_pi093E7dZpBzNq_2vOc7ZtrY=/1000x435/smart/nginx/o/2018/10/28/11532553t1h1eb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5z_pi093E7dZpBzNq_2vOc7ZtrY=/1000x435/smart/nginx/o/2018/10/28/11532553t1h1eb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7345976/igra-na-vyzhivanie-ili-kak-zhiteli-estonii-budut-spravlyatsya-s-rostom-cen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">От редакции &#10217; </span>Игра на выживание, или Как жители Эстонии будут справляться с ростом цен <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7345976/igra-na-vyzhivanie-ili-kak-zhiteli-estonii-budut-spravlyatsya-s-rostom-cen/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/7345976/igra-na-vyzhivanie-ili-kak-zhiteli-estonii-budut-spravlyatsya-s-rostom-cen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-26T10:43:50+03:00"><meta itemprop="dateModified" content="2021-09-26T10:43:49+03:00"><meta itemprop="author" content="Эрик Ару"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346876/neuteshitelnyy-prognoz-polki-magazinov-vnov-mogut-opustet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iQkJoCmO14sMCecwN1poCcv4eoQ=/335x190/smart/nginx/o/2020/04/02/13037223t1hc449.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iQkJoCmO14sMCecwN1poCcv4eoQ=/335x190/smart/nginx/o/2020/04/02/13037223t1hc449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7346876/neuteshitelnyy-prognoz-polki-magazinov-vnov-mogut-opustet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неутешительный прогноз: полки магазинов вновь могут опустеть </span></a><a href="https://rus.postimees.ee/7346876/neuteshitelnyy-prognoz-polki-magazinov-vnov-mogut-opustet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T17:38:09+03:00"><meta itemprop="dateModified" content="2021-09-25T17:38:09+03:00"><meta itemprop="author" content="Хейди Рууль"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242091/otec-bessledno-propavshey-vosem-let-nazad-matildy-ni-dnya-ne-prohodit-chtoby-my-ne-dumali-o-tebe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AAyLV4b-zodQN3VrW__WPAGZWkU=/335x190/filters:focal(278x245:874x914)/nginx/o/2021/05/06/13763594t1hdb89.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AAyLV4b-zodQN3VrW__WPAGZWkU=/335x190/filters:focal(278x245:874x914)/nginx/o/2021/05/06/13763594t1hdb89.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7242091/otec-bessledno-propavshey-vosem-let-nazad-matildy-ni-dnya-ne-prohodit-chtoby-my-ne-dumali-o-tebe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отец бесследно пропавшей восемь лет назад Матильды: ни дня не проходит, чтобы мы не думали о тебе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242091/otec-bessledno-propavshey-vosem-let-nazad-matildy-ni-dnya-ne-prohodit-chtoby-my-ne-dumali-o-tebe/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Девочка может находиться в Эстонии</div></a><a href="https://rus.postimees.ee/7242091/otec-bessledno-propavshey-vosem-let-nazad-matildy-ni-dnya-ne-prohodit-chtoby-my-ne-dumali-o-tebe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T10:54:28+03:00"><meta itemprop="dateModified" content="2021-09-25T10:54:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346520/v-finlyandii-mat-iz-za-finansovyh-problem-ubila-sebya-i-svoih-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5KSdEs1yeV3VWUAh3ZrluoICtEU=/685x410/smart/nginx/o/2020/03/04/12988499t1h8866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5KSdEs1yeV3VWUAh3ZrluoICtEU=/685x410/smart/nginx/o/2020/03/04/12988499t1h8866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7346520/v-finlyandii-mat-iz-za-finansovyh-problem-ubila-sebya-i-svoih-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии мать из-за финансовых проблем убила себя и своих детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7346520/v-finlyandii-mat-iz-za-finansovyh-problem-ubila-sebya-i-svoih-detey/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7346520/v-finlyandii-mat-iz-za-finansovyh-problem-ubila-sebya-i-svoih-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-25T12:31:35+03:00"><meta itemprop="dateModified" content="2021-09-25T12:31:34+03:00"><meta itemprop="author" content="Мариэль Корьюс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346550/zhenshchina-byla-v-brendovoy-odezhde-muzhchina-asocial-chto-izvestno-o-naydennyh-v-tallinne-skeletah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sC4hrR_FQW-Uwh6v_JaBLPvBpbw=/335x190/smart/nginx/o/2021/09/24/14091984t1hc64f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sC4hrR_FQW-Uwh6v_JaBLPvBpbw=/335x190/smart/nginx/o/2021/09/24/14091984t1hc64f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">04:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7346550/zhenshchina-byla-v-brendovoy-odezhde-muzhchina-asocial-chto-izvestno-o-naydennyh-v-tallinne-skeletah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Женщина была в брендовой одежде, мужчина — асоциал: что известно о найденных в Таллинне скелетах? </span></a><a href="https://rus.postimees.ee/7346550/zhenshchina-byla-v-brendovoy-odezhde-muzhchina-asocial-chto-izvestno-o-naydennyh-v-tallinne-skeletah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-24T20:50:54+03:00"><meta itemprop="dateModified" content="2021-09-24T20:50:53+03:00"><meta itemprop="author" content="Керту Кальмус"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346358/parom-vyshel-v-otkrytoe-more-s-otkrytoy-apparelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fCWV1xteRv5PYGEEEoQ_GQFFv90=/335x190/filters:focal(81x67:449x332)/nginx/o/2021/09/24/14092708t1hc69e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fCWV1xteRv5PYGEEEoQ_GQFFv90=/335x190/filters:focal(81x67:449x332)/nginx/o/2021/09/24/14092708t1hc69e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7346358/parom-vyshel-v-otkrytoe-more-s-otkrytoy-apparelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото читателя &#10217; </span>Паром вышел в открытое море с открытой аппарелью <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7346358/parom-vyshel-v-otkrytoe-more-s-otkrytoy-apparelyu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7346358/parom-vyshel-v-otkrytoe-more-s-otkrytoy-apparelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-26T06:30:00+03:00"><meta itemprop="dateModified" content="2021-09-24T21:36:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346379/arkadiy-babchenko-spasibo-tebe-rossiya-chto-ya-bolshe-ne-v-tebe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wcVXvdtrOKTfl5kxqXJC8ozpdvc=/685x410/smart/nginx/o/2021/09/24/14093025t1h2840.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wcVXvdtrOKTfl5kxqXJC8ozpdvc=/685x410/smart/nginx/o/2021/09/24/14093025t1h2840.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a></div><a href="https://rus.postimees.ee/7346379/arkadiy-babchenko-spasibo-tebe-rossiya-chto-ya-bolshe-ne-v-tebe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аркадий Бабченко: спасибо тебе, Россия, что я больше не в тебе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7346379/arkadiy-babchenko-spasibo-tebe-rossiya-chto-ya-bolshe-ne-v-tebe/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://rus.postimees.ee/7346379/arkadiy-babchenko-spasibo-tebe-rossiya-chto-ya-bolshe-ne-v-tebe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T21:25:00+03:00"><meta itemprop="dateModified" content="2021-09-25T21:59:10+03:00"><meta itemprop="author" content="Интерфакс/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346772/lavrov-zayavil-o-priglashenii-rossiyskogo-chvk-v-mali-estoniya-obeshchala-v-sluchae-etogo-sotrudnichestva-vyvesti-svoih-voennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c8OUv10LnArgiTUUcjPH2X5azQY=/335x190/smart/nginx/o/2021/06/18/13857777t1h2170.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c8OUv10LnArgiTUUcjPH2X5azQY=/335x190/smart/nginx/o/2021/06/18/13857777t1h2170.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7346772/lavrov-zayavil-o-priglashenii-rossiyskogo-chvk-v-mali-estoniya-obeshchala-v-sluchae-etogo-sotrudnichestva-vyvesti-svoih-voennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лавров заявил о приглашении российского ЧВК в Мали. Эстония обещала в случае этого сотрудничества вывести своих военных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7346772/lavrov-zayavil-o-priglashenii-rossiyskogo-chvk-v-mali-estoniya-obeshchala-v-sluchae-etogo-sotrudnichestva-vyvesti-svoih-voennyh/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7346772/lavrov-zayavil-o-priglashenii-rossiyskogo-chvk-v-mali-estoniya-obeshchala-v-sluchae-etogo-sotrudnichestva-vyvesti-svoih-voennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T19:47:09+03:00"><meta itemprop="dateModified" content="2021-09-25T19:47:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346742/evgeniya-chirikova-moy-biznes-otzhali-iz-za-rashozhdeniy-vo-vzglyadah-s-putinym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w40GHJR39h3V01qG1WNM1EfegzQ=/335x190/filters:focal(0x641:1567x1675)/nginx/o/2015/04/18/3974985t1h51af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w40GHJR39h3V01qG1WNM1EfegzQ=/335x190/filters:focal(0x641:1567x1675)/nginx/o/2015/04/18/3974985t1h51af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7346742/evgeniya-chirikova-moy-biznes-otzhali-iz-za-rashozhdeniy-vo-vzglyadah-s-putinym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евгения Чирикова: мой бизнес &quot;отжали&quot; из-за расхождений во взглядах с Путиным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7346742/evgeniya-chirikova-moy-biznes-otzhali-iz-za-rashozhdeniy-vo-vzglyadah-s-putinym/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/7346742/evgeniya-chirikova-moy-biznes-otzhali-iz-za-rashozhdeniy-vo-vzglyadah-s-putinym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-25T21:57:15+03:00"><meta itemprop="dateModified" content="2021-09-25T21:57:14+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7346610/kartina-dnya-igra-na-vyzhivanie-krupnoe-moshennichestvo-i-borba-za-narvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WjtQ0sOwF0aMo4UPswHSvHCFVcQ=/685x410/smart/nginx/o/2021/04/26/13747494t1h6ee3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WjtQ0sOwF0aMo4UPswHSvHCFVcQ=/685x410/smart/nginx/o/2021/04/26/13747494t1h6ee3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7346610/kartina-dnya-igra-na-vyzhivanie-krupnoe-moshennichestvo-i-borba-za-narvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: игра на выживание, крупное мошенничество и борьба за Нарву </span></a><a href="https://rus.postimees.ee/7346610/kartina-dnya-igra-na-vyzhivanie-krupnoe-moshennichestvo-i-borba-za-narvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r6b92hmoet" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5abaa4bdba935e30366a.js" async></script></body></html>