<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/I2x9umb_I62Xu7Okv8KkSbLvV4Y=/1200x630/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/I2x9umb_I62Xu7Okv8KkSbLvV4Y=/1200x630/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии"><meta property="twitter:title" content="Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии"><meta property="og:url" content="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii"><meta property="twitter:url" content="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В приюте для птиц в Хейнола недавно появился неожиданный жилец. Его обнаружила на прошлых выходных жительница Сюсьмы Марья Дуран. Она гуляла по лесу, когда вдруг увидела рядом с тропинкой в снегу фигурку изможденной птицы, передает Yle."><meta property="twitter:description" content="В приюте для птиц в Хейнола недавно появился неожиданный жилец. Его обнаружила на прошлых выходных жительница Сюсьмы Марья Дуран. Она гуляла по лесу, когда вдруг увидела рядом с тропинкой в снегу фигурку изможденной птицы, передает Yle."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="финляндия"><meta property="article:tag" content="тупик"><meta property="article:tag" content="птица"><meta name="article:published_time" content="2022-01-12T21:00:32+02:00"><meta name="article:modified_time" content="2022-01-12T21:00:31+02:00"><meta name="description" content="В приюте для птиц в Хейнола недавно появился неожиданный жилец. Его обнаружила на прошлых выходных жительница Сюсьмы Марья Дуран. Она гуляла по лесу, когда вдруг увидела рядом с тропинкой в снегу фигурку изможденной птицы, передает Yle."><meta name="keywords" content="финляндия, тупик, птица"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a6203de59bf13f312ac5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(141, 141, 141);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'YLE/PM';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4139 article-7428833"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVDRVBURVNfVVJMIjoiaHR0cHM6XC9cL3JlY2VwdGVzLnR2bmV0Lmx2XC8iLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNi4wLjAiLCJWT1RJTkdfQVBQX0FQSSI6Imh0dHBzOlwvXC92b3RpbmcudHZuZXQubHZcL2FwaSIsIlZPVElOR19BUFBfQVBJX0FQT0xMTyI6Imh0dHBzOlwvXC92b3RpbmcuYXBvbGxvLmx2XC9hcGkiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInRhcnR1Ijp7ImZyb250UGFnZVVybCI6InRhcnR1LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNUYXJ0dSJ9LCJwYXJudSI6eyJmcm9udFBhZ2VVcmwiOiJwYXJudS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUGFybnUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJBUFBfUFJFVklFV19WRVJTSU9OIjoiMS4wLjEiLCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDAsIlNFTlRSWV9EU04iOiJodHRwczpcL1wvMzRjY2NkYTUyMWNiNGZkNTk4N2Q5YTc1ZTJkNDI3M2NAc2VudHJ5LnBvc3RpbWVlcy5lZVwvMiIsIlNFTlRSWV9UUkFDRV9TQU1QTEVfUkFURSI6MC4xfQ==eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://barbos.postimees.ee/search" rel="noopener">Ср, 12.01.2022</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://barbos.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 254;"><img width="100%" src="https://f.pmo.ee/logos/4139/0d46b17cd33bf1e4b826ccff1993fad6.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://olimpiada.postimees.ee" target="_self" rel="noopener" class="menu-item">Олимпиада</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3411"><div class="menu-items menu-items--sub"><a href="https://barbos.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Барбос</a><div><a href="https://barbos.postimees.ee/section/4142" target="_self" rel="noopener" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" rel="noopener" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" rel="noopener" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" rel="noopener" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" rel="noopener" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" rel="noopener" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" rel="noopener" class="menu-item">Советы ветеринара</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7428833%2Ftupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7428833%2Ftupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><petcity-banner></petcity-banner></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7428833"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D1%83%D0%BF%D0%B8%D0%BA%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B5%20%D1%85%D0%BB%D1%8E%D0%BF%D0%B8%D0%BA%3A%20%D0%BF%D0%BE%D0%BB%D1%8F%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BF%D1%82%D0%B8%D1%86%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BB%D1%83%D0%B4%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%D0%B0%20%D0%B4%D0%BE%20%D0%AE%D0%B6%D0%BD%D0%BE%D0%B9%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8&url=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%83%D0%BF%D0%B8%D0%BA%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B5%20%D1%85%D0%BB%D1%8E%D0%BF%D0%B8%D0%BA%3A%20%D0%BF%D0%BE%D0%BB%D1%8F%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BF%D1%82%D0%B8%D1%86%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BB%D1%83%D0%B4%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%D0%B0%20%D0%B4%D0%BE%20%D0%AE%D0%B6%D0%BD%D0%BE%D0%B9%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8&url=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-12T21:00:32+02:00">12 января 2022, 21:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7428833"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/95828" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">YLE/PM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/UjLwNzda33myNIXzTlXKl2NLoo4=/1370x820/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg"><figure-fullscreen eager :image-id="14306013" image-url="//f7.pmo.ee/LYSxLGkf9FtmBZ05Bvo2IwDJHK0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/12/14306013t1h3b2d.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14306013)" src="//f7.pmo.ee/UjLwNzda33myNIXzTlXKl2NLoo4=/1370x820/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Птица тупик. <span class="figure__caption--name">ФОТО: David Grémillet / SWNS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В приюте для птиц в Хейнола недавно появился неожиданный жилец. Его обнаружила на прошлых выходных жительница Сюсьмы Марья Дуран. Она гуляла по лесу, когда вдруг увидела рядом с тропинкой в снегу фигурку изможденной птицы, передает<a href="https://yle.fi/novosti/3-12267607" target="_blank"> Yle.</a></p></div></div><cookie-paywall article-id="7428833"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-nawg9lhvbw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lz3dg4b1td" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xgz0jh74n6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Марья решила забрать беднягу с собой и отогреть дома. Но как только она потянулась за птицей, та пустилась наутек. После нескольких бесплодных попыток страдалец был пойман и доставлен в тепло. Обнаружилось, правда, что у него перепончатые лапы, а до ближайшего водоема не менее километра.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После поисков в интернете семья Марии пришла к выводу, что гость из леса – это молодой тупик. В птичьем приюте подтвердили догадку.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя в Финляндии тупики не обитают, иногда они все же залетают с побережья Северного Ледовитого океана на финскую землю. Во время перелета на зимовку, если поднялась буря, то кто-то из стаи может заблудиться и отстать от собратьев. Но на юге Финляндии тупиков находят крайне редко.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В приюте считают, что найденная на прошлой неделе птица пролетела тысячи километров в поисках морского побережья. Предположительно, она родом с территории Варяжского залива или Белого моря. Как только тупик нормально оперится и сможет выдержать нахождение в холодной морской воде, его постараются отправить с оказией на самый север Европы.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D1%83%D0%BF%D0%B8%D0%BA%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B5%20%D1%85%D0%BB%D1%8E%D0%BF%D0%B8%D0%BA%3A%20%D0%BF%D0%BE%D0%BB%D1%8F%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BF%D1%82%D0%B8%D1%86%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BB%D1%83%D0%B4%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%D0%B0%20%D0%B4%D0%BE%20%D0%AE%D0%B6%D0%BD%D0%BE%D0%B9%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8&url=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%83%D0%BF%D0%B8%D0%BA%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B5%20%D1%85%D0%BB%D1%8E%D0%BF%D0%B8%D0%BA%3A%20%D0%BF%D0%BE%D0%BB%D1%8F%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BF%D1%82%D0%B8%D1%86%D0%B0%20%D0%B7%D0%B0%D0%B1%D0%BB%D1%83%D0%B4%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B8%20%D0%B4%D0%BE%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%D0%B0%20%D0%B4%D0%BE%20%D0%AE%D0%B6%D0%BD%D0%BE%D0%B9%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8&url=https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428833"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nfd38cteuh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-q3v30s3bla" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7428833" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7428833" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T21:00:32+02:00"><meta itemprop="dateModified" content="2022-01-12T21:00:31+02:00"><meta itemprop="author" content="YLE/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_y1GdVcNdUR6wcGZZnLL_gcY7Kc=/1000x435/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_y1GdVcNdUR6wcGZZnLL_gcY7Kc=/1000x435/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии </span></a><a href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T20:20:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:52:34+02:00"><meta itemprop="author" content="Ксения Васильева, Ремо Тынисмяэ, Константин Седнев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DuH1Jd0YVg6bcbyHwT6ubYnfgOE=/324x222/filters:focal(2475x1915:3090x2419)/nginx/o/2021/12/28/14282095t1h0b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DuH1Jd0YVg6bcbyHwT6ubYnfgOE=/324x222/filters:focal(2475x1915:3090x2419)/nginx/o/2021/12/28/14282095t1h0b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ФОТО И ВИДЕО &#10217; </span>Собачья мода завоевывает сердца жителей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T16:57:00+02:00"><meta itemprop="dateModified" content="2022-01-12T16:59:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7428637/u-treti-zastrelennyh-volkov-obnaruzhili-parshu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ftz4AyPWUNFSvtXFz-WozKWpac=/324x222/filters:focal(0x0:1920x1029)/nginx/o/2020/02/05/12917682t1hb4f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1ftz4AyPWUNFSvtXFz-WozKWpac=/324x222/filters:focal(0x0:1920x1029)/nginx/o/2020/02/05/12917682t1hb4f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7428637/u-treti-zastrelennyh-volkov-obnaruzhili-parshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У трети застреленных волков обнаружили паршу </span></a><a href="https://barbos.postimees.ee/7428637/u-treti-zastrelennyh-volkov-obnaruzhili-parshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T13:47:00+02:00"><meta itemprop="dateModified" content="2022-01-12T14:10:54+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dVs76yAE_Nu1iNu0h_rw_jblLVA=/324x222/smart/nginx/o/2020/11/25/13494483t1hec37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dVs76yAE_Nu1iNu0h_rw_jblLVA=/324x222/smart/nginx/o/2020/11/25/13494483t1hec37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Панамскую лягушку назвали в честь Греты Тунберг <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4eujdo2b82" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T13:15:00+02:00"><meta itemprop="dateModified" content="2022-01-12T13:22:13+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7428263/zasluzhennaya-krysa-saper-iz-kambodzhi-umerla-v-vozraste-8-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bwE27UI5S3xU72EHhGuWfMW7i4c=/1000x435/smart/nginx/o/2022/01/12/14304840t1h6453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bwE27UI5S3xU72EHhGuWfMW7i4c=/1000x435/smart/nginx/o/2022/01/12/14304840t1h6453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7428263/zasluzhennaya-krysa-saper-iz-kambodzhi-umerla-v-vozraste-8-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заслуженная крыса-сапер из Камбоджи умерла в возрасте 8 лет </span></a><a href="https://limon.postimees.ee/7428263/zasluzhennaya-krysa-saper-iz-kambodzhi-umerla-v-vozraste-8-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T17:14:34+02:00"><meta itemprop="dateModified" content="2022-01-11T17:14:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7427768/navodnivshie-estoniyu-shakaly-chuvstvuyut-sebya-zdes-kak-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NEQ98CRQ2dY2Zm5YnUYYCPQAfPQ=/335x190/filters:focal(2255x560:5201x3542)/nginx/o/2022/01/11/14303426t1h9bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NEQ98CRQ2dY2Zm5YnUYYCPQAfPQ=/335x190/filters:focal(2255x560:5201x3542)/nginx/o/2022/01/11/14303426t1h9bff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7427768/navodnivshie-estoniyu-shakaly-chuvstvuyut-sebya-zdes-kak-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наводнившие Эстонию шакалы чувствуют себя здесь как дома </span></a><a href="https://barbos.postimees.ee/7427768/navodnivshie-estoniyu-shakaly-chuvstvuyut-sebya-zdes-kak-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T15:57:00+02:00"><meta itemprop="dateModified" content="2022-01-11T16:15:02+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/egrOElvRsu9iyWTMkdE8hadxH-I=/335x190/smart/nginx/o/2022/01/11/14303041t1h7879.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/egrOElvRsu9iyWTMkdE8hadxH-I=/335x190/smart/nginx/o/2022/01/11/14303041t1h7879.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошачий приют нуждается в помощи по оплате гигантского счета за электроэнергию <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T13:15:00+02:00"><meta itemprop="dateModified" content="2022-01-10T13:56:38+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eiNOOxQOory2VFrgnd_-aVJo1jU=/685x410/smart/nginx/o/2021/12/12/14256188t1h2aea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eiNOOxQOory2VFrgnd_-aVJo1jU=/685x410/smart/nginx/o/2021/12/12/14256188t1h2aea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рыбой 2022 года выбран окунь <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-09T20:40:00+02:00"><meta itemprop="dateModified" content="2022-01-10T08:49:11+02:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WPh5MS7US4Tc4cq799Cfo0CcCGo=/335x190/filters:focal(350x104:364x118)/nginx/o/2022/01/09/14300418t1hf52a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WPh5MS7US4Tc4cq799Cfo0CcCGo=/335x190/filters:focal(350x104:364x118)/nginx/o/2022/01/09/14300418t1hf52a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фотография министра разозлила зеленых <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-09T11:23:00+02:00"><meta itemprop="dateModified" content="2022-01-09T10:55:10+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7425983/grumery-pokazali-koker-spanielya-s-ochen-dlinnymi-resnicami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Mz7__6Ho3Lbe97moeJxM47C-Mc=/335x190/filters:focal(323x217:641x364)/nginx/o/2022/01/07/14296962t1h4ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Mz7__6Ho3Lbe97moeJxM47C-Mc=/335x190/filters:focal(323x217:641x364)/nginx/o/2022/01/07/14296962t1h4ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7425983/grumery-pokazali-koker-spanielya-s-ochen-dlinnymi-resnicami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Грумеры показали кокер-спаниеля с очень длинными ресницами </span></a><a href="https://limon.postimees.ee/7425983/grumery-pokazali-koker-spanielya-s-ochen-dlinnymi-resnicami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-09T10:37:00+02:00"><meta itemprop="dateModified" content="2022-01-09T10:40:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7425974/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_AAfRjYR6HcL2ZaSlMNq-L3VwPI=/685x410/filters:focal(1166x1978:1675x2348)/nginx/o/2022/01/08/14299812t1ha4a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_AAfRjYR6HcL2ZaSlMNq-L3VwPI=/685x410/filters:focal(1166x1978:1675x2348)/nginx/o/2022/01/08/14299812t1ha4a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7425974/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/7425974/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ub6zhrpmf7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T21:00:32+02:00"><meta itemprop="dateModified" content="2022-01-12T21:00:31+02:00"><meta itemprop="author" content="YLE/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_y1GdVcNdUR6wcGZZnLL_gcY7Kc=/1000x435/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_y1GdVcNdUR6wcGZZnLL_gcY7Kc=/1000x435/smart/nginx/o/2022/01/12/14306013t1h3b2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тупик оказался не хлюпик: полярная птица заблудилась и долетела до Южной Финляндии </span></a><a href="https://barbos.postimees.ee/7428833/tupik-okazalsya-ne-hlyupik-polyarnaya-ptica-zabludilas-i-doletela-do-yuzhnoy-finlyandii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T20:20:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:52:34+02:00"><meta itemprop="author" content="Ксения Васильева, Ремо Тынисмяэ, Константин Седнев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LyM7w_Gn0CBfRNvGkhclvd7a_Jw=/335x190/filters:focal(2475x1915:3090x2419)/nginx/o/2021/12/28/14282095t1h0b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LyM7w_Gn0CBfRNvGkhclvd7a_Jw=/335x190/filters:focal(2475x1915:3090x2419)/nginx/o/2021/12/28/14282095t1h0b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ФОТО И ВИДЕО &#10217; </span>Собачья мода завоевывает сердца жителей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7422323/sobachya-moda-zavoevyvaet-serdca-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T16:57:00+02:00"><meta itemprop="dateModified" content="2022-01-12T16:59:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7428637/u-treti-zastrelennyh-volkov-obnaruzhili-parshu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aMs3u0W_w47xAw0Wvd-vrt5bcds=/335x190/filters:focal(0x0:1920x1029)/nginx/o/2020/02/05/12917682t1hb4f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aMs3u0W_w47xAw0Wvd-vrt5bcds=/335x190/filters:focal(0x0:1920x1029)/nginx/o/2020/02/05/12917682t1hb4f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7428637/u-treti-zastrelennyh-volkov-obnaruzhili-parshu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У трети застреленных волков обнаружили паршу </span></a><a href="https://barbos.postimees.ee/7428637/u-treti-zastrelennyh-volkov-obnaruzhili-parshu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T13:47:00+02:00"><meta itemprop="dateModified" content="2022-01-12T14:10:54+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-1-QHCEizmweRPat6_ntOBPzOZk=/685x410/smart/nginx/o/2020/11/25/13494483t1hec37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-1-QHCEizmweRPat6_ntOBPzOZk=/685x410/smart/nginx/o/2020/11/25/13494483t1hec37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Панамскую лягушку назвали в честь Греты Тунберг <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7428280/panamskuyu-lyagushku-nazvali-v-chest-grety-tunberg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T13:15:00+02:00"><meta itemprop="dateModified" content="2022-01-12T13:22:13+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7428263/zasluzhennaya-krysa-saper-iz-kambodzhi-umerla-v-vozraste-8-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W6GJowLeBiVfuilwljPUn73So6k=/335x190/smart/nginx/o/2022/01/12/14304840t1h6453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W6GJowLeBiVfuilwljPUn73So6k=/335x190/smart/nginx/o/2022/01/12/14304840t1h6453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7428263/zasluzhennaya-krysa-saper-iz-kambodzhi-umerla-v-vozraste-8-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заслуженная крыса-сапер из Камбоджи умерла в возрасте 8 лет </span></a><a href="https://limon.postimees.ee/7428263/zasluzhennaya-krysa-saper-iz-kambodzhi-umerla-v-vozraste-8-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T17:14:34+02:00"><meta itemprop="dateModified" content="2022-01-11T17:14:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7427768/navodnivshie-estoniyu-shakaly-chuvstvuyut-sebya-zdes-kak-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NEQ98CRQ2dY2Zm5YnUYYCPQAfPQ=/335x190/filters:focal(2255x560:5201x3542)/nginx/o/2022/01/11/14303426t1h9bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NEQ98CRQ2dY2Zm5YnUYYCPQAfPQ=/335x190/filters:focal(2255x560:5201x3542)/nginx/o/2022/01/11/14303426t1h9bff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7427768/navodnivshie-estoniyu-shakaly-chuvstvuyut-sebya-zdes-kak-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наводнившие Эстонию шакалы чувствуют себя здесь как дома </span></a><a href="https://barbos.postimees.ee/7427768/navodnivshie-estoniyu-shakaly-chuvstvuyut-sebya-zdes-kak-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T15:57:00+02:00"><meta itemprop="dateModified" content="2022-01-11T16:15:02+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x73wnYAh6hl25XJNS0AbsiSHyKw=/685x410/smart/nginx/o/2022/01/11/14303041t1h7879.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x73wnYAh6hl25XJNS0AbsiSHyKw=/685x410/smart/nginx/o/2022/01/11/14303041t1h7879.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошачий приют нуждается в помощи по оплате гигантского счета за электроэнергию <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://barbos.postimees.ee/7427695/koshachiy-priyut-nuzhdaetsya-v-pomoshchi-po-oplate-gigantskogo-scheta-za-elektroenergiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T13:15:00+02:00"><meta itemprop="dateModified" content="2022-01-10T13:56:38+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VfpWBJBB8McNjFjVJ62WFjt07Lo=/335x190/smart/nginx/o/2021/12/12/14256188t1h2aea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VfpWBJBB8McNjFjVJ62WFjt07Lo=/335x190/smart/nginx/o/2021/12/12/14256188t1h2aea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рыбой 2022 года выбран окунь <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7426630/ryboy-2022-goda-vybran-okun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-09T20:40:00+02:00"><meta itemprop="dateModified" content="2022-01-10T08:49:11+02:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WPh5MS7US4Tc4cq799Cfo0CcCGo=/335x190/filters:focal(350x104:364x118)/nginx/o/2022/01/09/14300418t1hf52a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WPh5MS7US4Tc4cq799Cfo0CcCGo=/335x190/filters:focal(350x104:364x118)/nginx/o/2022/01/09/14300418t1hf52a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фотография министра разозлила зеленых <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7426227/fotografiya-ministra-razozlila-zelenyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-09T11:23:00+02:00"><meta itemprop="dateModified" content="2022-01-09T10:55:10+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7425983/grumery-pokazali-koker-spanielya-s-ochen-dlinnymi-resnicami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8Y72NjZ3x8WQZduYTQPF36XcH4c=/685x410/filters:focal(323x217:641x364)/nginx/o/2022/01/07/14296962t1h4ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8Y72NjZ3x8WQZduYTQPF36XcH4c=/685x410/filters:focal(323x217:641x364)/nginx/o/2022/01/07/14296962t1h4ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7425983/grumery-pokazali-koker-spanielya-s-ochen-dlinnymi-resnicami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Грумеры показали кокер-спаниеля с очень длинными ресницами </span></a><a href="https://limon.postimees.ee/7425983/grumery-pokazali-koker-spanielya-s-ochen-dlinnymi-resnicami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oakyljgncq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ns6lyqyomn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T15:02:00+02:00"><meta itemprop="dateModified" content="2022-01-12T15:52:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J0jYmGtn1dDkxm3Z_TrXtpOWfd0=/1000x435/filters:focal(749x177:1238x1041)/nginx/o/2022/01/12/14304868t1ha8ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J0jYmGtn1dDkxm3Z_TrXtpOWfd0=/1000x435/filters:focal(749x177:1238x1041)/nginx/o/2022/01/12/14304868t1ha8ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Каллас о высоких ценах на электричество: не все пенсионеры нуждаются в помощи, моим родителям помощь не нужна <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T02:05:00+02:00"><meta itemprop="dateModified" content="2022-01-12T09:16:37+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zg-4f7Onp_DP6cxJKJbzYmYoQ0Y=/335x190/filters:focal(573x141:592x180)/nginx/o/2022/01/12/14304523t1h02f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zg-4f7Onp_DP6cxJKJbzYmYoQ0Y=/335x190/filters:focal(573x141:592x180)/nginx/o/2022/01/12/14304523t1h02f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ЕМУ БЫЛО 46 &#10217; </span>Неожиданно скончался российский телеведущий Михаил Зеленский <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T13:17:00+02:00"><meta itemprop="dateModified" content="2022-01-11T13:42:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E8kHmZZAXGcnC1G9mAWhvsI6zCQ=/335x190/filters:focal(565x379:1034x896)/nginx/o/2018/08/23/11306623t1h9dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E8kHmZZAXGcnC1G9mAWhvsI6zCQ=/335x190/filters:focal(565x379:1034x896)/nginx/o/2018/08/23/11306623t1h9dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Эстонии, обещавший машину тому, кто оплатит его счет за электричество, сдержал слово <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Сделка состоялась</div></a><a href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T14:29:00+02:00"><meta itemprop="dateModified" content="2022-01-11T15:19:25+02:00"><meta itemprop="author" content="Reisile.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7x0nd5FTr-smOu_8_lojh-OHKso=/685x410/smart/nginx/o/2020/10/29/13442932t1hfeb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7x0nd5FTr-smOu_8_lojh-OHKso=/685x410/smart/nginx/o/2020/10/29/13442932t1hfeb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Декабрьский счет за электричество закрытой на зиму гостиницы ошеломил астрономической суммой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T16:48:00+02:00"><meta itemprop="dateModified" content="2022-01-11T16:50:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Wfo1uhPWSi9zIlzPk-Mbpe7VJ8=/335x190/smart/nginx/o/2022/01/11/14303184t1h81a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2Wfo1uhPWSi9zIlzPk-Mbpe7VJ8=/335x190/smart/nginx/o/2022/01/11/14303184t1h81a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">37 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ГАЛЕРЕЯ &#10217; </span>Владелец сети Grossi отметил 70-летний юбилей: поток поздравлений не иссякал с утра <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T10:03:00+02:00"><meta itemprop="dateModified" content="2022-01-12T10:18:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lCmK4wpADb-AGYYKKsha296uxwY=/335x190/smart/nginx/o/2022/01/12/14304677t1h970b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lCmK4wpADb-AGYYKKsha296uxwY=/335x190/smart/nginx/o/2022/01/12/14304677t1h970b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Снизить цену на электричество!»: EKRE организует на площади Вабадузе акцию протеста <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T10:33:00+02:00"><meta itemprop="dateModified" content="2022-01-12T10:54:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428177/koronavirus-vyyavlen-u-2202-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dVLDGYzCr5Npt5NdvTjp2VmGO98=/685x410/smart/nginx/o/2021/12/20/14269178t1h1c58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dVLDGYzCr5Npt5NdvTjp2VmGO98=/685x410/smart/nginx/o/2021/12/20/14269178t1h1c58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7428177/koronavirus-vyyavlen-u-2202-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 2202 жителей Эстонии </span></a><a href="https://rus.postimees.ee/7428177/koronavirus-vyyavlen-u-2202-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T14:09:00+02:00"><meta itemprop="dateModified" content="2022-01-12T14:27:05+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YYu66q2TtXgzV8C7LJHLQviJ9Rc=/335x190/filters:focal(237x646:1955x2263)/nginx/o/2022/01/12/14305026t1h34c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YYu66q2TtXgzV8C7LJHLQviJ9Rc=/335x190/filters:focal(237x646:1955x2263)/nginx/o/2022/01/12/14305026t1h34c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">21:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр: уверяю, космические цены – это временно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T13:28:00+02:00"><meta itemprop="dateModified" content="2022-01-12T14:00:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ApUfNmmeH_adxjHsK79fkWWlr08=/335x190/smart/nginx/o/2021/11/14/14200709t1hf46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ApUfNmmeH_adxjHsK79fkWWlr08=/335x190/smart/nginx/o/2021/11/14/14200709t1hf46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цены на бензин в Эстонии установили новый рекорд <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T21:01:00+02:00"><meta itemprop="dateModified" content="2022-01-11T21:17:03+02:00"><meta itemprop="author" content="Маргус Паалисте"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427938/centristy-predlagayut-ryad-novyh-mer-pomoshchi-elektrichestvo-ne-mozhet-byt-predmetom-roskoshi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5htb4arAf6m2hsI3bBXAW2x4ncI=/685x410/filters:focal(787x588:802x603)/nginx/o/2022/01/05/14294642t1h9821.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5htb4arAf6m2hsI3bBXAW2x4ncI=/685x410/filters:focal(787x588:802x603)/nginx/o/2022/01/05/14294642t1h9821.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7427938/centristy-predlagayut-ryad-novyh-mer-pomoshchi-elektrichestvo-ne-mozhet-byt-predmetom-roskoshi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Центристы предлагают ряд новых мер помощи: электричество не может быть предметом роскоши <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427938/centristy-predlagayut-ryad-novyh-mer-pomoshchi-elektrichestvo-ne-mozhet-byt-predmetom-roskoshi/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://rus.postimees.ee/7427938/centristy-predlagayut-ryad-novyh-mer-pomoshchi-elektrichestvo-ne-mozhet-byt-predmetom-roskoshi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xlvols0fxi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:info@limon.ee" class="section-font-color">info@limon.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3157d7c2c2c93d32c0a.js" async></script></body></html>