<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/CHkzPXp4dh6QmcKrKiojhvzWMN8=/1200x630/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/CHkzPXp4dh6QmcKrKiojhvzWMN8=/1200x630/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото &amp;#10217; В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии"><meta property="twitter:title" content="Фото &amp;#10217; В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии"><meta property="og:url" content="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii"><meta property="twitter:url" content="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В ходе операции, которая была проведена под руководством Таллиннского департамента окружающей среды и коммунального хозяйства, Департамент сельского хозяйства и продовольствия изъял у владельца кошек в плохом состоянии, проживавших в неподходящих условиях. Животных доставили в приют, где о них будут заботиться, пока им не найдут новый дом, сообщила пресс-служба департамента."><meta property="twitter:description" content="В ходе операции, которая была проведена под руководством Таллиннского департамента окружающей среды и коммунального хозяйства, Департамент сельского хозяйства и продовольствия изъял у владельца кошек в плохом состоянии, проживавших в неподходящих условиях. Животных доставили в приют, где о них будут заботиться, пока им не найдут новый дом, сообщила пресс-служба департамента."><meta property="og:type" content="article"><meta property="article:section" content="Котики"><meta property="article:tag" content="кошки"><meta name="article:published_time" content="2021-12-14T19:17:31+02:00"><meta name="article:modified_time" content="2021-12-15T08:52:18+02:00"><meta name="description" content="В ходе операции, которая была проведена под руководством Таллиннского департамента окружающей среды и коммунального хозяйства, Департамент сельского хозяйства и продовольствия изъял у владельца кошек в плохом состоянии, проживавших в неподходящих условиях. Животных доставили в приют, где о них будут заботиться, пока им не найдут новый дом, сообщила пресс-служба департамента."><meta name="keywords" content="кошки"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>ФОТО &#10217; В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии - Котики - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1e4e28b6932ad9954435.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(141, 141, 141);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4139 article-7408693"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://barbos.postimees.ee/search" rel="noopener">Ср, 15.12.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://barbos.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 254;"><img width="100%" src="https://f.pmo.ee/logos/4139/0d46b17cd33bf1e4b826ccff1993fad6.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/5748" target="_self" rel="noopener" class="menu-item">KinoFF</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3411"><div class="menu-items menu-items--sub"><a href="https://barbos.postimees.ee/section/4142" class="submenu-section section-font-color flex flex--align-items-center">Котики</a><div><a href="https://barbos.postimees.ee/section/4142" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" rel="noopener" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" rel="noopener" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" rel="noopener" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" rel="noopener" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" rel="noopener" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" rel="noopener" class="menu-item">Советы ветеринара</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7408693%2Fv-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7408693%2Fv-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><petcity-banner></petcity-banner></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7408693"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4142">Котики</a></li><li class="breadcrumb-item">В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D1%8F%20%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B0%3A%20%D1%83%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D0%B0%20%D0%B8%D0%B7%D1%8A%D1%8F%D0%BB%D0%B8%2037%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D1%8F%20%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B0%3A%20%D1%83%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D0%B0%20%D0%B8%D0%B7%D1%8A%D1%8F%D0%BB%D0%B8%2037%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">3</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-14T19:17:00+02:00">14 декабря 2021, 19:17</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7408693"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Фото &#10217; </span>В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/xXcB0Wgj3wS4KsIo2wCh-On2Jpk=/1370x820/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png"><figure-fullscreen eager :image-id="14260185" image-url="//f10.pmo.ee/7IAQ9iwwe9hy2APcFpS89Gv0BZU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/14/14260185t1h7d1f.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14260185)" src="//f10.pmo.ee/xXcB0Wgj3wS4KsIo2wCh-On2Jpk=/1370x820/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Спасенные кошки. <span class="figure__caption--name">ФОТО: Põllumajandus- ja toiduamet</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В ходе операции, которая была проведена под руководством Таллиннского департамента окружающей среды и коммунального хозяйства, Департамент сельского хозяйства и продовольствия изъял у владельца кошек в плохом состоянии, проживавших в неподходящих условиях. Животных доставили в приют, где о них будут заботиться, пока им не найдут новый дом, сообщила пресс-служба департамента.</p></div></div><cookie-paywall article-id="7408693"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hlrdbtja3g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wzkkm786xm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-607movwyah" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Главный специалист Пыхьяского региона Департамента сельского хозяйства и продовольствия Тийна Кукк сказала, что животных забрали с так называемой кошачьей фабрики, расположенной в Пыхья-Таллине. «У владельца изъято 37 кошек, из них 22 котенка. К сожалению, некоторые кошки находятся в таком плохом состоянии и такие маленькие, что могут не выжить. Состояние здоровья кошек также было плохим, и они определенно нуждаются в лечении», - описала Кукк положение животных.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/ryoWCwQNnpp7I2CIX1rY3ifSw9g=/685x0/smart/nginx/o/2021/12/14/14260186t1h9734.png"><figure-fullscreen eager :image-id="14260186" image-url="//f8.pmo.ee/bASvU1bxZOmS46CQwvlD0M8r3zs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/14/14260186t1h9734.png"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14260186)" src="//f8.pmo.ee/ryoWCwQNnpp7I2CIX1rY3ifSw9g=/685x0/smart/nginx/o/2021/12/14/14260186t1h9734.png" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Спасенная кошка. <span class="figure__caption--name">ФОТО: Põllumajandus- ja toiduamet</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Сейчас кошки находятся на попечении сотрудников Таллиннского приюта. Как отметила Кукк, перед тем, как передать кошек новым владельцам, ветеринары осматривают всех животных и назначают необходимое лечение.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Кукк, при покупке питомца важно выяснить, в каких условиях он обитал. «Когда покупаете питомца, ни в коем случае нельзя встречаться на нейтральной территории, например, на стоянке или заправке. Всегда следует просить ознакомиться с местом, в котором животное обитало. Таким образом, мы помогаем предотвратить образование так называемых собачьих или кошачьих фабрик», - напоминает Кукк.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Департамент сообщит, когда животные будут готовы к передаче новым владельцам и каким образом можно будет предоставить кошкам новые дома.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D1%8F%20%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B0%3A%20%D1%83%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D0%B0%20%D0%B8%D0%B7%D1%8A%D1%8F%D0%BB%D0%B8%2037%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B0%D1%87%D1%8C%D1%8F%20%D1%84%D0%B0%D0%B1%D1%80%D0%B8%D0%BA%D0%B0%3A%20%D1%83%20%D0%B2%D0%BB%D0%B0%D0%B4%D0%B5%D0%BB%D1%8C%D1%86%D0%B0%20%D0%B8%D0%B7%D1%8A%D1%8F%D0%BB%D0%B8%2037%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D0%BF%D0%BB%D0%BE%D1%85%D0%BE%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7408693"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">3</span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hev0jr73wd" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kt3ax2cdb1" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7408693" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7408693" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4142">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T19:17:00+02:00"><meta itemprop="dateModified" content="2021-12-15T08:52:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ryjokQNGxA3nG3vSGRZjLnWEQ9c=/1000x435/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ryjokQNGxA3nG3vSGRZjLnWEQ9c=/1000x435/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-01T21:35:00+02:00"><meta itemprop="dateModified" content="2021-12-02T16:32:13+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7398919/kot-mutant-s-chetyrmya-ushami-stal-zvezdoy-v-ceti-i-nashel-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iS8-rVfAg7vQ-L-_jBWY3koeBZs=/324x222/smart/nginx/o/2021/12/01/14234256t1hacdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iS8-rVfAg7vQ-L-_jBWY3koeBZs=/324x222/smart/nginx/o/2021/12/01/14234256t1hacdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/7398919/kot-mutant-s-chetyrmya-ushami-stal-zvezdoy-v-ceti-i-nashel-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ГАЛЕРЕЯ &#10217; </span>Кот-мутант с четырьмя ушами стал звездой в Cети и нашел дом </span></a><a href="https://barbos.postimees.ee/7398919/kot-mutant-s-chetyrmya-ushami-stal-zvezdoy-v-ceti-i-nashel-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-12T19:01:04+02:00"><meta itemprop="dateModified" content="2021-11-12T19:01:03+02:00"><meta itemprop="author" content="Кати Саагим"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7384668/neizvestnyy-vystrelil-v-koshku-postradavshee-zhivotnoe-mozhet-lishitsya-lapy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/loLNK4UvoSiSerbHb_55jIhl7I4=/324x222/smart/nginx/o/2021/11/12/14197533t1hd967.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/loLNK4UvoSiSerbHb_55jIhl7I4=/324x222/smart/nginx/o/2021/11/12/14197533t1hd967.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7384668/neizvestnyy-vystrelil-v-koshku-postradavshee-zhivotnoe-mozhet-lishitsya-lapy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неизвестный выстрелил в кошку: пострадавшее животное может лишиться лапы </span></a><a href="https://rus.postimees.ee/7384668/neizvestnyy-vystrelil-v-koshku-postradavshee-zhivotnoe-mozhet-lishitsya-lapy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-10T09:05:00+02:00"><meta itemprop="dateModified" content="2021-11-10T10:36:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7382097/koshka-stala-prichinoy-pozhara-v-chastnom-dome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0TEmOHpNThsfFSywtCOcY_KTGwk=/324x222/smart/nginx/o/2021/11/10/14191894t1h6c4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0TEmOHpNThsfFSywtCOcY_KTGwk=/324x222/smart/nginx/o/2021/11/10/14191894t1h6c4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7382097/koshka-stala-prichinoy-pozhara-v-chastnom-dome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошка стала причиной пожара в частном доме </span></a><a href="https://rus.postimees.ee/7382097/koshka-stala-prichinoy-pozhara-v-chastnom-dome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-amjjpmcowp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T17:38:00+03:00"><meta itemprop="dateModified" content="2021-09-14T17:47:51+03:00"><meta itemprop="author" content="Маарья-Лийз Оргметс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7337957/pugayushchaya-nahodka-posredi-shosse-tartu-ryapina-stoyalo-vedro-s-kotyatami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MEex1Vsekjl5SzxoJGBrUhVNtHo=/1000x435/filters:focal(44x433:328x659)/nginx/o/2021/09/14/14068203t1h2f95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MEex1Vsekjl5SzxoJGBrUhVNtHo=/1000x435/filters:focal(44x433:328x659)/nginx/o/2021/09/14/14068203t1h2f95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7337957/pugayushchaya-nahodka-posredi-shosse-tartu-ryapina-stoyalo-vedro-s-kotyatami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Пугающая находка: посреди шоссе Тарту-Ряпина стояло ведро с котятами </span></a><a href="https://rus.postimees.ee/7337957/pugayushchaya-nahodka-posredi-shosse-tartu-ryapina-stoyalo-vedro-s-kotyatami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-27T15:05:00+03:00"><meta itemprop="dateModified" content="2021-08-27T15:12:53+03:00"><meta itemprop="author" content="Мерике Леэс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7324725/lechenie-koronavirusa-u-kotyat-oboshlos-zhitelnice-tallinna-v-tysyachi-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Qj7CD7hQLxqyri-7yHvrEbOEV8I=/335x190/smart/nginx/o/2021/08/26/14020996t1ha336.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Qj7CD7hQLxqyri-7yHvrEbOEV8I=/335x190/smart/nginx/o/2021/08/26/14020996t1ha336.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7324725/lechenie-koronavirusa-u-kotyat-oboshlos-zhitelnice-tallinna-v-tysyachi-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лечение коронавируса у котят обошлось жительнице Таллинна в тысячи евро </span></a><a href="https://rus.postimees.ee/7324725/lechenie-koronavirusa-u-kotyat-oboshlos-zhitelnice-tallinna-v-tysyachi-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-24T19:55:25+03:00"><meta itemprop="dateModified" content="2021-08-24T19:55:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7322378/uzhasam-v-vilivere-net-konca-i-kraya-kto-to-godami-muchaet-i-otstrelivaet-mestnyh-koshek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fNnXPjogCO2PtgoMA-dCkyHDVos=/335x190/filters:focal(837x116:1168x236)/nginx/o/2021/08/24/14015495t1hc9cf.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fNnXPjogCO2PtgoMA-dCkyHDVos=/335x190/filters:focal(837x116:1168x236)/nginx/o/2021/08/24/14015495t1hc9cf.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7322378/uzhasam-v-vilivere-net-konca-i-kraya-kto-to-godami-muchaet-i-otstrelivaet-mestnyh-koshek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Ужасам в Виливере нет конца и края: кто-то годами мучает и отстреливает местных кошек </span></a><a href="https://rus.postimees.ee/7322378/uzhasam-v-vilivere-net-konca-i-kraya-kto-to-godami-muchaet-i-otstrelivaet-mestnyh-koshek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-17T15:29:00+03:00"><meta itemprop="dateModified" content="2021-08-17T16:04:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7317458/smotrite-kakie-shikarnye-porody-prinimali-uchastie-v-moskovskoy-vystavke-koshek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GENjCiK7IKtVRFWlKPs4peFqPDk=/685x410/smart/nginx/o/2021/08/17/13996948t1h1ec4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GENjCiK7IKtVRFWlKPs4peFqPDk=/685x410/smart/nginx/o/2021/08/17/13996948t1h1ec4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/7317458/smotrite-kakie-shikarnye-porody-prinimali-uchastie-v-moskovskoy-vystavke-koshek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите, какие шикарные породы принимали участие в Московской выставке кошек! </span></a><a href="https://barbos.postimees.ee/7317458/smotrite-kakie-shikarnye-porody-prinimali-uchastie-v-moskovskoy-vystavke-koshek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-09T13:35:00+03:00"><meta itemprop="dateModified" content="2021-08-09T13:34:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7311472/zhitel-mnogokvartirnogo-doma-vybrosil-koshku-iz-okna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DmZQ2wfhWASeEV9GTyZoin7oBpA=/335x190/smart/nginx/o/2021/08/09/13980056t1hbdb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DmZQ2wfhWASeEV9GTyZoin7oBpA=/335x190/smart/nginx/o/2021/08/09/13980056t1hbdb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7311472/zhitel-mnogokvartirnogo-doma-vybrosil-koshku-iz-okna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель многоквартирного дома выбросил кошку из окна </span></a><a href="https://rus.postimees.ee/7311472/zhitel-mnogokvartirnogo-doma-vybrosil-koshku-iz-okna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-31T12:45:56+03:00"><meta itemprop="dateModified" content="2021-07-31T12:45:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7305253/sluchaynyy-prohozhiy-natknulsya-na-trupy-koshek-vskrytie-pokazalo-chto-ih-otravili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A3TuOxIw-FtRb6TCVRRgkXsY6-E=/335x190/filters:focal(252x126:970x603)/nginx/o/2021/07/30/13956802t1he487.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A3TuOxIw-FtRb6TCVRRgkXsY6-E=/335x190/filters:focal(252x126:970x603)/nginx/o/2021/07/30/13956802t1he487.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/7305253/sluchaynyy-prohozhiy-natknulsya-na-trupy-koshek-vskrytie-pokazalo-chto-ih-otravili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Случайный прохожий наткнулся на трупы кошек: вскрытие показало, что их отравили </span></a><a href="https://barbos.postimees.ee/7305253/sluchaynyy-prohozhiy-natknulsya-na-trupy-koshek-vskrytie-pokazalo-chto-ih-otravili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-22T20:58:59+03:00"><meta itemprop="dateModified" content="2021-07-22T20:58:58+03:00"><meta itemprop="author" content="Лийза Салекешина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7299160/v-priyute-dlya-zhivotnyh-chumka-unesla-zhizni-minimum-dvuh-kotyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kgpa9tjUVqGhbp5jlIiiTg8yung=/685x410/filters:focal(1581x1044:1799x1155)/nginx/o/2020/07/07/13195599t1h7e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Kgpa9tjUVqGhbp5jlIiiTg8yung=/685x410/filters:focal(1581x1044:1799x1155)/nginx/o/2020/07/07/13195599t1h7e5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7299160/v-priyute-dlya-zhivotnyh-chumka-unesla-zhizni-minimum-dvuh-kotyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В приюте для животных чумка унесла жизни минимум двух котят </span></a><a href="https://rus.postimees.ee/7299160/v-priyute-dlya-zhivotnyh-chumka-unesla-zhizni-minimum-dvuh-kotyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cd4pcbyzvl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T19:17:00+02:00"><meta itemprop="dateModified" content="2021-12-15T08:52:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ryjokQNGxA3nG3vSGRZjLnWEQ9c=/1000x435/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ryjokQNGxA3nG3vSGRZjLnWEQ9c=/1000x435/filters:focal(341x172:426x249)/nginx/o/2021/12/14/14260185t1h7d1f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Таллинне обнаружена кошачья фабрика: у владельца изъяли 37 животных в плохом состоянии <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://barbos.postimees.ee/7408693/v-tallinne-obnaruzhena-koshachya-fabrika-u-vladelca-izyali-37-zhivotnyh-v-plohom-sostoyanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T11:48:00+02:00"><meta itemprop="dateModified" content="2021-12-14T11:59:19+02:00"><meta itemprop="author" content="Трийн Пальмипуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hL0P-p9PT8FxDOwXmPerC_kXqf0=/335x190/smart/nginx/o/2021/12/13/14258824t1h5f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hL0P-p9PT8FxDOwXmPerC_kXqf0=/335x190/smart/nginx/o/2021/12/13/14258824t1h5f56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Выходки природы &#10217; </span>В Тартумаа замечена пятиногая косуля <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-12T14:35:00+02:00"><meta itemprop="dateModified" content="2021-12-12T14:37:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7406831/foto-chitatelya-v-estonii-dazhe-utki-sleduyut-pravilam-dorozhnogo-dvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/exDpnm_FIfdRie_ozbkqvbFfi_8=/335x190/smart/nginx/o/2021/12/12/14255130t1h5537.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/exDpnm_FIfdRie_ozbkqvbFfi_8=/335x190/smart/nginx/o/2021/12/12/14255130t1h5537.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7406831/foto-chitatelya-v-estonii-dazhe-utki-sleduyut-pravilam-dorozhnogo-dvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото читателя: в Эстонии даже утки следуют правилам дорожного движения <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7406831/foto-chitatelya-v-estonii-dazhe-utki-sleduyut-pravilam-dorozhnogo-dvizheniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7406831/foto-chitatelya-v-estonii-dazhe-utki-sleduyut-pravilam-dorozhnogo-dvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-12T11:09:29+02:00"><meta itemprop="dateModified" content="2021-12-12T11:09:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7406735/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4iG9aXbPPWEedilEXwNTgajeDRA=/685x410/filters:focal(1226x694:1427x1132)/nginx/o/2021/12/10/14252518t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4iG9aXbPPWEedilEXwNTgajeDRA=/685x410/filters:focal(1226x694:1427x1132)/nginx/o/2021/12/10/14252518t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7406735/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/7406735/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-11T16:32:00+02:00"><meta itemprop="dateModified" content="2021-12-11T17:30:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7406480/20-vydr-povalili-muzhchinu-na-zemlyu-i-pokusali-ego-oni-hoteli-ubit-menya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O_x1GFRYMhWrzKrAMitu0CeLcfg=/335x190/smart/nginx/o/2015/12/18/4811699t1heed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O_x1GFRYMhWrzKrAMitu0CeLcfg=/335x190/smart/nginx/o/2015/12/18/4811699t1heed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7406480/20-vydr-povalili-muzhchinu-na-zemlyu-i-pokusali-ego-oni-hoteli-ubit-menya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 выдр повалили мужчину на землю и покусали его: «Они хотели убить меня» </span></a><a href="https://limon.postimees.ee/7406480/20-vydr-povalili-muzhchinu-na-zemlyu-i-pokusali-ego-oni-hoteli-ubit-menya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-09T10:36:23+02:00"><meta itemprop="dateModified" content="2021-12-09T10:36:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7404675/soderzhavshihsya-v-krayne-plohih-usloviyah-sobak-ne-vernuli-vladelcu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2igugIEdTCoKzE1LQoOU45bdwUQ=/335x190/smart/nginx/o/2021/11/26/14225417t1h474a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2igugIEdTCoKzE1LQoOU45bdwUQ=/335x190/smart/nginx/o/2021/11/26/14225417t1h474a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7404675/soderzhavshihsya-v-krayne-plohih-usloviyah-sobak-ne-vernuli-vladelcu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Содержавшихся в крайне плохих условиях собак не вернули владельцу </span></a><a href="https://barbos.postimees.ee/7404675/soderzhavshihsya-v-krayne-plohih-usloviyah-sobak-ne-vernuli-vladelcu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-08T17:25:04+02:00"><meta itemprop="dateModified" content="2021-12-08T17:25:04+02:00"><meta itemprop="author" content="Анналийс Лайдре"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7404225/estonskiy-fotograf-zasnyal-volka-posle-udachnoy-ohoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sOeKwF2_0hnQM2call6ciZyO7qA=/685x410/smart/nginx/o/2021/12/08/14248444t1h472f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sOeKwF2_0hnQM2call6ciZyO7qA=/685x410/smart/nginx/o/2021/12/08/14248444t1h472f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7404225/estonskiy-fotograf-zasnyal-volka-posle-udachnoy-ohoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Удивительные кадры &#10217; </span>Эстонский фотограф заснял волка после удачной охоты </span></a><a href="https://barbos.postimees.ee/7404225/estonskiy-fotograf-zasnyal-volka-posle-udachnoy-ohoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-08T16:41:54+02:00"><meta itemprop="dateModified" content="2021-12-08T16:41:54+02:00"><meta itemprop="author" content="Мерле Ралльманн, Кристо Ниглас, Грете-Лийза Сихвер"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7404184/tainstvennoe-ischeznovenie-i-ubiystvo-zhenshchiny-sledy-vedut-k-fabrike-po-razvedeniyu-shchenkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uiyA1PeZMMRZlWPlV5iQfoy3QVE=/335x190/smart/nginx/o/2021/12/07/14247153t1hff83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uiyA1PeZMMRZlWPlV5iQfoy3QVE=/335x190/smart/nginx/o/2021/12/07/14247153t1hff83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7404184/tainstvennoe-ischeznovenie-i-ubiystvo-zhenshchiny-sledy-vedut-k-fabrike-po-razvedeniyu-shchenkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото и видео &#10217; </span>Таинственное исчезновение и убийство женщины: следы ведут к фабрике по разведению щенков </span></a><a href="https://rus.postimees.ee/7404184/tainstvennoe-ischeznovenie-i-ubiystvo-zhenshchiny-sledy-vedut-k-fabrike-po-razvedeniyu-shchenkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-08T14:35:11+02:00"><meta itemprop="dateModified" content="2021-12-08T14:35:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7404034/sobakam-s-sillamyaeskoy-fabriki-shchenkov-ochen-bystro-nuzhny-novye-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OyrP9T_Pd0PuZah6sqti5Uvwf00=/335x190/filters:focal(727x431:1522x894)/nginx/o/2021/12/08/14247986t1h0680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OyrP9T_Pd0PuZah6sqti5Uvwf00=/335x190/filters:focal(727x431:1522x894)/nginx/o/2021/12/08/14247986t1h0680.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7404034/sobakam-s-sillamyaeskoy-fabriki-shchenkov-ochen-bystro-nuzhny-novye-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Призыв &#10217; </span>Собакам с силламяэской фабрики щенков очень быстро нужны новые дома <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7404034/sobakam-s-sillamyaeskoy-fabriki-shchenkov-ochen-bystro-nuzhny-novye-doma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://barbos.postimees.ee/7404034/sobakam-s-sillamyaeskoy-fabriki-shchenkov-ochen-bystro-nuzhny-novye-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-07T17:55:45+02:00"><meta itemprop="dateModified" content="2021-12-07T17:55:44+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7403271/ostorozhno-v-mestnyh-facebook-gruppah-besplatno-predlagayut-porodistyh-shchenkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6uRnDZA-iccH0TdEGQOZuMHalUo=/685x410/filters:focal(489x233:592x311)/nginx/o/2021/12/07/14246834t1h3bbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6uRnDZA-iccH0TdEGQOZuMHalUo=/685x410/filters:focal(489x233:592x311)/nginx/o/2021/12/07/14246834t1h3bbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7403271/ostorozhno-v-mestnyh-facebook-gruppah-besplatno-predlagayut-porodistyh-shchenkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно: в местных Facebook-группах бесплатно предлагают породистых щенков </span></a><a href="https://barbos.postimees.ee/7403271/ostorozhno-v-mestnyh-facebook-gruppah-besplatno-predlagayut-porodistyh-shchenkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2jg82yd11d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j8cv39sm68" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T10:15:00+02:00"><meta itemprop="dateModified" content="2021-12-14T11:43:46+02:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408041/sud-prigovoril-pensionera-zastrelivshego-zhenshchinu-na-glazah-ee-detey-k-dlitelnomu-sroku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VD13ibQm4tjaTqxsdi0snCw6aBM=/1000x435/filters:focal(1199x664:2027x1556)/nginx/o/2021/10/01/14107132t1h2b4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VD13ibQm4tjaTqxsdi0snCw6aBM=/1000x435/filters:focal(1199x664:2027x1556)/nginx/o/2021/10/01/14107132t1h2b4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7408041/sud-prigovoril-pensionera-zastrelivshego-zhenshchinu-na-glazah-ee-detey-k-dlitelnomu-sroku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд приговорил пенсионера, застрелившего женщину на глазах ее детей, к длительному сроку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7408041/sud-prigovoril-pensionera-zastrelivshego-zhenshchinu-na-glazah-ee-detey-k-dlitelnomu-sroku/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://rus.postimees.ee/7408041/sud-prigovoril-pensionera-zastrelivshego-zhenshchinu-na-glazah-ee-detey-k-dlitelnomu-sroku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T13:29:00+02:00"><meta itemprop="dateModified" content="2021-12-14T14:18:58+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408338/sergey-tihanovskiy-prigovoren-k-18-godam-lisheniya-svobody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5atBdhPe6gBZkY5ZfRjWg_eiMNw=/335x190/filters:focal(1006x654:1930x1445)/nginx/o/2021/12/14/14259531t1h4ae2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5atBdhPe6gBZkY5ZfRjWg_eiMNw=/335x190/filters:focal(1006x654:1930x1445)/nginx/o/2021/12/14/14259531t1h4ae2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7408338/sergey-tihanovskiy-prigovoren-k-18-godam-lisheniya-svobody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сергей Тихановский приговорен к 18 годам лишения свободы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7408338/sergey-tihanovskiy-prigovoren-k-18-godam-lisheniya-svobody/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://rus.postimees.ee/7408338/sergey-tihanovskiy-prigovoren-k-18-godam-lisheniya-svobody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-14T06:28:00+02:00"><meta itemprop="dateModified" content="2021-12-13T16:09:18+02:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7407534/vyhodnoy-den-s-rebenkom-v-spa-okazalsya-bespovorotno-isporchen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a19g1jStEzgx4XqAb3euMsEoCBg=/335x190/filters:focal(1547x1377:2977x2065)/nginx/o/2019/05/24/12194236t1h73fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a19g1jStEzgx4XqAb3euMsEoCBg=/335x190/filters:focal(1547x1377:2977x2065)/nginx/o/2019/05/24/12194236t1h73fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7407534/vyhodnoy-den-s-rebenkom-v-spa-okazalsya-bespovorotno-isporchen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выходной день с ребенком в спа оказался бесповоротно испорчен </span></a><a href="https://rus.postimees.ee/7407534/vyhodnoy-den-s-rebenkom-v-spa-okazalsya-bespovorotno-isporchen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T12:04:00+02:00"><meta itemprop="dateModified" content="2021-12-14T15:28:50+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408241/morskoe-soobshchenie-so-stokgolmom-opyat-prervetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQZxPRZ6QKaauy8GhaF1E9wTs_E=/685x410/smart/nginx/o/2021/11/23/14218668t1h3c62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RQZxPRZ6QKaauy8GhaF1E9wTs_E=/685x410/smart/nginx/o/2021/11/23/14218668t1h3c62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a></div><a href="https://rus.postimees.ee/7408241/morskoe-soobshchenie-so-stokgolmom-opyat-prervetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Морское сообщение со Стокгольмом опять прервется</span><div class="list-article__additional-headline">Добавлен комментарий Tallink</div></a><a href="https://rus.postimees.ee/7408241/morskoe-soobshchenie-so-stokgolmom-opyat-prervetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-14T15:06:00+02:00"><meta itemprop="dateModified" content="2021-12-14T16:08:17+02:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://gazeta.postimees.ee/7408409/dorogaya-i-nekrasivaya-ulybka-protezirovanie-v-tallinnskoy-klinike-obernulos-zatyazhnym-konfliktom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vyXlvWSexPuBey_uCzD6eQA6suE=/335x190/smart/nginx/o/2021/12/14/14259651t1h2f5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vyXlvWSexPuBey_uCzD6eQA6suE=/335x190/smart/nginx/o/2021/12/14/14259651t1h2f5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://gazeta.postimees.ee" class="list-article__section-label slab">Газета</a></div><a href="https://gazeta.postimees.ee/7408409/dorogaya-i-nekrasivaya-ulybka-protezirovanie-v-tallinnskoy-klinike-obernulos-zatyazhnym-konfliktom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дорогая и некрасивая улыбка: протезирование в таллиннской клинике обернулось затяжным конфликтом <span onclick="window.location = this.dataset.href; return false;" data-href="https://gazeta.postimees.ee/7408409/dorogaya-i-nekrasivaya-ulybka-protezirovanie-v-tallinnskoy-klinike-obernulos-zatyazhnym-konfliktom/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://gazeta.postimees.ee/7408409/dorogaya-i-nekrasivaya-ulybka-protezirovanie-v-tallinnskoy-klinike-obernulos-zatyazhnym-konfliktom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T11:48:00+02:00"><meta itemprop="dateModified" content="2021-12-14T11:59:19+02:00"><meta itemprop="author" content="Трийн Пальмипуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hL0P-p9PT8FxDOwXmPerC_kXqf0=/335x190/smart/nginx/o/2021/12/13/14258824t1h5f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hL0P-p9PT8FxDOwXmPerC_kXqf0=/335x190/smart/nginx/o/2021/12/13/14258824t1h5f56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Выходки природы &#10217; </span>В Тартумаа замечена пятиногая косуля <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7408224/v-tartumaa-zamechena-pyatinogaya-kosulya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T09:27:00+02:00"><meta itemprop="dateModified" content="2021-12-14T10:24:34+02:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408064/ekre-prizyv-pravitelstva-otkazatsya-ot-pechnogo-otopleniya-otorvannyy-ot-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/av3vP2csiR6T_969_IfoxLOgMA0=/685x410/smart/nginx/o/2019/01/11/11708536t1h0737.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/av3vP2csiR6T_969_IfoxLOgMA0=/685x410/smart/nginx/o/2019/01/11/11708536t1h0737.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7408064/ekre-prizyv-pravitelstva-otkazatsya-ot-pechnogo-otopleniya-otorvannyy-ot-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE: призыв правительства отказаться от печного отопления – оторванный от жизни <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7408064/ekre-prizyv-pravitelstva-otkazatsya-ot-pechnogo-otopleniya-otorvannyy-ot-zhizni/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.postimees.ee/7408064/ekre-prizyv-pravitelstva-otkazatsya-ot-pechnogo-otopleniya-otorvannyy-ot-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T08:31:00+02:00"><meta itemprop="dateModified" content="2021-12-14T09:08:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408022/trudovaya-inspekciya-sokrashchennyy-rabochiy-den-pered-gosprazdnikami-obyazannost-rabotodateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TX9EN8w-a880NyyXRtFc7E6MBqs=/335x190/filters:focal(746x384:6573x3579)/nginx/o/2021/12/14/14259021t1heaff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TX9EN8w-a880NyyXRtFc7E6MBqs=/335x190/filters:focal(746x384:6573x3579)/nginx/o/2021/12/14/14259021t1heaff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a></div><a href="https://rus.postimees.ee/7408022/trudovaya-inspekciya-sokrashchennyy-rabochiy-den-pered-gosprazdnikami-obyazannost-rabotodateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трудовая инспекция: сокращенный рабочий день перед госпраздниками — обязанность работодателей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7408022/trudovaya-inspekciya-sokrashchennyy-rabochiy-den-pered-gosprazdnikami-obyazannost-rabotodateley/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7408022/trudovaya-inspekciya-sokrashchennyy-rabochiy-den-pered-gosprazdnikami-obyazannost-rabotodateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-14T20:49:00+02:00"><meta itemprop="dateModified" content="2021-12-14T21:28:31+02:00"><meta itemprop="author" content="Ян Вяльяотс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408740/chto-vygodnee-birzhevaya-cena-na-elektroenergiyu-ili-fiksirovannaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8vRYd_4PYmS8GxHrVldI1f-EBIw=/335x190/filters:focal(603x776:1460x1194)/nginx/o/2021/12/14/14259818t1h4776.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8vRYd_4PYmS8GxHrVldI1f-EBIw=/335x190/filters:focal(603x776:1460x1194)/nginx/o/2021/12/14/14259818t1h4776.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7408740/chto-vygodnee-birzhevaya-cena-na-elektroenergiyu-ili-fiksirovannaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Большое сравнение &#10217; </span>Что выгоднее — биржевая цена на электроэнергию или фиксированная? </span></a><a href="https://rus.postimees.ee/7408740/chto-vygodnee-birzhevaya-cena-na-elektroenergiyu-ili-fiksirovannaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-14T12:30:00+02:00"><meta itemprop="dateModified" content="2021-12-14T12:44:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7408268/smotrite-kakie-detskie-imena-byli-samymi-populyarnymi-v-estonii-v-noyabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IaEkR5asEUBwTpVGRE-VFaCUiYI=/685x410/filters:focal(0x0:0x0)/nginx/o/2021/08/22/14011510t1h4c55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IaEkR5asEUBwTpVGRE-VFaCUiYI=/685x410/filters:focal(0x0:0x0)/nginx/o/2021/08/22/14011510t1h4c55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7408268/smotrite-kakie-detskie-imena-byli-samymi-populyarnymi-v-estonii-v-noyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотрите, какие детские имена были самыми популярными в Эстонии в ноябре </span></a><a href="https://rus.postimees.ee/7408268/smotrite-kakie-detskie-imena-byli-samymi-populyarnymi-v-estonii-v-noyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p2n7rsa7mj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-620678111e05a645d07e.js" async></script></body></html>