<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/i7AlSD2-sDL4yIF4LTjg4qt5OZc=/1200x630/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/i7AlSD2-sDL4yIF4LTjg4qt5OZc=/1200x630/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зверское убийство: собаку застрелили прямо во дворе дома"><meta property="twitter:title" content="Зверское убийство: собаку застрелили прямо во дворе дома"><meta property="og:url" content="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma"><meta property="twitter:url" content="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Вечером 3 ноября во дворе частного дома в Пярнумаа, в деревне Таммисте была застрелена собака Памбу. Убитая горем хозяйка просит помощи в поиске виновного."><meta property="twitter:description" content="Вечером 3 ноября во дворе частного дома в Пярнумаа, в деревне Таммисте была застрелена собака Памбу. Убитая горем хозяйка просит помощи в поиске виновного."><meta property="og:type" content="article"><meta property="article:section" content="Песики"><meta property="article:tag" content="полиция"><meta property="article:tag" content="убийство"><meta property="article:tag" content="собака"><meta name="article:published_time" content="2021-11-06T19:43:58+02:00"><meta name="article:modified_time" content="2021-11-06T20:03:53+02:00"><meta name="description" content="Вечером 3 ноября во дворе частного дома в Пярнумаа, в деревне Таммисте была застрелена собака Памбу. Убитая горем хозяйка просит помощи в поиске виновного."><meta name="keywords" content="полиция, убийство, собака"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Зверское убийство: собаку застрелили прямо во дворе дома - Песики - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-06225bfd4ec16385cb63.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .list-article__feed-label {
    background-color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(141, 141, 141);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4139 article-7379635"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://barbos.postimees.ee/search" rel="noopener">Сб, 6.11.2021</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://gazeta.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Газета</a></div><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://barbos.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 254;"><img width="100%" src="https://f.pmo.ee/logos/4139/0d46b17cd33bf1e4b826ccff1993fad6.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/4922" target="_self" rel="noopener" class="menu-item">Золотая маска</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Барбос</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3411"><div class="menu-items menu-items--sub"><a href="https://barbos.postimees.ee/section/4143" class="submenu-section section-font-color flex flex--align-items-center">Песики</a><div><a href="https://barbos.postimees.ee/section/4142" target="_self" rel="noopener" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" rel="noopener" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" rel="noopener" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" rel="noopener" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" rel="noopener" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" rel="noopener" class="menu-item">Советы ветеринара</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7379635%2Fzverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fbarbos.postimees.ee%2F7379635%2Fzverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><petcity-banner></petcity-banner></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7379635"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4143">Песики</a></li><li class="breadcrumb-item">Зверское убийство: собаку застрелили прямо во дворе дома</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B2%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%3A%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%B2%D0%BE%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B2%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%3A%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%B2%D0%BE%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-06T19:43:00+02:00">6 ноября 2021, 19:43</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7379635"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Зверское убийство: собаку застрелили прямо во дворе дома</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/qDLxe-AElNy5LvKs5H7gPMgNx2I=/1370x820/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg"><figure-fullscreen eager :image-id="14187170" image-url="//f12.pmo.ee/_5OPGWSc6tbzBOlNxJ0ZFwjJv9w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/06/14187170t1h12b6.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14187170)" src="//f12.pmo.ee/qDLxe-AElNy5LvKs5H7gPMgNx2I=/1370x820/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Собаку Памбу застрелили прямо во дворе дома. <span class="figure__caption--name">ФОТО: Raili Lilletai</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вечером 3 ноября во дворе частного дома в Пярнумаа, в деревне Таммисте была застрелена собака Памбу. Убитая горем хозяйка просит помощи в поиске виновного.</p></div></div><cookie-paywall article-id="7379635"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7jsywrshtg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ve18fa5lu1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4uw0hx8dlr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Хозяйка собаки Райли просит о помощи. Собаку семьи Памбу без всякой причины застрелил неизвестный, и, к сожалению, животное скончалось на руках у хозяйки. Этот зверский инцидент произошел во дворе их частного дома, на небольшой тупиковой улочке Ууэкалда, пишет портал <a href="https://lemmik.postimees.ee/7379612/parnumaal-tapeti-tulirelvast-oma-koduaias-jooksnud-koer#_ga=2.168978785.1381470784.1635428748-63954721.1634550881" target="_blank">Lemmik</a>.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/EadAkNd2txcToSpCr_PhfCSbeiU=/685x0/filters:focal(49x100:572x418)/nginx/o/2021/11/06/14187174t1hba25.jpg"><figure-fullscreen eager :image-id="14187174" image-url="//f7.pmo.ee/9Eb8mlpqy4VGHyGOjTb04zVxSb0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/06/14187174t1hba25.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14187174)" src="//f7.pmo.ee/EadAkNd2txcToSpCr_PhfCSbeiU=/685x0/filters:focal(49x100:572x418)/nginx/o/2021/11/06/14187174t1hba25.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Koer Pambu <span class="figure__caption--name">ФОТО: Raili Lilletai</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Собака была особенно дорога хозяйке еще и потому, что была памятью об умершей матери.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Семья просит всех, кто что-то видел или может дать зацепку, позвонить по телефону 58085213. Полиция также была проинформирована о случившемся.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B2%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%3A%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%B2%D0%BE%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B2%D0%B5%D1%80%D1%81%D0%BA%D0%BE%D0%B5%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE%3A%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%B7%D0%B0%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%20%D0%B2%D0%BE%20%D0%B4%D0%B2%D0%BE%D1%80%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7379635"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9i7bm2ee93" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6yulv63ny3" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7379635" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7379635" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4143">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T19:43:00+02:00"><meta itemprop="dateModified" content="2021-11-06T20:03:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BwB13SeEfh62YibYL4lle3418mY=/1000x435/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BwB13SeEfh62YibYL4lle3418mY=/1000x435/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зверское убийство: собаку застрелили прямо во дворе дома </span></a><a href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T18:41:11+02:00"><meta itemprop="dateModified" content="2021-11-05T18:41:11+02:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7379197/ohotnichi-sobaki-vvezennye-v-estoniyu-v-plohih-usloviyah-otpravleny-obratno-v-ispaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eTfeVhhGm_G48UEuqNoyACKQN0I=/324x222/smart/nginx/o/2019/12/25/12833555t1h1e6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eTfeVhhGm_G48UEuqNoyACKQN0I=/324x222/smart/nginx/o/2019/12/25/12833555t1h1e6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7379197/ohotnichi-sobaki-vvezennye-v-estoniyu-v-plohih-usloviyah-otpravleny-obratno-v-ispaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Охотничьи собаки, ввезенные в Эстонию в плохих условиях, отправлены обратно в Испанию </span></a><a href="https://barbos.postimees.ee/7379197/ohotnichi-sobaki-vvezennye-v-estoniyu-v-plohih-usloviyah-otpravleny-obratno-v-ispaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-03T16:37:00+02:00"><meta itemprop="dateModified" content="2021-11-03T17:00:19+02:00"><meta itemprop="author" content="Кетлин Крузе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XfjSIMYdFwjAwaQjNFRb5-oYNTE=/324x222/filters:focal(545x263:711x538)/nginx/o/2021/11/03/14180027t1h04bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XfjSIMYdFwjAwaQjNFRb5-oYNTE=/324x222/filters:focal(545x263:711x538)/nginx/o/2021/11/03/14180027t1h04bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Мустамяэ пара алкоголиков жестоко избивала собаку: прибытие полицейских спасло ей жизнь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T17:36:38+02:00"><meta itemprop="dateModified" content="2021-11-02T17:36:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7376398/na-ulice-nayden-zavernutyy-v-paket-trup-sobaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RRbB4vAJiKBoRqAJ-AtGPwUTEFI=/324x222/filters:focal(341x9:999x598)/nginx/o/2021/11/02/14179205t1h646c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RRbB4vAJiKBoRqAJ-AtGPwUTEFI=/324x222/filters:focal(341x9:999x598)/nginx/o/2021/11/02/14179205t1h646c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7376398/na-ulice-nayden-zavernutyy-v-paket-trup-sobaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На улице найден завернутый в пакет труп собаки </span></a><a href="https://barbos.postimees.ee/7376398/na-ulice-nayden-zavernutyy-v-paket-trup-sobaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tkaimtr0l8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T08:48:00+02:00"><meta itemprop="dateModified" content="2021-11-02T09:47:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7375823/v-priyutah-zakonchilsya-mesyac-chernoy-koshki-i-nachalsya-mesyac-vzroslyh-sobak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hCqKkGsCpgIf2kaeIXDrvqkqzHw=/1000x435/filters:focal(1020x130:1743x750)/nginx/o/2021/11/02/14178507t1h5145.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hCqKkGsCpgIf2kaeIXDrvqkqzHw=/1000x435/filters:focal(1020x130:1743x750)/nginx/o/2021/11/02/14178507t1h5145.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7375823/v-priyutah-zakonchilsya-mesyac-chernoy-koshki-i-nachalsya-mesyac-vzroslyh-sobak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В приютах закончился месяц «Черной кошки» и начался месяц «Взрослых собак» </span></a><a href="https://barbos.postimees.ee/7375823/v-priyutah-zakonchilsya-mesyac-chernoy-koshki-i-nachalsya-mesyac-vzroslyh-sobak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-22T10:24:00+03:00"><meta itemprop="dateModified" content="2021-10-22T11:13:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7367674/pomogite-nayti-sobaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-5oqldyH6vRp2dvhyp31To0qSuk=/335x190/smart/nginx/o/2021/10/22/14156997t1h0d8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-5oqldyH6vRp2dvhyp31To0qSuk=/335x190/smart/nginx/o/2021/10/22/14156997t1h0d8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7367674/pomogite-nayti-sobaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помогите найти собаку! </span></a><a href="https://barbos.postimees.ee/7367674/pomogite-nayti-sobaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-21T06:20:00+03:00"><meta itemprop="dateModified" content="2021-10-21T09:03:14+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7364464/grazhdanka-latvii-obvinyaet-estonskogo-tamozhennika-v-vymogatelstve-vzyatki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E4lbN59ALtCUZfmBhGJ1aAahgZs=/335x190/filters:focal(1163x383:4763x2189)/nginx/o/2018/09/26/11447246t1h25c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E4lbN59ALtCUZfmBhGJ1aAahgZs=/335x190/filters:focal(1163x383:4763x2189)/nginx/o/2018/09/26/11447246t1h25c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7364464/grazhdanka-latvii-obvinyaet-estonskogo-tamozhennika-v-vymogatelstve-vzyatki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гражданка Латвии обвиняет эстонского таможенника в вымогательстве взятки </span></a><a href="https://rus.postimees.ee/7364464/grazhdanka-latvii-obvinyaet-estonskogo-tamozhennika-v-vymogatelstve-vzyatki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-06T18:47:00+03:00"><meta itemprop="dateModified" content="2021-10-07T09:13:48+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7355307/obshchestvo-zashchity-zhivotnyh-prizyvaet-otmechat-nekotoryh-sobak-zheltymi-lentami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T9qxAHNZ_JZj9tcHO-N1CjjfRb0=/685x410/smart/nginx/o/2021/10/06/14118833t1ha62e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/T9qxAHNZ_JZj9tcHO-N1CjjfRb0=/685x410/smart/nginx/o/2021/10/06/14118833t1ha62e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7355307/obshchestvo-zashchity-zhivotnyh-prizyvaet-otmechat-nekotoryh-sobak-zheltymi-lentami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Общество защиты животных призывает отмечать некоторых собак желтыми лентами </span></a><a href="https://barbos.postimees.ee/7355307/obshchestvo-zashchity-zhivotnyh-prizyvaet-otmechat-nekotoryh-sobak-zheltymi-lentami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-23T10:41:00+03:00"><meta itemprop="dateModified" content="2021-09-23T11:45:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UZHTpNFEQ65JGJPNm7ke7dI5G7w=/335x190/smart/nginx/o/2021/09/22/14086520t1hdb88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UZHTpNFEQ65JGJPNm7ke7dI5G7w=/335x190/smart/nginx/o/2021/09/22/14086520t1hdb88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Лаагри спасли собаку, которую хозяин бросил на произвол судьбы <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7344779/v-laagri-spasli-sobaku-kotoruyu-hozyain-brosil-na-proizvol-sudby" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-19T14:44:00+03:00"><meta itemprop="dateModified" content="2021-09-20T09:32:45+03:00"><meta itemprop="author" content="Расмус Раммо"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ka_Y0pz8UkcBcKhFg_qUOyFl8z0=/335x190/filters:focal(1821x599:2262x1524)/nginx/o/2021/09/19/14079784t1h67c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ka_Y0pz8UkcBcKhFg_qUOyFl8z0=/335x190/filters:focal(1821x599:2262x1524)/nginx/o/2021/09/19/14079784t1h67c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Шок на уроке физкультуры: детей в парке атаковала большая собака <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://rus.postimees.ee/7341590/shok-na-uroke-fizkultury-detey-v-parke-atakovala-bolshaya-sobaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-19T12:44:33+03:00"><meta itemprop="dateModified" content="2021-09-19T12:44:33+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KWCB5pRJS7VOgBugofjlVB_PB7Q=/685x410/filters:focal(172x235:535x584)/nginx/o/2021/09/19/14079790t1h0a7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KWCB5pRJS7VOgBugofjlVB_PB7Q=/685x410/filters:focal(172x235:535x584)/nginx/o/2021/09/19/14079790t1h0a7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Осторожно! &#10217; </span>На улицах Таллинна вновь найдена колбаса, нашпигованная гвоздями <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7341538/na-ulicah-tallinna-vnov-naydena-kolbasa-nashpigovannaya-gvozdyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-elhoaodwpe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T19:43:00+02:00"><meta itemprop="dateModified" content="2021-11-06T20:03:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BwB13SeEfh62YibYL4lle3418mY=/1000x435/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BwB13SeEfh62YibYL4lle3418mY=/1000x435/filters:focal(54x87:607x586)/nginx/o/2021/11/06/14187170t1h12b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зверское убийство: собаку застрелили прямо во дворе дома </span></a><a href="https://barbos.postimees.ee/7379635/zverskoe-ubiystvo-sobaku-zastrelili-pryamo-vo-dvore-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T14:57:26+02:00"><meta itemprop="dateModified" content="2021-11-06T14:57:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7379528/v-tallinnskom-zooparke-umer-posledniy-grivistyy-volk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eoXT4hyn-MQTfbGNwqCHCMEskX4=/335x190/smart/nginx/o/2021/11/06/14186720t1h5d6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eoXT4hyn-MQTfbGNwqCHCMEskX4=/335x190/smart/nginx/o/2021/11/06/14186720t1h5d6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7379528/v-tallinnskom-zooparke-umer-posledniy-grivistyy-volk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллиннском зоопарке умер последний гривистый волк </span></a><a href="https://barbos.postimees.ee/7379528/v-tallinnskom-zooparke-umer-posledniy-grivistyy-volk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T18:41:11+02:00"><meta itemprop="dateModified" content="2021-11-05T18:41:11+02:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7379197/ohotnichi-sobaki-vvezennye-v-estoniyu-v-plohih-usloviyah-otpravleny-obratno-v-ispaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SkY8PnEaPu9XlfRXobGvUOoegF0=/335x190/smart/nginx/o/2019/12/25/12833555t1h1e6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SkY8PnEaPu9XlfRXobGvUOoegF0=/335x190/smart/nginx/o/2019/12/25/12833555t1h1e6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7379197/ohotnichi-sobaki-vvezennye-v-estoniyu-v-plohih-usloviyah-otpravleny-obratno-v-ispaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Охотничьи собаки, ввезенные в Эстонию в плохих условиях, отправлены обратно в Испанию </span></a><a href="https://barbos.postimees.ee/7379197/ohotnichi-sobaki-vvezennye-v-estoniyu-v-plohih-usloviyah-otpravleny-obratno-v-ispaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T09:18:00+02:00"><meta itemprop="dateModified" content="2021-11-04T18:15:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7378160/veterinary-rasskazali-kak-proverit-est-li-u-vashego-pitomca-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OPKcdkOsHHGVtIskAoqR2VTDsx4=/685x410/filters:focal(3178x436:3431x730)/nginx/o/2020/09/29/13378398t1h0baa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OPKcdkOsHHGVtIskAoqR2VTDsx4=/685x410/filters:focal(3178x436:3431x730)/nginx/o/2020/09/29/13378398t1h0baa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7378160/veterinary-rasskazali-kak-proverit-est-li-u-vashego-pitomca-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ветеринары рассказали, как проверить, есть ли у вашего питомца коронавирус </span></a><a href="https://limon.postimees.ee/7378160/veterinary-rasskazali-kak-proverit-est-li-u-vashego-pitomca-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-03T16:37:00+02:00"><meta itemprop="dateModified" content="2021-11-03T17:00:19+02:00"><meta itemprop="author" content="Кетлин Крузе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IiYVw2b9WFUSRgn3-hujsB6V6RU=/335x190/filters:focal(545x263:711x538)/nginx/o/2021/11/03/14180027t1h04bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IiYVw2b9WFUSRgn3-hujsB6V6RU=/335x190/filters:focal(545x263:711x538)/nginx/o/2021/11/03/14180027t1h04bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Мустамяэ пара алкоголиков жестоко избивала собаку: прибытие полицейских спасло ей жизнь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7377127/v-mustamyae-para-alkogolikov-zhestoko-izbivala-sobaku-pribytie-policeyskih-spaslo-ey-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T17:36:38+02:00"><meta itemprop="dateModified" content="2021-11-02T17:36:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7376398/na-ulice-nayden-zavernutyy-v-paket-trup-sobaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uC0ECuvcWcSfCNaUCUxFSIvIo44=/335x190/filters:focal(341x9:999x598)/nginx/o/2021/11/02/14179205t1h646c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uC0ECuvcWcSfCNaUCUxFSIvIo44=/335x190/filters:focal(341x9:999x598)/nginx/o/2021/11/02/14179205t1h646c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7376398/na-ulice-nayden-zavernutyy-v-paket-trup-sobaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На улице найден завернутый в пакет труп собаки </span></a><a href="https://barbos.postimees.ee/7376398/na-ulice-nayden-zavernutyy-v-paket-trup-sobaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T08:48:00+02:00"><meta itemprop="dateModified" content="2021-11-02T09:47:37+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7375823/v-priyutah-zakonchilsya-mesyac-chernoy-koshki-i-nachalsya-mesyac-vzroslyh-sobak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uuqA_jCJhEMCaRgrGmNiK08UiwQ=/685x410/filters:focal(1020x130:1743x750)/nginx/o/2021/11/02/14178507t1h5145.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uuqA_jCJhEMCaRgrGmNiK08UiwQ=/685x410/filters:focal(1020x130:1743x750)/nginx/o/2021/11/02/14178507t1h5145.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7375823/v-priyutah-zakonchilsya-mesyac-chernoy-koshki-i-nachalsya-mesyac-vzroslyh-sobak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В приютах закончился месяц «Черной кошки» и начался месяц «Взрослых собак» </span></a><a href="https://barbos.postimees.ee/7375823/v-priyutah-zakonchilsya-mesyac-chernoy-koshki-i-nachalsya-mesyac-vzroslyh-sobak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-01T13:05:00+02:00"><meta itemprop="dateModified" content="2021-11-01T14:44:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7375208/vblizi-estonsko-rossiyskoy-granicy-diagnostirovali-ospu-ovec-i-koz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fca7AbiL4mqvo23mCJ53YQpOjbM=/335x190/smart/nginx/o/2021/11/01/14177211t1hebf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fca7AbiL4mqvo23mCJ53YQpOjbM=/335x190/smart/nginx/o/2021/11/01/14177211t1hebf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/7375208/vblizi-estonsko-rossiyskoy-granicy-diagnostirovali-ospu-ovec-i-koz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вблизи эстонско-российской границы диагностировали оспу овец и коз </span></a><a href="https://barbos.postimees.ee/7375208/vblizi-estonsko-rossiyskoy-granicy-diagnostirovali-ospu-ovec-i-koz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-31T15:43:00+02:00"><meta itemprop="dateModified" content="2021-10-31T15:44:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7374616/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rPk4Hb4nCEQyx7X3ZwtQVJyUYgs=/335x190/filters:focal(989x766:1532x1181)/nginx/o/2021/10/31/14175851t1he9bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rPk4Hb4nCEQyx7X3ZwtQVJyUYgs=/335x190/filters:focal(989x766:1532x1181)/nginx/o/2021/10/31/14175851t1he9bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7374616/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/7374616/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T19:30:00+03:00"><meta itemprop="dateModified" content="2021-10-30T19:37:25+03:00"><meta itemprop="author" content="Светлана Карабут, Константин Седнев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7372729/loshadinaya-sila-luchshie-psihologi-zhivut-na-tallinnskom-ippodrome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3bFkeJdyYVAdgltfY36xQDBtTkw=/685x410/filters:focal(2655x1615:3143x1819)/nginx/o/2021/10/28/14171235t1h5502.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3bFkeJdyYVAdgltfY36xQDBtTkw=/685x410/filters:focal(2655x1615:3143x1819)/nginx/o/2021/10/28/14171235t1h5502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7372729/loshadinaya-sila-luchshie-psihologi-zhivut-na-tallinnskom-ippodrome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>Лошадиная сила: лучшие психологи живут на Таллиннском ипподроме </span></a><a href="https://limon.postimees.ee/7372729/loshadinaya-sila-luchshie-psihologi-zhivut-na-tallinnskom-ippodrome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tsqr7ic3zk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lqpua7zfuq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-06T14:22:00+02:00"><meta itemprop="dateModified" content="2021-11-06T15:15:09+02:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379507/ya-etogo-ne-vynesu-posle-vakciny-u-zhenshchiny-poshatnulos-zdorove-ushcherb-nikto-ne-kompensiruet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ys3AVaxQoMusYndCtjS3Qq-mukE=/1000x435/smart/nginx/o/2021/11/05/14186022t1h71d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ys3AVaxQoMusYndCtjS3Qq-mukE=/1000x435/smart/nginx/o/2021/11/05/14186022t1h71d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7379507/ya-etogo-ne-vynesu-posle-vakciny-u-zhenshchiny-poshatnulos-zdorove-ushcherb-nikto-ne-kompensiruet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Я этого не вынесу!&quot;: после вакцины у женщины пошатнулось здоровье, ущерб никто не компенсирует <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7379507/ya-etogo-ne-vynesu-posle-vakciny-u-zhenshchiny-poshatnulos-zdorove-ushcherb-nikto-ne-kompensiruet/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7379507/ya-etogo-ne-vynesu-posle-vakciny-u-zhenshchiny-poshatnulos-zdorove-ushcherb-nikto-ne-kompensiruet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T14:49:00+02:00"><meta itemprop="dateModified" content="2021-11-05T15:10:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7378956/vstrevozhennye-zhiteli-estonii-pochemu-my-ne-poluchili-pensiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qWBecWA-bpZHK9eUlw6H38lAlaE=/335x190/filters:focal(32x152:511x652)/nginx/o/2008/10/29/87994t1hc756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qWBecWA-bpZHK9eUlw6H38lAlaE=/335x190/filters:focal(32x152:511x652)/nginx/o/2008/10/29/87994t1hc756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7378956/vstrevozhennye-zhiteli-estonii-pochemu-my-ne-poluchili-pensiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Встревоженные жители Эстонии: почему мы не получили пенсию? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7378956/vstrevozhennye-zhiteli-estonii-pochemu-my-ne-poluchili-pensiyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7378956/vstrevozhennye-zhiteli-estonii-pochemu-my-ne-poluchili-pensiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T09:38:01+02:00"><meta itemprop="dateModified" content="2021-11-06T09:38:01+02:00"><meta itemprop="author" content="Тоомас Каск"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379391/ostaetsya-lish-molitsya-chtoby-eta-zima-byla-teploy-mokroy-i-vetrenoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gSJAeWsuKXTMfXEGHfid0tbhuXc=/335x190/smart/nginx/o/2021/11/05/14186040t1h2963.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gSJAeWsuKXTMfXEGHfid0tbhuXc=/335x190/smart/nginx/o/2021/11/05/14186040t1h2963.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7379391/ostaetsya-lish-molitsya-chtoby-eta-zima-byla-teploy-mokroy-i-vetrenoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Остается лишь молиться, чтобы эта зима была теплой, мокрой и ветреной&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7379391/ostaetsya-lish-molitsya-chtoby-eta-zima-byla-teploy-mokroy-i-vetrenoy/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7379391/ostaetsya-lish-molitsya-chtoby-eta-zima-byla-teploy-mokroy-i-vetrenoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T19:48:34+02:00"><meta itemprop="dateModified" content="2021-11-05T19:48:34+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379262/s-ponedelnika-vehat-v-estoniyu-bez-ogranicheniy-mozhno-budet-vsego-iz-treh-stran-evropy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O8fjlETCBmmlEfwXadILzBoVkbY=/685x410/smart/nginx/o/2021/07/19/13928665t1hfa48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/O8fjlETCBmmlEfwXadILzBoVkbY=/685x410/smart/nginx/o/2021/07/19/13928665t1hfa48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7379262/s-ponedelnika-vehat-v-estoniyu-bez-ogranicheniy-mozhno-budet-vsego-iz-treh-stran-evropy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С понедельника въехать в Эстонию без ограничений можно будет всего из трех стран Европы </span></a><a href="https://rus.postimees.ee/7379262/s-ponedelnika-vehat-v-estoniyu-bez-ogranicheniy-mozhno-budet-vsego-iz-treh-stran-evropy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T11:12:09+02:00"><meta itemprop="dateModified" content="2021-11-06T11:12:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379412/v-estonii-vyyavleno-1524-zabolevshih-covid-19-skonchalis-14-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AjNSBDiPz9eaNlGCVghKh-hFU4k=/335x190/filters:focal(499x627:514x642)/nginx/o/2020/06/04/13136055t1h098d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AjNSBDiPz9eaNlGCVghKh-hFU4k=/335x190/filters:focal(499x627:514x642)/nginx/o/2020/06/04/13136055t1h098d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7379412/v-estonii-vyyavleno-1524-zabolevshih-covid-19-skonchalis-14-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявлено 1524 заболевших COVID-19, скончались 14 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7379412/v-estonii-vyyavleno-1524-zabolevshih-covid-19-skonchalis-14-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://rus.postimees.ee/7379412/v-estonii-vyyavleno-1524-zabolevshih-covid-19-skonchalis-14-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-05T19:52:40+02:00"><meta itemprop="dateModified" content="2021-11-05T19:52:39+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379263/ministr-kiyk-novye-ogranicheniya-mogut-i-ne-potrebovatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yYnL0S6kuTDbq1Pgi111K0MT3Wk=/335x190/smart/nginx/o/2021/11/04/14182865t1h02db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yYnL0S6kuTDbq1Pgi111K0MT3Wk=/335x190/smart/nginx/o/2021/11/04/14182865t1h02db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7379263/ministr-kiyk-novye-ogranicheniya-mogut-i-ne-potrebovatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр Кийк: новые ограничения могут и не потребоваться <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7379263/ministr-kiyk-novye-ogranicheniya-mogut-i-ne-potrebovatsya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7379263/ministr-kiyk-novye-ogranicheniya-mogut-i-ne-potrebovatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-05T18:02:00+02:00"><meta itemprop="dateModified" content="2021-11-05T18:48:01+02:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379083/zarplata-v-konverte-domogatelstva-i-ugrozy-chto-tvorilos-v-tallinnskom-bare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V-2zUquP6rNJZMe_kFBJO6wC9oM=/685x410/smart/nginx/o/2021/11/05/14185707t1h3459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V-2zUquP6rNJZMe_kFBJO6wC9oM=/685x410/smart/nginx/o/2021/11/05/14185707t1h3459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7379083/zarplata-v-konverte-domogatelstva-i-ugrozy-chto-tvorilos-v-tallinnskom-bare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплата в конверте, домогательства и угрозы: что творилось в таллиннском баре? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7379083/zarplata-v-konverte-domogatelstva-i-ugrozy-chto-tvorilos-v-tallinnskom-bare/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7379083/zarplata-v-konverte-domogatelstva-i-ugrozy-chto-tvorilos-v-tallinnskom-bare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-05T21:29:04+02:00"><meta itemprop="dateModified" content="2021-11-05T21:29:04+02:00"><meta itemprop="author" content="Мейнхард Пулк, Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379302/u-ministerstva-bylo-vsego-desyat-minut-na-sovershenie-sdelki-cenoy-v-pyat-millionov-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yu4IA0dvT5bGu87gO87mkZsSwsE=/335x190/smart/nginx/o/2021/11/01/14178224t1hb5aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Yu4IA0dvT5bGu87gO87mkZsSwsE=/335x190/smart/nginx/o/2021/11/01/14178224t1hb5aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7379302/u-ministerstva-bylo-vsego-desyat-minut-na-sovershenie-sdelki-cenoy-v-pyat-millionov-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">JOKK-схема &#10217; </span>У министерства было всего десять минут на совершение сделки ценой в пять миллионов евро </span></a><a href="https://rus.postimees.ee/7379302/u-ministerstva-bylo-vsego-desyat-minut-na-sovershenie-sdelki-cenoy-v-pyat-millionov-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T06:30:00+02:00"><meta itemprop="dateModified" content="2021-11-05T16:10:51+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7378877/strashnyy-vybor-komu-zhit-a-komu-umeret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gq2HyvlXMYi6clr8AQlSJCzFMs0=/335x190/smart/nginx/o/2021/11/01/14178247t1h81f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gq2HyvlXMYi6clr8AQlSJCzFMs0=/335x190/smart/nginx/o/2021/11/01/14178247t1h81f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7378877/strashnyy-vybor-komu-zhit-a-komu-umeret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">От редакции &#10217; </span>Страшный выбор: кому жить, а кому умереть? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7378877/strashnyy-vybor-komu-zhit-a-komu-umeret/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://rus.postimees.ee/7378877/strashnyy-vybor-komu-zhit-a-komu-umeret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-06T14:23:47+02:00"><meta itemprop="dateModified" content="2021-11-06T14:23:47+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7379508/opasnyy-incident-estonskie-voennosluzhashchie-otkryli-ogon-po-britanskim-soyuznikam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/41TZJKVuGj_-xAMyF4zoKL5N6Ic=/685x410/filters:focal(801x420:4669x2691)/nginx/o/2021/03/17/13682230t1h1cb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/41TZJKVuGj_-xAMyF4zoKL5N6Ic=/685x410/filters:focal(801x420:4669x2691)/nginx/o/2021/03/17/13682230t1h1cb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7379508/opasnyy-incident-estonskie-voennosluzhashchie-otkryli-ogon-po-britanskim-soyuznikam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Опасный инцидент: эстонские военнослужащие открыли огонь по британским союзникам <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7379508/opasnyy-incident-estonskie-voennosluzhashchie-otkryli-ogon-po-britanskim-soyuznikam/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7379508/opasnyy-incident-estonskie-voennosluzhashchie-otkryli-ogon-po-britanskim-soyuznikam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iy3h6xyxlr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5bae377da69724247766.js" async></script></body></html>