<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/fAPZkhBW73pViRtaWVVB363465Y=/1200x630/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/fAPZkhBW73pViRtaWVVB363465Y=/1200x630/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Юна нашлась"><meta property="twitter:title" content="Юна нашлась"><meta property="og:url" content="https://barbos.postimees.ee/7138517/yuna-nashlas"><meta property="twitter:url" content="https://barbos.postimees.ee/7138517/yuna-nashlas"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В воскресенье, 20 декабря, в Ыйсмяэ около озера Харку сорвалась с поводка и убежала собака породы акита по кличке Юна. Тигровый окрас, серая с белым, белая грудка и лапки, спина светло-коричневая. К счастью, поиски принесли свои плоды и собаку удалось вернуть хозяевам."><meta property="twitter:description" content="В воскресенье, 20 декабря, в Ыйсмяэ около озера Харку сорвалась с поводка и убежала собака породы акита по кличке Юна. Тигровый окрас, серая с белым, белая грудка и лапки, спина светло-коричневая. К счастью, поиски принесли свои плоды и собаку удалось вернуть хозяевам."><meta property="og:type" content="article"><meta property="article:section" content="Песики"><meta property="article:tag" content="поиск"><meta property="article:tag" content="помощь"><meta property="article:tag" content="собака"><meta property="article:tag" content="таллинн"><meta name="article:published_time" content="2020-12-21T13:41:18+02:00"><meta name="article:modified_time" content="2020-12-28T14:03:27+02:00"><meta name="description" content="В воскресенье, 20 декабря, в Ыйсмяэ около озера Харку сорвалась с поводка и убежала собака породы акита по кличке Юна. Тигровый окрас, серая с белым, белая грудка и лапки, спина светло-коричневая. К счастью, поиски принесли свои плоды и собаку удалось вернуть хозяевам."><meta name="keywords" content="поиск, помощь, собака, таллинн"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://barbos.postimees.ee/7138517/yuna-nashlas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Юна нашлась - Песики - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c85b17593d0a7af45a66.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #b5b5b5;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-7138517"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search" rel="noopener">Вт, 29.12.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" rel="noopener" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" rel="noopener" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" rel="noopener" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" rel="noopener" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" rel="noopener" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" rel="noopener" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" rel="noopener" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" rel="noopener" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" rel="noopener" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" rel="noopener" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" rel="noopener" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" rel="noopener" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" rel="noopener" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" rel="noopener" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" rel="noopener" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" rel="noopener" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><petcity-banner></petcity-banner></div></div><div class="root"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7138517"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4143">Песики</a></li><li class="breadcrumb-item">Юна нашлась</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">18</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AE%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B0%D1%81%D1%8C&url=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AE%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B0%D1%81%D1%8C&url=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/7138517/yuna-nashlas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-21T13:41:18+02:00">21 декабря 2020, 13:41</div><div class="article__reading-time">1 мин для прочтения</div></div></div><h1 class="article-headline" itemprop="headline name">Юна нашлась</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/k7mBAz9urcSY3elGmGYUkA2TGEA=/1370x820/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg"><figure-fullscreen eager :image-id="13540926" image-url="//f11.pmo.ee/mCfOjPPII-Qz2NX9TADb28QxQv4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/21/13540926t1he3f7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13540926)" src="//f11.pmo.ee/k7mBAz9urcSY3elGmGYUkA2TGEA=/1370x820/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg" srcset="//f11.pmo.ee/k7mBAz9urcSY3elGmGYUkA2TGEA=/1370x820/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Потерявшаяся Юна.</p><p class="figure__caption--name" itemprop="creator">ФОТО: личный архив</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В воскресенье, 20 декабря, в Ыйсмяэ около озера Харку сорвалась с поводка и убежала собака породы акита по кличке Юна. Тигровый окрас, серая с белым, белая грудка и лапки, спина светло-коричневая. К счастью, поиски принесли свои плоды и собаку удалось вернуть хозяевам.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ruyp75b6xk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ljjwqr2etr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0azx49biix" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Дорогая редакция Rus.Postimees и читатели этого портала, огромное человеческое спасибо вам за помощь в поиске друзей наших меньших, которые по разным обстоятельствам теряются или убегают! Совсем недавно, перед католическим Рождеством вы очень помогли в поисках собаки Юны, (породы американская акита), собака благополучно оказалась дома», - сообщили организаторы поисков Юны.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">18</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AE%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B0%D1%81%D1%8C&url=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AE%D0%BD%D0%B0%20%D0%BD%D0%B0%D1%88%D0%BB%D0%B0%D1%81%D1%8C&url=https://barbos.postimees.ee/7138517/yuna-nashlas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7138517"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/7138517/yuna-nashlas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7138517" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7138517" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/104532/poisk">поиск</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/79131/pomoshch">помощь</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/64769/sobaka">собака</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/71241/tallinn">таллинн</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x66j2mrle8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xnxyjhmfmd" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4143">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-28T14:49:56+02:00"><meta itemprop="dateModified" content="2020-12-28T15:47:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7142833/pomogite-nayti-sobaku-po-klichke-yoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JVZQmFxaPyiFdsV9YAeFoX38Tio=/1000x435/filters:focal(545x410:1361x1163)/nginx/o/2020/12/28/13550742t1h0d03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JVZQmFxaPyiFdsV9YAeFoX38Tio=/1000x435/filters:focal(545x410:1361x1163)/nginx/o/2020/12/28/13550742t1h0d03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>886</span></div></div><a href="https://barbos.postimees.ee/7142833/pomogite-nayti-sobaku-po-klichke-yoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помогите найти собаку по кличке Йода </span></a><a href="https://barbos.postimees.ee/7142833/pomogite-nayti-sobaku-po-klichke-yoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:18+02:00"><meta itemprop="dateModified" content="2020-12-28T14:03:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7138517/yuna-nashlas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N2Shx8WYWmADDvEkaThCm56y_Ao=/324x185/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N2Shx8WYWmADDvEkaThCm56y_Ao=/324x185/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://barbos.postimees.ee/7138517/yuna-nashlas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юна нашлась </span></a><a href="https://barbos.postimees.ee/7138517/yuna-nashlas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T11:32:40+02:00"><meta itemprop="dateModified" content="2020-12-18T12:48:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7136495/smertelnaya-lovushka-s-kostyami-dlya-primanki-progulka-s-sobakoy-obernulas-koshmarom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wzOzCqwiQJcy_cOrgkADMfxcU8g=/324x185/filters:focal(228x505:624x764)/nginx/o/2020/12/18/13535525t1hdbd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wzOzCqwiQJcy_cOrgkADMfxcU8g=/324x185/filters:focal(228x505:624x764)/nginx/o/2020/12/18/13535525t1hdbd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>257</span></div></div><a href="https://rus.postimees.ee/7136495/smertelnaya-lovushka-s-kostyami-dlya-primanki-progulka-s-sobakoy-obernulas-koshmarom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Смертельная ловушка с костями для приманки: прогулка с собакой обернулась кошмаром </span></a><a href="https://rus.postimees.ee/7136495/smertelnaya-lovushka-s-kostyami-dlya-primanki-progulka-s-sobakoy-obernulas-koshmarom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-03T19:12:00+02:00"><meta itemprop="dateModified" content="2020-12-03T17:00:12+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7125065/v-valge-ustanovili-chudesnuyu-el-s-fotografiyami-koshek-i-sobak-ishchushchih-dom-k-rozhdestvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MNFA59kgduUcTI39N7Gml-1BAW0=/324x185/filters:focal(315x389:355x409)/nginx/o/2020/12/03/13510958t1hbe49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MNFA59kgduUcTI39N7Gml-1BAW0=/324x185/filters:focal(315x389:355x409)/nginx/o/2020/12/03/13510958t1hbe49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>37</span></div></div><a href="https://limon.postimees.ee/7125065/v-valge-ustanovili-chudesnuyu-el-s-fotografiyami-koshek-i-sobak-ishchushchih-dom-k-rozhdestvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ФОТО &#10217; </span>В Валге установили чудесную ель с фотографиями кошек и собак, ищущих дом к Рождеству </span></a><a href="https://limon.postimees.ee/7125065/v-valge-ustanovili-chudesnuyu-el-s-fotografiyami-koshek-i-sobak-ishchushchih-dom-k-rozhdestvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3534pvj6im" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-02T16:47:16+02:00"><meta itemprop="dateModified" content="2020-12-02T16:47:16+02:00"><meta itemprop="author" content="Эда-Лийз Канн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7124104/teper-v-kaubamaja-mozhno-priyti-vmeste-so-svoimi-chetveronogimi-lyubimcami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e6Q7H8Szo0BVvSVIhiZb_LB3nTs=/1000x435/smart/nginx/o/2020/12/01/13507334t1h1a19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e6Q7H8Szo0BVvSVIhiZb_LB3nTs=/1000x435/smart/nginx/o/2020/12/01/13507334t1h1a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>364</span></div></div><a href="https://limon.postimees.ee/7124104/teper-v-kaubamaja-mozhno-priyti-vmeste-so-svoimi-chetveronogimi-lyubimcami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>Теперь в Kaubamaja можно прийти вместе со своими четвероногими любимцами <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7124104/teper-v-kaubamaja-mozhno-priyti-vmeste-so-svoimi-chetveronogimi-lyubimcami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7124104/teper-v-kaubamaja-mozhno-priyti-vmeste-so-svoimi-chetveronogimi-lyubimcami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-01T18:19:00+02:00"><meta itemprop="dateModified" content="2020-12-01T17:07:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7122857/ya-dazhe-i-ne-podumal-chto-delayu-eto-ne-pravilno-kak-pokazat-sobake-svoyu-lyubov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XTBynVd2bE1wHa3aMXiLLbYwpvQ=/335x190/filters:focal(507x273:569x311)/nginx/o/2020/10/20/13423185t1h8103.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XTBynVd2bE1wHa3aMXiLLbYwpvQ=/335x190/filters:focal(507x273:569x311)/nginx/o/2020/10/20/13423185t1h8103.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://limon.postimees.ee/7122857/ya-dazhe-i-ne-podumal-chto-delayu-eto-ne-pravilno-kak-pokazat-sobake-svoyu-lyubov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Я даже и не подумал, что делаю это не правильно. Как показать собаке свою любовь </span></a><a href="https://limon.postimees.ee/7122857/ya-dazhe-i-ne-podumal-chto-delayu-eto-ne-pravilno-kak-pokazat-sobake-svoyu-lyubov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-01T15:33:57+02:00"><meta itemprop="dateModified" content="2020-12-01T16:04:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7122951/928-dney-v-sobachey-budke-valgaskogo-priyuta-istoriya-druzhby-sobaki-i-cheloveka-ne-znayushchaya-granic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a_xB4KN11U7DcDFchlm_-lYD8B0=/335x190/filters:focal(168x233:483x498)/nginx/o/2020/12/01/13506373t1hdf6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a_xB4KN11U7DcDFchlm_-lYD8B0=/335x190/filters:focal(168x233:483x498)/nginx/o/2020/12/01/13506373t1hdf6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>115</span></div></div><a href="https://barbos.postimees.ee/7122951/928-dney-v-sobachey-budke-valgaskogo-priyuta-istoriya-druzhby-sobaki-i-cheloveka-ne-znayushchaya-granic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>928 дней в собачьей будке валгаского приюта: история дружбы собаки и человека, не знающая границ </span></a><a href="https://barbos.postimees.ee/7122951/928-dney-v-sobachey-budke-valgaskogo-priyuta-istoriya-druzhby-sobaki-i-cheloveka-ne-znayushchaya-granic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-10T10:08:42+02:00"><meta itemprop="dateModified" content="2020-11-10T11:58:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7106340/v-okrestnostyah-tallinna-rasprostranyaetsya-sobachya-chumka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/beYmFxOPVn3JkbDargqhSN705ZI=/685x410/smart/nginx/o/2020/11/10/13466784t1h3513.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/beYmFxOPVn3JkbDargqhSN705ZI=/685x410/smart/nginx/o/2020/11/10/13466784t1h3513.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://barbos.postimees.ee/7106340/v-okrestnostyah-tallinna-rasprostranyaetsya-sobachya-chumka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В окрестностях Таллинна распространяется собачья чумка </span></a><a href="https://barbos.postimees.ee/7106340/v-okrestnostyah-tallinna-rasprostranyaetsya-sobachya-chumka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-06T19:10:00+02:00"><meta itemprop="dateModified" content="2020-11-06T09:20:54+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7103529/neveroyatnye-foto-kak-populyarnye-porody-sobak-izmenilis-za-100-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgrH5SGtxcQRXBfMBGIx69Ixus=/335x190/filters:focal(1102x306:1210x432)/nginx/o/2020/11/06/13459031t1hb7ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgrH5SGtxcQRXBfMBGIx69Ixus=/335x190/filters:focal(1102x306:1210x432)/nginx/o/2020/11/06/13459031t1hb7ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://limon.postimees.ee/7103529/neveroyatnye-foto-kak-populyarnye-porody-sobak-izmenilis-za-100-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятные фото: как популярные породы собак изменились за 100 лет </span></a><a href="https://limon.postimees.ee/7103529/neveroyatnye-foto-kak-populyarnye-porody-sobak-izmenilis-za-100-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T17:27:00+02:00"><meta itemprop="dateModified" content="2020-10-29T17:33:00+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7097737/rabotayushchie-v-aeroportu-helsinki-vantaa-koronasobaki-poluchili-zvaniya-supergeroev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWHRnvTbmSzO8AyYeKPmYtwyxDU=/335x190/smart/nginx/o/2020/10/29/13443524t1h41a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GWHRnvTbmSzO8AyYeKPmYtwyxDU=/335x190/smart/nginx/o/2020/10/29/13443524t1h41a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7097737/rabotayushchie-v-aeroportu-helsinki-vantaa-koronasobaki-poluchili-zvaniya-supergeroev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работающие в аэропорту Хельсинки-Вантаа коронасобаки получили звания супергероев </span></a><a href="https://rus.postimees.ee/7097737/rabotayushchie-v-aeroportu-helsinki-vantaa-koronasobaki-poluchili-zvaniya-supergeroev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-27T13:10:34+02:00"><meta itemprop="dateModified" content="2020-10-28T07:49:40+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7095554/sovetskie-porody-sobak-o-kotoryh-vy-dazhe-ne-dogadyvalis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mfGej9Y4POKLO-qxoHq0oJHcQ1Q=/685x410/filters:focal(258x101:383x194)/nginx/o/2020/10/27/13438182t1he383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mfGej9Y4POKLO-qxoHq0oJHcQ1Q=/685x410/filters:focal(258x101:383x194)/nginx/o/2020/10/27/13438182t1he383.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>41</span></div></div><a href="https://limon.postimees.ee/7095554/sovetskie-porody-sobak-o-kotoryh-vy-dazhe-ne-dogadyvalis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Советские породы собак, о которых вы даже не догадывались </span></a><a href="https://limon.postimees.ee/7095554/sovetskie-porody-sobak-o-kotoryh-vy-dazhe-ne-dogadyvalis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6jif9cufga" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-29T11:48:18+02:00"><meta itemprop="dateModified" content="2020-12-29T13:15:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7143540/vyshedshiy-iz-sebya-lebed-pokazal-dame-kak-pravilno-nosit-masku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1qb0C8l9D98TRI51UtZhimKtwzc=/1000x435/smart/nginx/o/2020/11/12/13470468t1hf7ca.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1qb0C8l9D98TRI51UtZhimKtwzc=/1000x435/smart/nginx/o/2020/11/12/13470468t1hf7ca.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7143540/vyshedshiy-iz-sebya-lebed-pokazal-dame-kak-pravilno-nosit-masku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Вышедший из себя лебедь показал даме, как правильно носить маску </span></a><a href="https://rus.postimees.ee/7143540/vyshedshiy-iz-sebya-lebed-pokazal-dame-kak-pravilno-nosit-masku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-28T14:49:56+02:00"><meta itemprop="dateModified" content="2020-12-28T15:47:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7142833/pomogite-nayti-sobaku-po-klichke-yoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7eGg6hqoYz2o9LlNH_YWloEztuY=/335x190/filters:focal(545x410:1361x1163)/nginx/o/2020/12/28/13550742t1h0d03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7eGg6hqoYz2o9LlNH_YWloEztuY=/335x190/filters:focal(545x410:1361x1163)/nginx/o/2020/12/28/13550742t1h0d03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>886</span></div></div><a href="https://barbos.postimees.ee/7142833/pomogite-nayti-sobaku-po-klichke-yoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помогите найти собаку по кличке Йода </span></a><a href="https://barbos.postimees.ee/7142833/pomogite-nayti-sobaku-po-klichke-yoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-28T13:13:16+02:00"><meta itemprop="dateModified" content="2020-12-28T13:34:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7142702/chudo-spaslo-vybroshennogo-v-musornom-meshke-kotika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vm7_tIMPfUuPTAsVO7rPjA-082c=/335x190/smart/nginx/o/2020/12/26/13548501t1h3858.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Vm7_tIMPfUuPTAsVO7rPjA-082c=/335x190/smart/nginx/o/2020/12/26/13548501t1h3858.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://limon.postimees.ee/7142702/chudo-spaslo-vybroshennogo-v-musornom-meshke-kotika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>Чудо спасло выброшенного в мусорном мешке котика </span></a><a href="https://limon.postimees.ee/7142702/chudo-spaslo-vybroshennogo-v-musornom-meshke-kotika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-28T12:09:54+02:00"><meta itemprop="dateModified" content="2020-12-28T14:40:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7142643/lesnye-zhivotnye-vyhodyat-na-shosse-chtoby-lizat-sol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mxFDpT-VXyc53WrrqDluaqp7gUA=/685x410/filters:focal(502x820:1370x1900)/nginx/o/2019/02/26/11825118t1hf262.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mxFDpT-VXyc53WrrqDluaqp7gUA=/685x410/filters:focal(502x820:1370x1900)/nginx/o/2019/02/26/11825118t1hf262.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>186</span></div></div><a href="https://rus.postimees.ee/7142643/lesnye-zhivotnye-vyhodyat-na-shosse-chtoby-lizat-sol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Лесные животные выходят на шоссе, чтобы лизать соль </span></a><a href="https://rus.postimees.ee/7142643/lesnye-zhivotnye-vyhodyat-na-shosse-chtoby-lizat-sol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-25T09:25:44+02:00"><meta itemprop="dateModified" content="2020-12-25T14:37:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7141178/galereya-domashnie-lyubimcy-zhdut-prazdnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C_HOv7fKt-Ue73JmZ19vtA3yWGc=/335x190/smart/nginx/o/2020/12/22/13543202t1hc580.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/C_HOv7fKt-Ue73JmZ19vtA3yWGc=/335x190/smart/nginx/o/2020/12/22/13543202t1hc580.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://barbos.postimees.ee/7141178/galereya-domashnie-lyubimcy-zhdut-prazdnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: домашние любимцы ждут праздников </span></a><a href="https://barbos.postimees.ee/7141178/galereya-domashnie-lyubimcy-zhdut-prazdnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:18+02:00"><meta itemprop="dateModified" content="2020-12-28T14:03:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7138517/yuna-nashlas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O3FTuwlCwcQRSE6EwOYBFrOXpbM=/335x190/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O3FTuwlCwcQRSE6EwOYBFrOXpbM=/335x190/filters:focal(15x38:469x474)/nginx/o/2020/12/21/13540926t1he3f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://barbos.postimees.ee/7138517/yuna-nashlas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юна нашлась </span></a><a href="https://barbos.postimees.ee/7138517/yuna-nashlas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T17:29:00+02:00"><meta itemprop="dateModified" content="2020-12-20T17:30:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7137955/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h5a2cfFXzLfcW9OAV8isP5_abdw=/685x410/filters:focal(1952x516:2508x1170)/nginx/o/2020/12/20/13538907t1h43ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h5a2cfFXzLfcW9OAV8isP5_abdw=/685x410/filters:focal(1952x516:2508x1170)/nginx/o/2020/12/20/13538907t1h43ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7137955/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/7137955/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T11:32:40+02:00"><meta itemprop="dateModified" content="2020-12-18T12:48:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7136495/smertelnaya-lovushka-s-kostyami-dlya-primanki-progulka-s-sobakoy-obernulas-koshmarom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d8HYZlk1cQ42RbF4UmnSdsc73uI=/335x190/filters:focal(228x505:624x764)/nginx/o/2020/12/18/13535525t1hdbd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d8HYZlk1cQ42RbF4UmnSdsc73uI=/335x190/filters:focal(228x505:624x764)/nginx/o/2020/12/18/13535525t1hdbd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>257</span></div></div><a href="https://rus.postimees.ee/7136495/smertelnaya-lovushka-s-kostyami-dlya-primanki-progulka-s-sobakoy-obernulas-koshmarom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Смертельная ловушка с костями для приманки: прогулка с собакой обернулась кошмаром </span></a><a href="https://rus.postimees.ee/7136495/smertelnaya-lovushka-s-kostyami-dlya-primanki-progulka-s-sobakoy-obernulas-koshmarom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-18T09:48:31+02:00"><meta itemprop="dateModified" content="2020-12-18T09:48:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7136389/shokiruyushchie-kadry-ubiystva-norok-na-pushnoy-ferme-muchitelnoe-udushe-ili-izbienie-do-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LX7r4ZySLYYJYH0R-9n7bFyTr78=/335x190/smart/nginx/o/2020/12/18/13535458t1hb4dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LX7r4ZySLYYJYH0R-9n7bFyTr78=/335x190/smart/nginx/o/2020/12/18/13535458t1hb4dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://barbos.postimees.ee/7136389/shokiruyushchie-kadry-ubiystva-norok-na-pushnoy-ferme-muchitelnoe-udushe-ili-izbienie-do-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шокирующие кадры убийства норок на пушной ферме: мучительное удушье или избиение до смерти <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7136389/shokiruyushchie-kadry-ubiystva-norok-na-pushnoy-ferme-muchitelnoe-udushe-ili-izbienie-do-smerti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7136389/shokiruyushchie-kadry-ubiystva-norok-na-pushnoy-ferme-muchitelnoe-udushe-ili-izbienie-do-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T09:35:05+02:00"><meta itemprop="dateModified" content="2020-12-14T09:35:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7132582/smotri-kakie-prekrasnye-mgnovenya-ulovil-fotograf-v-tallinnskom-zooparke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3C-A__s9Y98aNOe77DEIgTansC4=/685x410/filters:focal(473x169:587x239)/nginx/o/2020/12/13/13527070t1h85f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3C-A__s9Y98aNOe77DEIgTansC4=/685x410/filters:focal(473x169:587x239)/nginx/o/2020/12/13/13527070t1h85f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://limon.postimees.ee/7132582/smotri-kakie-prekrasnye-mgnovenya-ulovil-fotograf-v-tallinnskom-zooparke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ГАЛЕРЕЯ &#10217; </span>Смотри, какие прекрасные мгновенья уловил фотограф в Таллиннском зоопарке</span><div class="list-article__additional-headline">Лучшие фото животных за прошлую неделю!</div></a><a href="https://limon.postimees.ee/7132582/smotri-kakie-prekrasnye-mgnovenya-ulovil-fotograf-v-tallinnskom-zooparke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8yytwmeth3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vhqgqwjzd7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-29T09:37:00+02:00"><meta itemprop="dateModified" content="2020-12-29T07:49:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7021340/ya-tozhe-ego-lyublyu-dve-krasotki-narvityanki-perepeli-hit-dubcovoy-i-uspenskoy-kak-vam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RqCZXiOcW_ZB4ixflXhowZ_QfhM=/1000x435/smart/nginx/o/2020/12/29/13551592t1h4a9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RqCZXiOcW_ZB4ixflXhowZ_QfhM=/1000x435/smart/nginx/o/2020/12/29/13551592t1h4a9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>45</span></div></div><a href="https://limon.postimees.ee/7021340/ya-tozhe-ego-lyublyu-dve-krasotki-narvityanki-perepeli-hit-dubcovoy-i-uspenskoy-kak-vam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ВИДЕО &#10217; </span>«Я тоже его люблю»: две красотки-нарвитянки перепели хит Дубцовой и Успенской, как вам? <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7021340/ya-tozhe-ego-lyublyu-dve-krasotki-narvityanki-perepeli-hit-dubcovoy-i-uspenskoy-kak-vam/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Топ самых горячих новинок года!</div></a><a href="https://limon.postimees.ee/7021340/ya-tozhe-ego-lyublyu-dve-krasotki-narvityanki-perepeli-hit-dubcovoy-i-uspenskoy-kak-vam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-08-16T15:08:31+03:00"><meta itemprop="dateModified" content="2018-08-16T17:11:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6134185/15-sposobov-izbavleniya-ot-mozoley-v-domashnih-usloviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i3RyYGugx5zT5tdgljXG5nCrLO8=/335x190/filters:focal(244x204:496x442)/nginx/o/2013/03/26/1658358t1h9b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i3RyYGugx5zT5tdgljXG5nCrLO8=/335x190/filters:focal(244x204:496x442)/nginx/o/2013/03/26/1658358t1h9b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>14</span></div></div><a href="https://zdorovje.postimees.ee/6134185/15-sposobov-izbavleniya-ot-mozoley-v-domashnih-usloviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15 способов избавления от мозолей в домашних условиях </span></a><a href="https://zdorovje.postimees.ee/6134185/15-sposobov-izbavleniya-ot-mozoley-v-domashnih-usloviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-22T14:09:28+03:00"><meta itemprop="dateModified" content="2020-10-22T15:22:55+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7092019/omniva-vremya-bystroy-besplatnoy-dostavki-s-aliexpress-proshlo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-A2TOmTjn8-j2m9dKRULMPipCFY=/335x190/smart/nginx/o/2015/10/13/4591533t1h0393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-A2TOmTjn8-j2m9dKRULMPipCFY=/335x190/smart/nginx/o/2015/10/13/4591533t1h0393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>226</span></div></div><a href="https://rus.postimees.ee/7092019/omniva-vremya-bystroy-besplatnoy-dostavki-s-aliexpress-proshlo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva: время быстрой бесплатной доставки с AliExpress прошло <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7092019/omniva-vremya-bystroy-besplatnoy-dostavki-s-aliexpress-proshlo/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7092019/omniva-vremya-bystroy-besplatnoy-dostavki-s-aliexpress-proshlo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2016-11-22T18:17:40+02:00"><meta itemprop="dateModified" content="2018-10-19T07:47:18+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/3920379/krov-vo-vremya-seksa-pochemu-tak-byvaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QNQCrXhEwj_9K3zqt2zo9rzLRi4=/685x410/smart/nginx/o/2016/10/04/5919019t1hf760.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QNQCrXhEwj_9K3zqt2zo9rzLRi4=/685x410/smart/nginx/o/2016/10/04/5919019t1hf760.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2105" class="list-article__section-label slab">Интим</a></div><a href="https://krasotka.postimees.ee/3920379/krov-vo-vremya-seksa-pochemu-tak-byvaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кровь во время секса: почему так бывает </span></a><a href="https://krasotka.postimees.ee/3920379/krov-vo-vremya-seksa-pochemu-tak-byvaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2016-05-29T15:19:21+03:00"><meta itemprop="dateModified" content="2018-10-19T06:27:14+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/3711339/kak-uvelichit-grud-v-domashnih-usloviyah-5-sposobov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DiDK26mgdoaTWgJIm72EzyCKans=/335x190/smart/nginx/o/2014/09/25/3378079t1hb97e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DiDK26mgdoaTWgJIm72EzyCKans=/335x190/smart/nginx/o/2014/09/25/3378079t1hb97e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2101" class="list-article__section-label slab">Я любимая</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>38</span></div></div><a href="https://krasotka.postimees.ee/3711339/kak-uvelichit-grud-v-domashnih-usloviyah-5-sposobov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как увеличить грудь в домашних условиях: 5 способов </span></a><a href="https://krasotka.postimees.ee/3711339/kak-uvelichit-grud-v-domashnih-usloviyah-5-sposobov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2016-07-19T14:11:17+03:00"><meta itemprop="dateModified" content="2018-10-19T06:46:29+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/3765795/sinyak-bez-prichiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RIJZ5pREFLIHlYGPss-RRklTc-0=/335x190/smart/nginx/o/2016/07/15/5624337t1h2229.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RIJZ5pREFLIHlYGPss-RRklTc-0=/335x190/smart/nginx/o/2016/07/15/5624337t1h2229.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1818" class="list-article__section-label slab">Архив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>14</span></div></div><a href="https://rus.postimees.ee/3765795/sinyak-bez-prichiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синяк без причины </span></a><a href="https://rus.postimees.ee/3765795/sinyak-bez-prichiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-08T07:00:00+03:00"><meta itemprop="dateModified" content="2020-09-07T21:03:51+03:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7057168/priznannaya-vinovnoy-v-nasilii-nad-detmi-mat-goda-stala-zhertvoy-kollektivnoy-lzhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gwrNPj-dCnLc60b6C40CwFMTHoY=/685x410/filters:focal(187x90:614x486)/nginx/o/2020/09/07/13330872t1h90e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gwrNPj-dCnLc60b6C40CwFMTHoY=/685x410/filters:focal(187x90:614x486)/nginx/o/2020/09/07/13330872t1h90e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>42</span></div></div><a href="https://rus.postimees.ee/7057168/priznannaya-vinovnoy-v-nasilii-nad-detmi-mat-goda-stala-zhertvoy-kollektivnoy-lzhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Признанная виновной в насилии над детьми &quot;мать года&quot; стала жертвой коллективной лжи? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7057168/priznannaya-vinovnoy-v-nasilii-nad-detmi-mat-goda-stala-zhertvoy-kollektivnoy-lzhi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kuuuurija на русском языке</div></a><a href="https://rus.postimees.ee/7057168/priznannaya-vinovnoy-v-nasilii-nad-detmi-mat-goda-stala-zhertvoy-kollektivnoy-lzhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2014-11-26T15:28:55+02:00"><meta itemprop="dateModified" content="2018-10-19T02:33:09+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/3006067/30-shtuchek-to-chto-dolzhen-poprobovat-v-sekse-kazhdyy-muzhchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/07FNKucKYx6PWLz_ulPvT7cbYA8=/335x190/smart/nginx/o/2014/11/22/3544037t1h11fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/07FNKucKYx6PWLz_ulPvT7cbYA8=/335x190/smart/nginx/o/2014/11/22/3544037t1h11fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/958" class="list-article__section-label slab">Секс</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://limon.postimees.ee/3006067/30-shtuchek-to-chto-dolzhen-poprobovat-v-sekse-kazhdyy-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">30 штучек: то, что должен попробовать в сексе каждый мужчина </span></a><a href="https://limon.postimees.ee/3006067/30-shtuchek-to-chto-dolzhen-poprobovat-v-sekse-kazhdyy-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 мин для прочтения</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2014-05-31T12:05:29+03:00"><meta itemprop="dateModified" content="2017-02-03T08:46:53+02:00"><meta itemprop="author" content="Postimees.ru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/2812548/kak-sdelat-ukol-v-yagodicu-samomu-sebe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZWSO-McAqaQWLuNehRpzMM2oks=/335x190/smart/nginx/o/2012/10/16/1374764t1h19f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NZWSO-McAqaQWLuNehRpzMM2oks=/335x190/smart/nginx/o/2012/10/16/1374764t1h19f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/475" class="list-article__section-label slab">Впрок</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/2812548/kak-sdelat-ukol-v-yagodicu-samomu-sebe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как сделать укол в ягодицу самому себе </span></a><a href="https://rus.postimees.ee/2812548/kak-sdelat-ukol-v-yagodicu-samomu-sebe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 мин для прочтения</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-05-16T14:00:19+03:00"><meta itemprop="dateModified" content="2019-05-16T12:59:29+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6684790/kak-uznat-pol-rebenka-po-datam-rozhdeniya-roditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w8BaOlhX_jnEu8viBpB7lPoyee4=/685x410/smart/nginx/o/2018/12/13/11652102t1hcb4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w8BaOlhX_jnEu8viBpB7lPoyee4=/685x410/smart/nginx/o/2018/12/13/11652102t1hcb4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee/section/2113" class="list-article__section-label slab">Мамочки</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://krasotka.postimees.ee/6684790/kak-uznat-pol-rebenka-po-datam-rozhdeniya-roditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как узнать пол ребенка по датам рождения родителей </span></a><a href="https://krasotka.postimees.ee/6684790/kak-uznat-pol-rebenka-po-datam-rozhdeniya-roditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 мин для прочтения</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vm8cmu54tu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Подписка на газету и поддержка клиентов:<br>(+372) 666 2525 (Пн-Пт 8-17, С 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: (+372) 666 2230</p><div class="spacer"></div><p>Объявления: (+372) 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b9ef56cbc008c836a9f9.js" async></script></body></html>