<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/PtLUmC5ks72sHPv7wl4-q4xSX5g=/1200x630/filters:focal(1740x276:2618x1827)/nginx/o/2020/07/23/13228830t1h3432.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/PtLUmC5ks72sHPv7wl4-q4xSX5g=/1200x630/filters:focal(1740x276:2618x1827)/nginx/o/2020/07/23/13228830t1h3432.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Галерея &amp;#10217; Смотрите лучшие фотографии животных за эту неделю"><meta property="twitter:title" content="Галерея &amp;#10217; Смотрите лучшие фотографии животных за эту неделю"><meta property="og:url" content="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu"><meta property="twitter:url" content="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Портал Lemmik собрал лучшие фотографии животных за эту неделю. Смотрите красочную галерею."><meta property="twitter:description" content="Портал Lemmik собрал лучшие фотографии животных за эту неделю. Смотрите красочную галерею."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="животные"><meta property="article:tag" content="портал"><meta property="article:tag" content="фотографии"><meta name="article:published_time" content="2020-07-25T15:14:01+03:00"><meta name="article:modified_time" content="2020-07-25T15:14:01+03:00"><meta name="description" content="Портал Lemmik собрал лучшие фотографии животных за эту неделю. Смотрите красочную галерею."><meta name="keywords" content="животные, портал, фотографии"><link rel="canonical" href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>ГАЛЕРЕЯ &#10217; Смотрите лучшие фотографии животных за эту неделю - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-78bd36c02bd11702b49a.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-7025457"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Сб, 25.07.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7025457"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Смотрите лучшие фотографии животных за эту неделю</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Смотрите лучшие фотографии животных за эту неделю&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Demail%26utm_content%3D7025457" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-25T15:11:31+03:00">25 июля 2020, 15:11</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="291461"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Портал <a href="https://lemmik.elu24.ee/7024310/pilk-peale-siin-on-selle-nadala-parimad-loomafotod" target="_blank">Lemmik</a> собрал лучшие фотографии животных за эту неделю. Смотрите красочную галерею.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7025457"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Смотрите лучшие фотографии животных за эту неделю&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Demail%26utm_content%3D7025457" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7025457" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7025457" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/87712/zhivotnye">животные</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/92050/portal">портал</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/119011/fotografii">фотографии</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-krjap5ge56" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m9wgcc071v" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T15:11:31+03:00"><meta itemprop="dateModified" content="2020-07-25T15:14:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UuD-OdjXDT3RS78mhi2oNLhrwss=/1000x435/filters:focal(1740x276:2618x1827)/nginx/o/2020/07/23/13228830t1h3432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UuD-OdjXDT3RS78mhi2oNLhrwss=/1000x435/filters:focal(1740x276:2618x1827)/nginx/o/2020/07/23/13228830t1h3432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="291461"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T14:35:02+03:00"><meta itemprop="dateModified" content="2020-07-24T15:29:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7024878/v-idaskoy-prefekture-poyavilsya-novyy-chetveronogiy-sotrudnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IznBwKWRAMF_pH5g1DkB5XY8858=/324x185/filters:focal(183x138:407x611)/nginx/o/2020/07/24/13229796t1h1981.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IznBwKWRAMF_pH5g1DkB5XY8858=/324x185/filters:focal(183x138:407x611)/nginx/o/2020/07/24/13229796t1h1981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7024878/v-idaskoy-prefekture-poyavilsya-novyy-chetveronogiy-sotrudnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Идаской префектуре появился новый четвероногий сотрудник </span></a><a href="https://barbos.postimees.ee/7024878/v-idaskoy-prefekture-poyavilsya-novyy-chetveronogiy-sotrudnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T22:15:57+03:00"><meta itemprop="dateModified" content="2020-07-23T20:59:21+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7024404/turistka-prikinulas-mertvoy-chtoby-spastis-ot-razyarennogo-bizona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5SJUU5rAyCUQaak2XoVkSL53mdM=/324x185/filters:focal(1557x1691:1776x1786)/nginx/o/2019/10/02/12618126t1h7a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5SJUU5rAyCUQaak2XoVkSL53mdM=/324x185/filters:focal(1557x1691:1776x1786)/nginx/o/2019/10/02/12618126t1h7a63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7024404/turistka-prikinulas-mertvoy-chtoby-spastis-ot-razyarennogo-bizona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ШОКИРУЩЕЕ ВИДЕО &#10217; </span>Туристка прикинулась мертвой, чтобы спастись от разъяренного бизона </span></a><a href="https://limon.postimees.ee/7024404/turistka-prikinulas-mertvoy-chtoby-spastis-ot-razyarennogo-bizona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T20:11:22+03:00"><meta itemprop="dateModified" content="2020-07-23T20:31:06+03:00"><meta itemprop="author" content="Мерле Ралльманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s4oBkKZE4CT_s_t9nfKgv2ecsUk=/324x185/smart/nginx/o/2020/07/22/13227245t1h78a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s4oBkKZE4CT_s_t9nfKgv2ecsUk=/324x185/smart/nginx/o/2020/07/22/13227245t1h78a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайна исчезновения животных: серийный вор кошек увозит их за десятки километров от домов </span></a><a href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sotl5fn5rt" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T17:14:05+03:00"><meta itemprop="dateModified" content="2020-07-23T17:14:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024236/policeyskaya-sobaka-nitro-pomogla-nayti-zabludivshihsya-v-lesu-zhenshchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yk60h2yfqPQUJ9tyDcJhfWzRh_4=/1000x435/filters:focal(145x238:319x547)/nginx/o/2020/07/23/13228732t1he2fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yk60h2yfqPQUJ9tyDcJhfWzRh_4=/1000x435/filters:focal(145x238:319x547)/nginx/o/2020/07/23/13228732t1he2fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://rus.postimees.ee/7024236/policeyskaya-sobaka-nitro-pomogla-nayti-zabludivshihsya-v-lesu-zhenshchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицейская собака Нитро помогла найти заблудившихся в лесу женщин </span></a><a href="https://rus.postimees.ee/7024236/policeyskaya-sobaka-nitro-pomogla-nayti-zabludivshihsya-v-lesu-zhenshchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T15:47:02+03:00"><meta itemprop="dateModified" content="2020-07-23T16:10:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7024161/v-idaskoy-prefekture-pristupila-k-sluzhbe-ovcharka-ayko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CLgDnszNzLHcJ_Q7unfEoQ3SXbs=/335x190/filters:focal(285x214:1115x1151)/nginx/o/2020/07/23/13228448t1hd455.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CLgDnszNzLHcJ_Q7unfEoQ3SXbs=/335x190/filters:focal(285x214:1115x1151)/nginx/o/2020/07/23/13228448t1hd455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7024161/v-idaskoy-prefekture-pristupila-k-sluzhbe-ovcharka-ayko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Идаской префектуре приступила к службе овчарка Айко </span></a><a href="https://barbos.postimees.ee/7024161/v-idaskoy-prefekture-pristupila-k-sluzhbe-ovcharka-ayko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T14:09:58+03:00"><meta itemprop="dateModified" content="2020-07-22T15:28:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7023217/sbitaya-mashinoy-barsuchiha-byla-iscelena-i-dostavlena-obratno-v-les" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/drF-iH-6GADeBa6HRCwyYqX6vsE=/335x190/filters:focal(66x57:1773x1029)/nginx/o/2020/07/22/13225944t1haed8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/drF-iH-6GADeBa6HRCwyYqX6vsE=/335x190/filters:focal(66x57:1773x1029)/nginx/o/2020/07/22/13225944t1haed8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/7023217/sbitaya-mashinoy-barsuchiha-byla-iscelena-i-dostavlena-obratno-v-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Сбитая машиной барсучиха была исцелена и доставлена обратно в лес </span></a><a href="https://barbos.postimees.ee/7023217/sbitaya-mashinoy-barsuchiha-byla-iscelena-i-dostavlena-obratno-v-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T13:18:13+03:00"><meta itemprop="dateModified" content="2020-07-22T14:05:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zNXumx0CF40J3v8cNvbh69rjwsQ=/685x410/smart/nginx/o/2020/07/20/13221997t1h2105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zNXumx0CF40J3v8cNvbh69rjwsQ=/685x410/smart/nginx/o/2020/07/20/13221997t1h2105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина, убивший кота молотком, остался безнаказанным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T10:24:01+03:00"><meta itemprop="dateModified" content="2020-07-21T10:54:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mDpo0xTUmW1bZokL4nIIBSaoAHg=/335x190/smart/nginx/o/2020/07/20/13223209t1h2ad7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mDpo0xTUmW1bZokL4nIIBSaoAHg=/335x190/smart/nginx/o/2020/07/20/13223209t1h2ad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пригороде Эльва повстречались лиса-мутант и бесстрашный бродячий кот <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T17:01:37+03:00"><meta itemprop="dateModified" content="2020-07-21T12:02:49+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7021660/koty-killery-pyat-shokiruyushchih-istoriy-v-kotoryh-milye-sozdaniya-okazyvayutsya-ne-takimi-uzh-i-milymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XAHbf9SJ2Ladr_bGDqiDnkpZhnY=/335x190/smart/nginx/o/2020/07/20/13222584t1h9a74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XAHbf9SJ2Ladr_bGDqiDnkpZhnY=/335x190/smart/nginx/o/2020/07/20/13222584t1h9a74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/7021660/koty-killery-pyat-shokiruyushchih-istoriy-v-kotoryh-milye-sozdaniya-okazyvayutsya-ne-takimi-uzh-i-milymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коты-киллеры: пять шокирующих историй, в которых милые создания оказываются не такими уж и милыми </span></a><a href="https://limon.postimees.ee/7021660/koty-killery-pyat-shokiruyushchih-istoriy-v-kotoryh-milye-sozdaniya-okazyvayutsya-ne-takimi-uzh-i-milymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T15:31:55+03:00"><meta itemprop="dateModified" content="2020-07-20T15:56:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7021616/v-bochku-s-vodoy-i-desyat-raz-molotkom-po-golove-zhestokoe-ubiystvo-kota-popalo-na-kameru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zNXumx0CF40J3v8cNvbh69rjwsQ=/685x410/smart/nginx/o/2020/07/20/13221997t1h2105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zNXumx0CF40J3v8cNvbh69rjwsQ=/685x410/smart/nginx/o/2020/07/20/13221997t1h2105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>324</span></div></div><a href="https://barbos.postimees.ee/7021616/v-bochku-s-vodoy-i-desyat-raz-molotkom-po-golove-zhestokoe-ubiystvo-kota-popalo-na-kameru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Жуткие кадры &#10217; </span>В бочку с водой и десять раз молотком по голове: жестокое убийство кота попало на камеру <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7021616/v-bochku-s-vodoy-i-desyat-raz-molotkom-po-golove-zhestokoe-ubiystvo-kota-popalo-na-kameru/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/7021616/v-bochku-s-vodoy-i-desyat-raz-molotkom-po-golove-zhestokoe-ubiystvo-kota-popalo-na-kameru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y5juf4fq1l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T15:11:31+03:00"><meta itemprop="dateModified" content="2020-07-25T15:14:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UuD-OdjXDT3RS78mhi2oNLhrwss=/1000x435/filters:focal(1740x276:2618x1827)/nginx/o/2020/07/23/13228830t1h3432.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UuD-OdjXDT3RS78mhi2oNLhrwss=/1000x435/filters:focal(1740x276:2618x1827)/nginx/o/2020/07/23/13228830t1h3432.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Галерея &#10217; </span>Смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/7025457/smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="291461"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T14:35:02+03:00"><meta itemprop="dateModified" content="2020-07-24T15:29:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7024878/v-idaskoy-prefekture-poyavilsya-novyy-chetveronogiy-sotrudnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K0HF5eGmiLzjvmntgpitkuhf5NU=/335x190/filters:focal(183x138:407x611)/nginx/o/2020/07/24/13229796t1h1981.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K0HF5eGmiLzjvmntgpitkuhf5NU=/335x190/filters:focal(183x138:407x611)/nginx/o/2020/07/24/13229796t1h1981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/7024878/v-idaskoy-prefekture-poyavilsya-novyy-chetveronogiy-sotrudnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>В Идаской префектуре появился новый четвероногий сотрудник </span></a><a href="https://barbos.postimees.ee/7024878/v-idaskoy-prefekture-poyavilsya-novyy-chetveronogiy-sotrudnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T22:15:57+03:00"><meta itemprop="dateModified" content="2020-07-23T20:59:21+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7024404/turistka-prikinulas-mertvoy-chtoby-spastis-ot-razyarennogo-bizona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YjPhVT7CVXDwUOFXJvfu0kWFit8=/335x190/filters:focal(1557x1691:1776x1786)/nginx/o/2019/10/02/12618126t1h7a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YjPhVT7CVXDwUOFXJvfu0kWFit8=/335x190/filters:focal(1557x1691:1776x1786)/nginx/o/2019/10/02/12618126t1h7a63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7024404/turistka-prikinulas-mertvoy-chtoby-spastis-ot-razyarennogo-bizona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ШОКИРУЩЕЕ ВИДЕО &#10217; </span>Туристка прикинулась мертвой, чтобы спастись от разъяренного бизона </span></a><a href="https://limon.postimees.ee/7024404/turistka-prikinulas-mertvoy-chtoby-spastis-ot-razyarennogo-bizona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T20:11:22+03:00"><meta itemprop="dateModified" content="2020-07-23T20:31:06+03:00"><meta itemprop="author" content="Мерле Ралльманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qjsHb5tVGmrfEB2owWGIPxoTw9o=/685x410/smart/nginx/o/2020/07/22/13227245t1h78a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qjsHb5tVGmrfEB2owWGIPxoTw9o=/685x410/smart/nginx/o/2020/07/22/13227245t1h78a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайна исчезновения животных: серийный вор кошек увозит их за десятки километров от домов </span></a><a href="https://rus.postimees.ee/7024375/tayna-ischeznoveniya-zhivotnyh-seriynyy-vor-koshek-uvozit-ih-za-desyatki-kilometrov-ot-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T17:14:05+03:00"><meta itemprop="dateModified" content="2020-07-23T17:14:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024236/policeyskaya-sobaka-nitro-pomogla-nayti-zabludivshihsya-v-lesu-zhenshchin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VOmvBGbpCOw8abo_H4B9YdQ439E=/335x190/filters:focal(145x238:319x547)/nginx/o/2020/07/23/13228732t1he2fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VOmvBGbpCOw8abo_H4B9YdQ439E=/335x190/filters:focal(145x238:319x547)/nginx/o/2020/07/23/13228732t1he2fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://rus.postimees.ee/7024236/policeyskaya-sobaka-nitro-pomogla-nayti-zabludivshihsya-v-lesu-zhenshchin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицейская собака Нитро помогла найти заблудившихся в лесу женщин </span></a><a href="https://rus.postimees.ee/7024236/policeyskaya-sobaka-nitro-pomogla-nayti-zabludivshihsya-v-lesu-zhenshchin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T15:47:02+03:00"><meta itemprop="dateModified" content="2020-07-23T16:10:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7024161/v-idaskoy-prefekture-pristupila-k-sluzhbe-ovcharka-ayko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CLgDnszNzLHcJ_Q7unfEoQ3SXbs=/335x190/filters:focal(285x214:1115x1151)/nginx/o/2020/07/23/13228448t1hd455.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CLgDnszNzLHcJ_Q7unfEoQ3SXbs=/335x190/filters:focal(285x214:1115x1151)/nginx/o/2020/07/23/13228448t1hd455.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a></div><a href="https://barbos.postimees.ee/7024161/v-idaskoy-prefekture-pristupila-k-sluzhbe-ovcharka-ayko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Идаской префектуре приступила к службе овчарка Айко </span></a><a href="https://barbos.postimees.ee/7024161/v-idaskoy-prefekture-pristupila-k-sluzhbe-ovcharka-ayko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T14:09:58+03:00"><meta itemprop="dateModified" content="2020-07-22T15:28:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7023217/sbitaya-mashinoy-barsuchiha-byla-iscelena-i-dostavlena-obratno-v-les" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tUzVZJxSafYIYykgPy9fnZmlMWQ=/685x410/filters:focal(66x57:1773x1029)/nginx/o/2020/07/22/13225944t1haed8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tUzVZJxSafYIYykgPy9fnZmlMWQ=/685x410/filters:focal(66x57:1773x1029)/nginx/o/2020/07/22/13225944t1haed8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/7023217/sbitaya-mashinoy-barsuchiha-byla-iscelena-i-dostavlena-obratno-v-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>Сбитая машиной барсучиха была исцелена и доставлена обратно в лес </span></a><a href="https://barbos.postimees.ee/7023217/sbitaya-mashinoy-barsuchiha-byla-iscelena-i-dostavlena-obratno-v-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-22T13:18:13+03:00"><meta itemprop="dateModified" content="2020-07-22T14:05:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZSjxyjrgoQZ5ka9qLykcxe3Z7Vw=/335x190/smart/nginx/o/2020/07/20/13221997t1h2105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZSjxyjrgoQZ5ka9qLykcxe3Z7Vw=/335x190/smart/nginx/o/2020/07/20/13221997t1h2105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина, убивший кота молотком, остался безнаказанным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7023161/muzhchina-ubivshiy-kota-molotkom-ostalsya-beznakazannym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T10:24:01+03:00"><meta itemprop="dateModified" content="2020-07-21T10:54:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mDpo0xTUmW1bZokL4nIIBSaoAHg=/335x190/smart/nginx/o/2020/07/20/13223209t1h2ad7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mDpo0xTUmW1bZokL4nIIBSaoAHg=/335x190/smart/nginx/o/2020/07/20/13223209t1h2ad7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пригороде Эльва повстречались лиса-мутант и бесстрашный бродячий кот <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/7022131/v-prigorode-elva-povstrechalis-lisa-mutant-i-besstrashnyy-brodyachiy-kot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T17:01:37+03:00"><meta itemprop="dateModified" content="2020-07-21T12:02:49+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7021660/koty-killery-pyat-shokiruyushchih-istoriy-v-kotoryh-milye-sozdaniya-okazyvayutsya-ne-takimi-uzh-i-milymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/La92b2TeyykrOqwNVTimBlNugqM=/685x410/smart/nginx/o/2020/07/20/13222584t1h9a74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/La92b2TeyykrOqwNVTimBlNugqM=/685x410/smart/nginx/o/2020/07/20/13222584t1h9a74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/7021660/koty-killery-pyat-shokiruyushchih-istoriy-v-kotoryh-milye-sozdaniya-okazyvayutsya-ne-takimi-uzh-i-milymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коты-киллеры: пять шокирующих историй, в которых милые создания оказываются не такими уж и милыми </span></a><a href="https://limon.postimees.ee/7021660/koty-killery-pyat-shokiruyushchih-istoriy-v-kotoryh-milye-sozdaniya-okazyvayutsya-ne-takimi-uzh-i-milymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vjwbmk31vr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-shu59qqw2v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T21:49:00+03:00"><meta itemprop="dateModified" content="2020-07-23T18:46:52+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7024313/eks-uchastnik-doma-2-ruslan-proskurov-rasskazal-pochemu-kanal-tnt-do-sih-por-ego-soderzhit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zJ4e9CSptTUcS9nSo3OELSQr8TI=/1000x435/filters:focal(212x143:237x154)/nginx/o/2020/07/23/13228835t1hed88.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zJ4e9CSptTUcS9nSo3OELSQr8TI=/1000x435/filters:focal(212x143:237x154)/nginx/o/2020/07/23/13228835t1hed88.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/7024313/eks-uchastnik-doma-2-ruslan-proskurov-rasskazal-pochemu-kanal-tnt-do-sih-por-ego-soderzhit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экс-участник «Дома-2» Руслан Проскуров рассказал, почему канал ТНТ до сих пор его содержит <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7024313/eks-uchastnik-doma-2-ruslan-proskurov-rasskazal-pochemu-kanal-tnt-do-sih-por-ego-soderzhit/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7024313/eks-uchastnik-doma-2-ruslan-proskurov-rasskazal-pochemu-kanal-tnt-do-sih-por-ego-soderzhit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T18:25:13+03:00"><meta itemprop="dateModified" content="2020-07-24T18:25:13+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7025093/priezzhie-iz-13-stran-evropy-dolzhny-s-ponedelnika-ostavatsya-v-estonii-v-samoizolyacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DaOMkgNq5YXU1QFDwsSdINamAVk=/335x190/smart/nginx/o/2020/05/29/13125599t1ha551.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DaOMkgNq5YXU1QFDwsSdINamAVk=/335x190/smart/nginx/o/2020/05/29/13125599t1ha551.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://rus.postimees.ee/7025093/priezzhie-iz-13-stran-evropy-dolzhny-s-ponedelnika-ostavatsya-v-estonii-v-samoizolyacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приезжие из 13 стран Европы должны с понедельника оставаться в Эстонии в самоизоляции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7025093/priezzhie-iz-13-stran-evropy-dolzhny-s-ponedelnika-ostavatsya-v-estonii-v-samoizolyacii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7025093/priezzhie-iz-13-stran-evropy-dolzhny-s-ponedelnika-ostavatsya-v-estonii-v-samoizolyacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T14:36:30+03:00"><meta itemprop="dateModified" content="2020-07-24T15:30:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024880/zarazhennyy-koronavirusom-poseshchal-spa-nochnye-kluby-kinoteatry-i-razlichnye-magaziny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c-BCHw2nkuj1XaLExjLynwFMDsM=/335x190/smart/nginx/o/2020/07/21/13223793t1hed08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c-BCHw2nkuj1XaLExjLynwFMDsM=/335x190/smart/nginx/o/2020/07/21/13223793t1hed08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>262</span></div></div><a href="https://rus.postimees.ee/7024880/zarazhennyy-koronavirusom-poseshchal-spa-nochnye-kluby-kinoteatry-i-razlichnye-magaziny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зараженный коронавирусом посещал спа, ночные клубы, кинотеатры и различные магазины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024880/zarazhennyy-koronavirusom-poseshchal-spa-nochnye-kluby-kinoteatry-i-razlichnye-magaziny/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7024880/zarazhennyy-koronavirusom-poseshchal-spa-nochnye-kluby-kinoteatry-i-razlichnye-magaziny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T14:47:11+03:00"><meta itemprop="dateModified" content="2020-07-24T14:47:11+03:00"><meta itemprop="author" content="Ольга Лебедева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024779/zhenshchina-v-techenie-chasa-sledovala-za-obyavlennym-v-rozysk-chelovekom-no-policiya-tak-i-ne-priehala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9nUMFiCQ80Su4e3h-xew_qtHptg=/685x410/smart/nginx/o/2020/07/24/13230157t1hf7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9nUMFiCQ80Su4e3h-xew_qtHptg=/685x410/smart/nginx/o/2020/07/24/13230157t1hf7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://rus.postimees.ee/7024779/zhenshchina-v-techenie-chasa-sledovala-za-obyavlennym-v-rozysk-chelovekom-no-policiya-tak-i-ne-priehala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина в течение часа следовала за объявленным в розыск человеком, но полиция так и не приехала </span></a><a href="https://rus.postimees.ee/7024779/zhenshchina-v-techenie-chasa-sledovala-za-obyavlennym-v-rozysk-chelovekom-no-policiya-tak-i-ne-priehala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T19:27:36+03:00"><meta itemprop="dateModified" content="2020-07-24T19:34:21+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7025060/policiya-ishchet-ochevidcev-tragicheskogo-dtp-v-kotoroe-popali-mediki-pyarnuskoy-bolnicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bvraJ-lOBOoEW4IFaYCm4Fp-VHA=/335x190/smart/nginx/o/2020/07/24/13231053t1h690d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bvraJ-lOBOoEW4IFaYCm4Fp-VHA=/335x190/smart/nginx/o/2020/07/24/13231053t1h690d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://rus.postimees.ee/7025060/policiya-ishchet-ochevidcev-tragicheskogo-dtp-v-kotoroe-popali-mediki-pyarnuskoy-bolnicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет очевидцев трагического ДТП, в которое попали медики Пярнуской больницы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7025060/policiya-ishchet-ochevidcev-tragicheskogo-dtp-v-kotoroe-popali-mediki-pyarnuskoy-bolnicy/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Существенно дополнено в 19:27</div></a><a href="https://rus.postimees.ee/7025060/policiya-ishchet-ochevidcev-tragicheskogo-dtp-v-kotoroe-popali-mediki-pyarnuskoy-bolnicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T07:11:12+03:00"><meta itemprop="dateModified" content="2020-07-25T10:20:01+03:00"><meta itemprop="author" content="Борис Тимофеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024861/povod-dlya-paniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/trdkyzRyJLQTR-PxcatLn8eFUvI=/335x190/smart/nginx/o/2020/07/21/13224742t1h9c86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/trdkyzRyJLQTR-PxcatLn8eFUvI=/335x190/smart/nginx/o/2020/07/21/13224742t1h9c86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/7024861/povod-dlya-paniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">От редакции &#10217; </span>Повод для паники <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024861/povod-dlya-paniki/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7024861/povod-dlya-paniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-25T10:34:14+03:00"><meta itemprop="dateModified" content="2020-07-25T10:42:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7025328/v-estonii-za-sutki-podtverzhdeno-sem-sluchaev-zarazheniya-koronavirusom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MpNisdJQ9zzfzNnCHQ9knirK-XE=/685x410/smart/nginx/o/2020/07/21/13224630t1h9f98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MpNisdJQ9zzfzNnCHQ9knirK-XE=/685x410/smart/nginx/o/2020/07/21/13224630t1h9f98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://rus.postimees.ee/7025328/v-estonii-za-sutki-podtverzhdeno-sem-sluchaev-zarazheniya-koronavirusom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии за сутки подтверждено семь случаев заражения коронавирусом <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7025328/v-estonii-za-sutki-podtverzhdeno-sem-sluchaev-zarazheniya-koronavirusom/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7025328/v-estonii-za-sutki-podtverzhdeno-sem-sluchaev-zarazheniya-koronavirusom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T15:07:00+03:00"><meta itemprop="dateModified" content="2020-07-24T13:40:16+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7024786/pyat-znamenityh-akterov-malchishek-kotoryh-slomali-90-e-samye-tragicheskie-istorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kw9IYQGpeD5ohFT7n2QenpfnOmo=/335x190/smart/nginx/o/2020/07/24/13230183t1h8183.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Kw9IYQGpeD5ohFT7n2QenpfnOmo=/335x190/smart/nginx/o/2020/07/24/13230183t1h8183.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7024786/pyat-znamenityh-akterov-malchishek-kotoryh-slomali-90-e-samye-tragicheskie-istorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять знаменитых актеров-мальчишек, которых сломали 90-е: самые трагические истории </span></a><a href="https://limon.postimees.ee/7024786/pyat-znamenityh-akterov-malchishek-kotoryh-slomali-90-e-samye-tragicheskie-istorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-23T18:01:27+03:00"><meta itemprop="dateModified" content="2020-07-23T18:01:27+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FZmWF93bA1GbtcPB1K4MKevOHlY=/335x190/smart/nginx/o/2020/07/23/13228778t1hb8ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FZmWF93bA1GbtcPB1K4MKevOHlY=/335x190/smart/nginx/o/2020/07/23/13228778t1hb8ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финляндия возвращает ограничения на поездки в три страны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7024276/finlyandiya-vozvrashchaet-ogranicheniya-na-poezdki-v-tri-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T16:22:31+03:00"><meta itemprop="dateModified" content="2020-07-24T16:44:44+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7024988/vse-sotrudniki-nochnogo-kluba-hollywood-poteryali-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S1EJ71kx1QRPscqZUcAXmsxV6GM=/685x410/smart/nginx/o/2020/07/24/13230724t1hdce8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S1EJ71kx1QRPscqZUcAXmsxV6GM=/685x410/smart/nginx/o/2020/07/24/13230724t1hdce8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/7024988/vse-sotrudniki-nochnogo-kluba-hollywood-poteryali-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все сотрудники ночного клуба Hollywood потеряли работу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7024988/vse-sotrudniki-nochnogo-kluba-hollywood-poteryali-rabotu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7024988/vse-sotrudniki-nochnogo-kluba-hollywood-poteryali-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k6rccmxkxb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6beeebd824fd5eab2cb5.js" async></script></body></html>