<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/daX_mUlc5zhOMQ4jWybLywJrkPs=/16x16/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZPOHagw0m8_nDiEFAYyQ3k2UUm4=/32x32/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/sTMpE6fTC5k22TFZqW5e97XTyCI=/192x192/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hZg1LLxnMjWCq9wgUXxTCAi8iog=/256x256/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UIoHjdrBhelqS-onK0S1oLw5EPk=/180x180/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/UW2aqZKpusZ-od8aX5i7Pb_20Q8=/1200x630/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/UW2aqZKpusZ-od8aX5i7Pb_20Q8=/1200x630/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника"><meta property="twitter:title" content="В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника"><meta property="og:url" content="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika"><meta property="twitter:url" content="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="На этой неделе в Таллинне, на Мустамяэ-теэ, начался прием пациентов в новом здании первой и крупнейшей в Эстонии круглосуточной Клиники скорой помощи для животных."><meta property="twitter:description" content="На этой неделе в Таллинне, на Мустамяэ-теэ, начался прием пациентов в новом здании первой и крупнейшей в Эстонии круглосуточной Клиники скорой помощи для животных."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="ветеринар"><meta property="article:tag" content="ветеринарная клиника"><meta property="article:tag" content="животные"><meta property="article:tag" content="мустамяэ теэ"><meta property="article:tag" content="Мустамяэ-теэ"><meta property="article:tag" content="скорая помощь"><meta name="article:published_time" content="2020-05-22T19:45:36+03:00"><meta name="article:modified_time" content="2020-05-22T19:45:36+03:00"><meta name="description" content="На этой неделе в Таллинне, на Мустамяэ-теэ, начался прием пациентов в новом здании первой и крупнейшей в Эстонии круглосуточной Клиники скорой помощи для животных."><meta name="keywords" content="ветеринар, ветеринарная клиника, животные, мустамяэ теэ, Мустамяэ-теэ, скорая помощь"><link rel="canonical" href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника - Барбос</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-5c44b22409279dc5aedd.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #b5b5b5 0%, rgb(141, 141, 141) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(141, 141, 141);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-6980026"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Пт, 22.05.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/5248" target="_self" class="menu-item menu-item--important">Коронавирус</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.postimees.ee/section/5251" target="_self" class="section-bg-color-hover-with-opacity">Олимпиада</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.postimees.ee/section/5194" target="_self" class="menu-item">Эврика</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">Krasotka</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6980026"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B2%D0%B5%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0&url=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B2%D0%B5%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0&url=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Demail%26utm_content%3D6980026" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-22T19:45:36+03:00">22 мая 2020, 19:45</span></div><h1 class="article-headline" itemprop="headline name">В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/N4nGKPfczZcYL8-KUNIz34yDl4k=/1370x820/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg"><figure-fullscreen eager :image-id="13114930" image-url="//f12.pmo.ee/0BXByTe5ZaiWXp324-_YFGzx6nU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/22/13114930t1h25c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13114930)" src="//f12.pmo.ee/N4nGKPfczZcYL8-KUNIz34yDl4k=/1370x820/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg" srcset="//f12.pmo.ee/N4nGKPfczZcYL8-KUNIz34yDl4k=/1370x820/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Новая клиника ветеринарной скорой помощи</p><p class="figure__caption--name" itemprop="creator">ФОТО: Pressifoto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На этой неделе в Таллинне, на Мустамяэ-теэ, начался прием пациентов в новом здании первой и крупнейшей в Эстонии круглосуточной Клиники скорой помощи для животных.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rx96sw88xc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v7e76ld19x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i9zknzmxju" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В новом здании клиники, которая работает под руководством доктора Валдеко Паавела и доктора Айна Стараста более десяти лет, можно одновременно принимать до 60 пациентов, предлагается 32 места в стационаре и 6 мест в отделении интенсивной терапии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Недавно открывшееся здание скорой помощи для животных находится в непосредственной близости от старого здания. Основные пациенты клиники – собаки и кошки, но всё чаще приносят к врачу кроликов, мелких грызунов, птиц и экзотических животных.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам руководителя Loomade Kiirabikliinik OÜ доктора Валдеко, причиной обращения в скорую помощь обычно оказывается внезапная болезнь, обострение хронического заболевания или травма питомца.</p></div><div class="article-body__item article-body__item--htmlElement"><p> «Большинство поступающих в клинику животных заболели внезапно. Например, приходит хозяин вечером с работы домой и замечает, что животное вялое, возможно, его стошнило, у него понос, затрудненное мочеиспускание или какой-то другой симптом, причина которого неизвестна. Наша задача – как можно быстрее поставить диагноз, чтобы можно было оказать помощь», – сказал доктор Паавел.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6980026" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Первоклассная медицинская техника</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Только что открывшаяся клиника оборудована по последнему слову ветеринарной техники – здесь и компьютерный томограф, и ультразвуковой и рентгеновский аппараты, оборудование и для искусственной вентиляции легких, и для реанимации, – всё это обеспечивает животным самые лучшие в странах Балтии возможности лечения. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Для лечения домашних животных в критическом состоянии в клинике скорой помощи имеется несколько камер интенсивной терапии, аналогов которым в Эстонии нет. Заболевшим или получившим травму животным, как и людям, жизненно важно помочь как можно быстрее. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Организация труда в Клинике скорой помощи для животных ориентирована на быстрое и правильное оказание помощи питомцам: сначала больное животное поступает в отделение экстренной медицины, оттуда его доставляют или в процедурную для проведения анализов, или в операционную, или на рентген, ультразвук, в камеру интенсивной терапии, или в стационар. Главное – это за несколько минут установить причину заболевания, чтобы назначить правильную процедуру лечения и спасти питомцу жизнь.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Несмотря на то, что в клинике занимаются в основном случаями, требующими срочного вмешательства, здесь проводятся и плановые операции. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Клетки стационарного лечения могут вместить до 32 животных. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Микроклимат в стационаре можно регулировать в соответствии с показаниями пациентов. Чистый и свежий воздух, комфортная температура, правильная влажность и минимальный уровень шума значительно способствуют выздоровлению.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Наряду с экстренными случаями и плановым лечением, Клиника скорой помощи для животных принимает также пациентов других ветеринарных клиник Эстонии, направленных в соответствии с показаниями на компьютерную томографию, стационарное наблюдение или в интенсив. </p></div><div class="article-body__item article-body__item--htmlElement"><p>При Клинике скорой помощи для животных работает лаборатория Labor24, располагающая диагностическими возможностями мирового уровня. Labor24 дает быстрые и точные ответы относительно состояния здоровья животных.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Чтобы посещение ветеринара прошло гладко </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Чтобы посещение ветеринарного врача было удобным и приятным как для животного, так и для его хозяина, в клинике, которая занимает два этажа и тысячу квадратных метров, продумано все до мелочей,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Визит к ветеринару начинается с разделения кошек и собак – это помогает поддерживать у кошек более низкий уровень стресса и не травмировать их. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Если есть опасность передачи инфекции, имеются отдельные входы в зоны карантина и изоляторы. </p></div><div class="article-body__item article-body__item--htmlElement"><p>За заболевшими животными круглосуточно наблюдают специалисты, уделяющие особое внимание вопросам повышения качества жизни и ее спасения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Сильная сторона нашей ветеринарной клиники – это не только то, что мы располагаем лучшими в Эстонии техническими возможностями, наш главный козырь – это наши выдающиеся специалисты», – отмечает доктор Паавел. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Персонал клиники, по его словам, объединяет чувство миссии, большая любовь к животным и знания мирового уровня. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Мы постоянно обучаем своих специалистов и внедряем лучшие ветеринарные практики. Возможность работать с техникой самого высокого уровня в сочетании с новыми методами лечения мотивирует врачей и гарантирует животным результативное лечение», – отмечает опытный ветеринар.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Клинике скорой помощи для животных работает более 40 человек. В просторных помещениях на втором этаже регулярно проводятся курсы повышения профессиональной квалификации.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B2%D0%B5%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0&url=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D1%81%D1%82%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B5%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B2%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B0%D1%85%20%D0%91%D0%B0%D0%BB%D1%82%D0%B8%D0%B8%20%D0%B2%D0%B5%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0%D1%80%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BB%D0%B8%D0%BD%D0%B8%D0%BA%D0%B0&url=https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6980026"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika%3Futm_source%3Demail%26utm_content%3D6980026" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6980026" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6980026" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/100552/veterinar">ветеринар</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/421580/veterinarnaya-klinika">ветеринарная клиника</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/87712/zhivotnye">животные</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/234168/mustamyae-tee">мустамяэ теэ</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/523303/mustamyae-tee">Мустамяэ-теэ</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/85734/skoraya-pomoshch">скорая помощь</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c0wqnc44sx" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vf8arafpap" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T19:45:36+03:00"><meta itemprop="dateModified" content="2020-05-22T19:45:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vSdkXlm_a2uBJuSX442ZhNGjOdM=/1000x435/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vSdkXlm_a2uBJuSX442ZhNGjOdM=/1000x435/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника </span></a><a href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T16:12:13+03:00"><meta itemprop="dateModified" content="2020-05-22T16:50:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wf-o0AgPfFeRvYWyJl2XzKJJul0=/324x185/filters:focal(16x27:1015x363)/nginx/o/2020/05/22/13114524t1he448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wf-o0AgPfFeRvYWyJl2XzKJJul0=/324x185/filters:focal(16x27:1015x363)/nginx/o/2020/05/22/13114524t1he448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>В прямом эфире ударил кота и выбросил из окна: полиция возбудила дело в отношении живодера из Вильяндимаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T16:07:33+03:00"><meta itemprop="dateModified" content="2020-05-22T16:07:33+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6979805/spasateli-preduprezhdayut-o-losyah-na-ulicah-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rYLLtJeCeypHJFXMjDwytKOz17E=/324x185/filters:focal(142x307:1728x1149)/nginx/o/2020/05/16/13104430t1hb72a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rYLLtJeCeypHJFXMjDwytKOz17E=/324x185/filters:focal(142x307:1728x1149)/nginx/o/2020/05/16/13104430t1hb72a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://rus.postimees.ee/6979805/spasateli-preduprezhdayut-o-losyah-na-ulicah-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасатели предупреждают о лосях на улицах Таллинна </span></a><a href="https://rus.postimees.ee/6979805/spasateli-preduprezhdayut-o-losyah-na-ulicah-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T15:14:55+03:00"><meta itemprop="dateModified" content="2020-05-22T13:27:12+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6979633/eti-zapahi-koshki-nenavidyat-bolshe-vsego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RU7BFDByiJE64ukx9iMjuuWHtFY=/324x185/smart/nginx/o/2020/05/22/13114131t1heb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RU7BFDByiJE64ukx9iMjuuWHtFY=/324x185/smart/nginx/o/2020/05/22/13114131t1heb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6979633/eti-zapahi-koshki-nenavidyat-bolshe-vsego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти запахи кошки ненавидят больше всего </span></a><a href="https://limon.postimees.ee/6979633/eti-zapahi-koshki-nenavidyat-bolshe-vsego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bpdhzfqli8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T17:52:06+03:00"><meta itemprop="dateModified" content="2020-05-21T17:52:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/awBfbN-sTr6DTO5dzuJ3ubDfwjw=/1000x435/smart/nginx/o/2020/05/21/13112723t1hd726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/awBfbN-sTr6DTO5dzuJ3ubDfwjw=/1000x435/smart/nginx/o/2020/05/21/13112723t1hd726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море замечены редкие гости – афалины </span></a><a href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T10:57:38+03:00"><meta itemprop="dateModified" content="2020-05-21T12:30:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6978570/v-estonii-sostoyalsya-koncert-kamyshovyh-zhab-v-hore-prinyalo-uchastie-rekordnoe-kolichestvo-pevcov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DA-oDzCp6pr8Ay0XIUc0cZCLLvM=/335x190/smart/nginx/o/2013/09/05/2192351t1h49b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DA-oDzCp6pr8Ay0XIUc0cZCLLvM=/335x190/smart/nginx/o/2013/09/05/2192351t1h49b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://barbos.postimees.ee/6978570/v-estonii-sostoyalsya-koncert-kamyshovyh-zhab-v-hore-prinyalo-uchastie-rekordnoe-kolichestvo-pevcov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии состоялся концерт камышовых жаб. В хоре приняло участие рекордное количество певцов </span></a><a href="https://barbos.postimees.ee/6978570/v-estonii-sostoyalsya-koncert-kamyshovyh-zhab-v-hore-prinyalo-uchastie-rekordnoe-kolichestvo-pevcov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T19:09:56+03:00"><meta itemprop="dateModified" content="2020-05-20T19:38:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q-TMMSaL4ZOZ0fhPmtpdCUdadzg=/335x190/filters:focal(0x55:560x447)/nginx/o/2020/05/20/13111292t1hd89c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q-TMMSaL4ZOZ0fhPmtpdCUdadzg=/335x190/filters:focal(0x55:560x447)/nginx/o/2020/05/20/13111292t1hd89c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>500</span></div></div><a href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Рванула к куче камней и стала крутиться вокруг них&quot;: служебная собака предотвратила трагедию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:19:35+03:00"><meta itemprop="dateModified" content="2020-05-20T17:37:57+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6978150/rizhskiy-zoopark-raspahnul-dveri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ws3CtCaBGDygvUsJiCsq1QtVU6k=/685x410/smart/nginx/o/2020/05/20/13110798t1h7648.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ws3CtCaBGDygvUsJiCsq1QtVU6k=/685x410/smart/nginx/o/2020/05/20/13110798t1h7648.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6978150/rizhskiy-zoopark-raspahnul-dveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Рижский зоопарк распахнул двери </span></a><a href="https://barbos.postimees.ee/6978150/rizhskiy-zoopark-raspahnul-dveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T10:40:05+03:00"><meta itemprop="dateModified" content="2020-05-21T09:13:13+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6977643/lyaeneskaya-prefektura-pokazala-trudolyubivogo-sluzhebnogo-psa-no-eto-v-budushchem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nZxhsN55w1CQ0z819Gj_14XYQFs=/335x190/filters:focal(288x144:720x531)/nginx/o/2020/05/19/13108023t1h938f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nZxhsN55w1CQ0z819Gj_14XYQFs=/335x190/filters:focal(288x144:720x531)/nginx/o/2020/05/19/13108023t1h938f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://limon.postimees.ee/6977643/lyaeneskaya-prefektura-pokazala-trudolyubivogo-sluzhebnogo-psa-no-eto-v-budushchem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">КАКОЙ МАЛЫШ &#10217; </span>Ляэнеская префектура показала трудолюбивого служебного пса... но это в будущем! </span></a><a href="https://limon.postimees.ee/6977643/lyaeneskaya-prefektura-pokazala-trudolyubivogo-sluzhebnogo-psa-no-eto-v-budushchem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T19:56:25+03:00"><meta itemprop="dateModified" content="2020-05-19T19:56:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6977410/smelaya-lisa-podoshla-vplotnuyu-k-lyudyam-vozle-tallinnskogo-gorholla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b37pEkUYuGkmIwf616cOBOBJn3s=/335x190/smart/nginx/o/2020/05/14/13101202t1h3d10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b37pEkUYuGkmIwf616cOBOBJn3s=/335x190/smart/nginx/o/2020/05/14/13101202t1h3d10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6977410/smelaya-lisa-podoshla-vplotnuyu-k-lyudyam-vozle-tallinnskogo-gorholla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео читателя &#10217; </span>Смелая лиса подошла вплотную к людям возле Таллиннского горхолла </span></a><a href="https://barbos.postimees.ee/6977410/smelaya-lisa-podoshla-vplotnuyu-k-lyudyam-vozle-tallinnskogo-gorholla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T18:45:13+03:00"><meta itemprop="dateModified" content="2020-05-19T16:16:52+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6977204/etiket-lotka-o-chem-hotela-by-poprosit-vasha-koshka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7we_t7SJ-AUCikV22BtjK79g9uc=/685x410/smart/nginx/o/2020/05/19/13108854t1hfe54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7we_t7SJ-AUCikV22BtjK79g9uc=/685x410/smart/nginx/o/2020/05/19/13108854t1hfe54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6977204/etiket-lotka-o-chem-hotela-by-poprosit-vasha-koshka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Этикет лотка»: о чем хотела бы попросить ваша кошка </span></a><a href="https://limon.postimees.ee/6977204/etiket-lotka-o-chem-hotela-by-poprosit-vasha-koshka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xvbbt2ivdt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T19:45:36+03:00"><meta itemprop="dateModified" content="2020-05-22T19:45:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vSdkXlm_a2uBJuSX442ZhNGjOdM=/1000x435/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vSdkXlm_a2uBJuSX442ZhNGjOdM=/1000x435/smart/nginx/o/2020/05/22/13114930t1h25c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне приступила к работе самая современная в странах Балтии ветеринарная клиника </span></a><a href="https://barbos.postimees.ee/6980026/v-tallinne-pristupila-k-rabote-samaya-sovremennaya-v-stranah-baltii-veterinarnaya-klinika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T16:12:13+03:00"><meta itemprop="dateModified" content="2020-05-22T16:50:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z46WqaO26a-5x9dOPxESBp6wdbs=/335x190/filters:focal(16x27:1015x363)/nginx/o/2020/05/22/13114524t1he448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z46WqaO26a-5x9dOPxESBp6wdbs=/335x190/filters:focal(16x27:1015x363)/nginx/o/2020/05/22/13114524t1he448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>В прямом эфире ударил кота и выбросил из окна: полиция возбудила дело в отношении живодера из Вильяндимаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6979815/v-pryamom-efire-udaril-kota-i-vybrosil-iz-okna-policiya-vozbudila-delo-v-otnoshenii-zhivodera-iz-vilyandimaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T16:07:33+03:00"><meta itemprop="dateModified" content="2020-05-22T16:07:33+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6979805/spasateli-preduprezhdayut-o-losyah-na-ulicah-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b32Rvlt8P41FwvdA-PjTXouGVSA=/335x190/filters:focal(142x307:1728x1149)/nginx/o/2020/05/16/13104430t1hb72a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b32Rvlt8P41FwvdA-PjTXouGVSA=/335x190/filters:focal(142x307:1728x1149)/nginx/o/2020/05/16/13104430t1hb72a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://rus.postimees.ee/6979805/spasateli-preduprezhdayut-o-losyah-na-ulicah-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасатели предупреждают о лосях на улицах Таллинна </span></a><a href="https://rus.postimees.ee/6979805/spasateli-preduprezhdayut-o-losyah-na-ulicah-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T15:14:55+03:00"><meta itemprop="dateModified" content="2020-05-22T13:27:12+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6979633/eti-zapahi-koshki-nenavidyat-bolshe-vsego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k_RriqnyRFEY7sBS5lUGMok2QnI=/685x410/smart/nginx/o/2020/05/22/13114131t1heb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k_RriqnyRFEY7sBS5lUGMok2QnI=/685x410/smart/nginx/o/2020/05/22/13114131t1heb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6979633/eti-zapahi-koshki-nenavidyat-bolshe-vsego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти запахи кошки ненавидят больше всего </span></a><a href="https://limon.postimees.ee/6979633/eti-zapahi-koshki-nenavidyat-bolshe-vsego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T17:52:06+03:00"><meta itemprop="dateModified" content="2020-05-21T17:52:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gm7OujyHipsxKMSqnVpxczVOoy8=/335x190/smart/nginx/o/2020/05/21/13112723t1hd726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gm7OujyHipsxKMSqnVpxczVOoy8=/335x190/smart/nginx/o/2020/05/21/13112723t1hd726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море замечены редкие гости – афалины </span></a><a href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T10:57:38+03:00"><meta itemprop="dateModified" content="2020-05-21T12:30:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6978570/v-estonii-sostoyalsya-koncert-kamyshovyh-zhab-v-hore-prinyalo-uchastie-rekordnoe-kolichestvo-pevcov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DA-oDzCp6pr8Ay0XIUc0cZCLLvM=/335x190/smart/nginx/o/2013/09/05/2192351t1h49b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DA-oDzCp6pr8Ay0XIUc0cZCLLvM=/335x190/smart/nginx/o/2013/09/05/2192351t1h49b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://barbos.postimees.ee/6978570/v-estonii-sostoyalsya-koncert-kamyshovyh-zhab-v-hore-prinyalo-uchastie-rekordnoe-kolichestvo-pevcov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии состоялся концерт камышовых жаб. В хоре приняло участие рекордное количество певцов </span></a><a href="https://barbos.postimees.ee/6978570/v-estonii-sostoyalsya-koncert-kamyshovyh-zhab-v-hore-prinyalo-uchastie-rekordnoe-kolichestvo-pevcov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T19:09:56+03:00"><meta itemprop="dateModified" content="2020-05-20T19:38:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lnq_vEnwB6gJOvmoexGSooGKkO0=/685x410/filters:focal(0x55:560x447)/nginx/o/2020/05/20/13111292t1hd89c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Lnq_vEnwB6gJOvmoexGSooGKkO0=/685x410/filters:focal(0x55:560x447)/nginx/o/2020/05/20/13111292t1hd89c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>500</span></div></div><a href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Рванула к куче камней и стала крутиться вокруг них&quot;: служебная собака предотвратила трагедию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6978248/rvanula-k-kuche-kamney-i-stala-krutitsya-vokrug-nih-sluzhebnaya-sobaka-predotvratila-tragediyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T17:19:35+03:00"><meta itemprop="dateModified" content="2020-05-20T17:37:57+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6978150/rizhskiy-zoopark-raspahnul-dveri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iy3T3BfHqcXQAzSLKPwhQFqX-Js=/335x190/smart/nginx/o/2020/05/20/13110798t1h7648.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iy3T3BfHqcXQAzSLKPwhQFqX-Js=/335x190/smart/nginx/o/2020/05/20/13110798t1h7648.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">85 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6978150/rizhskiy-zoopark-raspahnul-dveri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Рижский зоопарк распахнул двери </span></a><a href="https://barbos.postimees.ee/6978150/rizhskiy-zoopark-raspahnul-dveri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-20T10:40:05+03:00"><meta itemprop="dateModified" content="2020-05-21T09:13:13+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6977643/lyaeneskaya-prefektura-pokazala-trudolyubivogo-sluzhebnogo-psa-no-eto-v-budushchem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nZxhsN55w1CQ0z819Gj_14XYQFs=/335x190/filters:focal(288x144:720x531)/nginx/o/2020/05/19/13108023t1h938f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nZxhsN55w1CQ0z819Gj_14XYQFs=/335x190/filters:focal(288x144:720x531)/nginx/o/2020/05/19/13108023t1h938f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://limon.postimees.ee/6977643/lyaeneskaya-prefektura-pokazala-trudolyubivogo-sluzhebnogo-psa-no-eto-v-budushchem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">КАКОЙ МАЛЫШ &#10217; </span>Ляэнеская префектура показала трудолюбивого служебного пса... но это в будущем! </span></a><a href="https://limon.postimees.ee/6977643/lyaeneskaya-prefektura-pokazala-trudolyubivogo-sluzhebnogo-psa-no-eto-v-budushchem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T19:56:25+03:00"><meta itemprop="dateModified" content="2020-05-19T19:56:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6977410/smelaya-lisa-podoshla-vplotnuyu-k-lyudyam-vozle-tallinnskogo-gorholla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/phwrMD_DzRDz-3QBFRxDw36QCl0=/685x410/smart/nginx/o/2020/05/14/13101202t1h3d10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/phwrMD_DzRDz-3QBFRxDw36QCl0=/685x410/smart/nginx/o/2020/05/14/13101202t1h3d10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6977410/smelaya-lisa-podoshla-vplotnuyu-k-lyudyam-vozle-tallinnskogo-gorholla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео читателя &#10217; </span>Смелая лиса подошла вплотную к людям возле Таллиннского горхолла </span></a><a href="https://barbos.postimees.ee/6977410/smelaya-lisa-podoshla-vplotnuyu-k-lyudyam-vozle-tallinnskogo-gorholla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ylwe1qszg0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8w1365jqad" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T07:00:10+03:00"><meta itemprop="dateModified" content="2020-05-22T09:19:19+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6978911/dengi-vzyat-neotkuda-semya-s-godovalym-rebenkom-okazalas-v-tupike-iz-za-sobstvennogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ipuWrYWduTgTrocpXA3_Rkq5SR8=/1000x435/smart/nginx/o/2020/05/21/13112541t1h7c58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ipuWrYWduTgTrocpXA3_Rkq5SR8=/1000x435/smart/nginx/o/2020/05/21/13112541t1h7c58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://rus.postimees.ee/6978911/dengi-vzyat-neotkuda-semya-s-godovalym-rebenkom-okazalas-v-tupike-iz-za-sobstvennogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Деньги взять неоткуда»: семья с годовалым ребенком оказалась в тупике из-за собственного дома <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6978911/dengi-vzyat-neotkuda-semya-s-godovalym-rebenkom-okazalas-v-tupike-iz-za-sobstvennogo-doma/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://rus.postimees.ee/6978911/dengi-vzyat-neotkuda-semya-s-godovalym-rebenkom-okazalas-v-tupike-iz-za-sobstvennogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T15:03:03+03:00"><meta itemprop="dateModified" content="2020-05-21T15:22:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6978829/izumlenie-bylo-veliko-ustanovlennaya-v-estonskom-lesu-kamera-zasnyala-redkih-gostey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G5j2YLt5mlPblKTWYqKc36vSwRQ=/335x190/filters:focal(502x204:741x599)/nginx/o/2020/05/19/13108052t1hde7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G5j2YLt5mlPblKTWYqKc36vSwRQ=/335x190/filters:focal(502x204:741x599)/nginx/o/2020/05/19/13108052t1hde7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6978829/izumlenie-bylo-veliko-ustanovlennaya-v-estonskom-lesu-kamera-zasnyala-redkih-gostey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео &#10217; </span>«Изумление было велико»: установленная в эстонском лесу камера засняла редких гостей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6978829/izumlenie-bylo-veliko-ustanovlennaya-v-estonskom-lesu-kamera-zasnyala-redkih-gostey/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6978829/izumlenie-bylo-veliko-ustanovlennaya-v-estonskom-lesu-kamera-zasnyala-redkih-gostey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T16:54:53+03:00"><meta itemprop="dateModified" content="2020-05-22T17:29:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6979864/gibel-chetyrehletnego-rebenka-v-tallinne-dvum-rabotnikam-firmy-predyavleno-obvinenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fGdbdx0Cyeik2sKaq23Ly1Kiu3U=/335x190/filters:focal(399x913:4264x2867)/nginx/o/2016/05/16/5391981t1h4f2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fGdbdx0Cyeik2sKaq23Ly1Kiu3U=/335x190/filters:focal(399x913:4264x2867)/nginx/o/2016/05/16/5391981t1h4f2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://rus.postimees.ee/6979864/gibel-chetyrehletnego-rebenka-v-tallinne-dvum-rabotnikam-firmy-predyavleno-obvinenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гибель четырехлетнего ребенка в Таллинне: двум работникам фирмы предъявлено обвинение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6979864/gibel-chetyrehletnego-rebenka-v-tallinne-dvum-rabotnikam-firmy-predyavleno-obvinenie/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6979864/gibel-chetyrehletnego-rebenka-v-tallinne-dvum-rabotnikam-firmy-predyavleno-obvinenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T08:47:34+03:00"><meta itemprop="dateModified" content="2020-05-22T08:47:34+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6977279/top-10-veshchey-za-kotorye-vashi-volosy-vas-nenavidyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HGikdJGRobLI36HpyddSfsgxHZ8=/685x410/filters:focal(2625x735:2713x926)/nginx/o/2020/05/19/13108988t1h7c44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HGikdJGRobLI36HpyddSfsgxHZ8=/685x410/filters:focal(2625x735:2713x926)/nginx/o/2020/05/19/13108988t1h7c44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6977279/top-10-veshchey-za-kotorye-vashi-volosy-vas-nenavidyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-10 вещей, за которые ваши волосы вас ненавидят </span></a><a href="https://krasotka.postimees.ee/6977279/top-10-veshchey-za-kotorye-vashi-volosy-vas-nenavidyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T11:13:34+03:00"><meta itemprop="dateModified" content="2020-05-21T12:34:27+03:00"><meta itemprop="author" content="prognoz.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6978591/sinoptiki-obyavili-v-estonii-preduprezhdenie-pervogo-urovnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XuIIz3H8EKQDKPlJCSn0f6S9GQ4=/335x190/smart/nginx/o/2020/02/16/12946332t1h74c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XuIIz3H8EKQDKPlJCSn0f6S9GQ4=/335x190/smart/nginx/o/2020/02/16/12946332t1h74c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>236</span></div></div><a href="https://prognoz.postimees.ee/6978591/sinoptiki-obyavili-v-estonii-preduprezhdenie-pervogo-urovnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики объявили в Эстонии предупреждение первого уровня </span></a><a href="https://prognoz.postimees.ee/6978591/sinoptiki-obyavili-v-estonii-preduprezhdenie-pervogo-urovnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T10:25:01+03:00"><meta itemprop="dateModified" content="2020-05-22T12:59:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6979398/v-estonii-koronavirus-vyyavlen-eshche-u-semi-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H9q6vG_FR_H40YatPDgm8rgRRXQ=/335x190/smart/nginx/o/2020/05/22/13113660t1hd774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/H9q6vG_FR_H40YatPDgm8rgRRXQ=/335x190/smart/nginx/o/2020/05/22/13113660t1hd774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://rus.postimees.ee/6979398/v-estonii-koronavirus-vyyavlen-eshche-u-semi-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии коронавирус выявлен еще у семи человек </span></a><a href="https://rus.postimees.ee/6979398/v-estonii-koronavirus-vyyavlen-eshche-u-semi-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T10:54:07+03:00"><meta itemprop="dateModified" content="2020-05-18T11:22:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6975785/v-assortimente-seti-maxima-proizoydut-radikalnye-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PNOkZRpoCG3tiTU1a9xiPFfpvNg=/685x410/smart/nginx/o/2020/04/05/13041540t1h9859.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PNOkZRpoCG3tiTU1a9xiPFfpvNg=/685x410/smart/nginx/o/2020/04/05/13041540t1h9859.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>525</span></div></div><a href="https://rus.postimees.ee/6975785/v-assortimente-seti-maxima-proizoydut-radikalnye-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ассортименте сети Maxima произойдут радикальные изменения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6975785/v-assortimente-seti-maxima-proizoydut-radikalnye-izmeneniya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6975785/v-assortimente-seti-maxima-proizoydut-radikalnye-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-22T15:51:56+03:00"><meta itemprop="dateModified" content="2020-05-22T17:14:58+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6979027/ekre-o-gastarbayterah-stenaniya-fermerov-eto-lozh-i-vymogatelstvo-polozhim-konec-rabstvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MGD5eUVjzpaSHBW-vdwJd5Ibx8I=/335x190/filters:focal(139x853:3191x3026)/nginx/o/2020/05/22/13114401t1h9205.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MGD5eUVjzpaSHBW-vdwJd5Ibx8I=/335x190/filters:focal(139x853:3191x3026)/nginx/o/2020/05/22/13114401t1h9205.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://rus.postimees.ee/6979027/ekre-o-gastarbayterah-stenaniya-fermerov-eto-lozh-i-vymogatelstvo-polozhim-konec-rabstvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE о гастарбайтерах: стенания фермеров – это ложь и вымогательство; положим конец рабству! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6979027/ekre-o-gastarbayterah-stenaniya-fermerov-eto-lozh-i-vymogatelstvo-polozhim-konec-rabstvu/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Студия Postimees</div></a><a href="https://rus.postimees.ee/6979027/ekre-o-gastarbayterah-stenaniya-fermerov-eto-lozh-i-vymogatelstvo-polozhim-konec-rabstvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T17:52:06+03:00"><meta itemprop="dateModified" content="2020-05-21T17:52:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gm7OujyHipsxKMSqnVpxczVOoy8=/335x190/smart/nginx/o/2020/05/21/13112723t1hd726.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gm7OujyHipsxKMSqnVpxczVOoy8=/335x190/smart/nginx/o/2020/05/21/13112723t1hd726.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>466</span></div></div><a href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Балтийском море замечены редкие гости – афалины </span></a><a href="https://barbos.postimees.ee/6979006/v-baltiyskom-more-zamecheny-redkie-gosti-afaliny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-21T17:08:39+03:00"><meta itemprop="dateModified" content="2020-05-21T17:08:39+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6978952/ne-polzuytes-im-zapreshcheno-eshche-odno-sredstvo-dlya-dezinfekcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d6npkYIHIxhWxg8lqwhoZqv33LA=/685x410/smart/nginx/o/2020/05/21/13112569t1hcd2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d6npkYIHIxhWxg8lqwhoZqv33LA=/685x410/smart/nginx/o/2020/05/21/13112569t1hcd2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6978952/ne-polzuytes-im-zapreshcheno-eshche-odno-sredstvo-dlya-dezinfekcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не пользуйтесь им: запрещено еще одно средство для дезинфекции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6978952/ne-polzuytes-im-zapreshcheno-eshche-odno-sredstvo-dlya-dezinfekcii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6978952/ne-polzuytes-im-zapreshcheno-eshche-odno-sredstvo-dlya-dezinfekcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ww6wg3807p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c91739e5d3f1a2677061.js" async></script></body></html>