<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/P--QfSPjGguPPV503-oMHXPJ-Q0=/1200x630/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/P--QfSPjGguPPV503-oMHXPJ-Q0=/1200x630/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя"><meta property="twitter:title" content="В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя"><meta property="og:url" content="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya"><meta property="twitter:url" content="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Фермеры Южной Лапландии столкнулись с редкой напастью: проникшие в коровник синицы заклевали вымя коров до кровоточащих ран, которые впоследствии воспалились, пишет Yle."><meta property="twitter:description" content="Фермеры Южной Лапландии столкнулись с редкой напастью: проникшие в коровник синицы заклевали вымя коров до кровоточащих ран, которые впоследствии воспалились, пишет Yle."><meta property="og:type" content="article"><meta property="article:section" content="В мире животных"><meta property="article:tag" content="корова"><meta property="article:tag" content="коровы"><meta property="article:tag" content="финляндия"><meta name="article:published_time" content="2020-01-15T17:45:52+02:00"><meta name="article:modified_time" content="2020-01-15T17:45:52+02:00"><meta name="description" content="Фермеры Южной Лапландии столкнулись с редкой напастью: проникшие в коровник синицы заклевали вымя коров до кровоточащих ран, которые впоследствии воспалились, пишет Yle."><meta name="keywords" content="корова, коровы, финляндия"><link rel="canonical" href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя - В мире животных - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4139 article-6873412"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Ср, 15.01.2020</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item section-font-color menu-item--active">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6873412"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4146">В мире животных</a></li><li class="breadcrumb-item">В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D1%81%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%83%D0%B1%D0%BE%D0%B9%3A%20%D1%81%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B7%D0%B0%D0%BA%D0%BB%D0%B5%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%B2%D1%8B%D0%BC%D1%8F&url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D1%81%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%83%D0%B1%D0%BE%D0%B9%3A%20%D1%81%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B7%D0%B0%D0%BA%D0%BB%D0%B5%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%B2%D1%8B%D0%BC%D1%8F&url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Demail%26utm_content%3D6873412" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T17:45:52+02:00">15 января 2020, 17:45</span></div><h1 class="article-headline" itemprop="headline name">В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/oKQF3jY79-DAY-PTSSPIugoqXxE=/1370x820/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg"><figure-fullscreen eager :image-id="12873433" image-url="//f9.pmo.ee/Kj6n-SBI2Y7grnYVSMlDKHXjFxw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/15/12873433t1h0ae8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12873433)" src="//f9.pmo.ee/oKQF3jY79-DAY-PTSSPIugoqXxE=/1370x820/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg" srcset="//f9.pmo.ee/oKQF3jY79-DAY-PTSSPIugoqXxE=/1370x820/smart/nginx/o/2020/01/15/12873433t1h0ae8.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Синица.</p><p class="figure__caption--name" itemprop="creator">ФОТО: ELMO RIIG/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Фермеры Южной Лапландии столкнулись с редкой напастью: проникшие в коровник синицы заклевали вымя коров до кровоточащих ран, которые впоследствии воспалились, пишет <a href="https://yle.fi/uutiset/osasto/novosti/strannoe_yavlenie_na_molochnykh_fermakh_finlyandii__korov_prishlos_sdat_na_uboi_posle_togo_kak_sinitsy_zaklevali_ikh_vymya/11159110" target="_blank">Yle.</a></strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wsmw15eudl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h4m1ujx245" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-20994blp9l" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Владельцам пришлось даже сдать на убой некоторых коров из-за возникших у них болезней. Явление наблюдалось этой зимой по крайней мере на трех молочных фермах. Первым об этом написала газета <a href="https://www.maaseuduntulevaisuus.fi/maatalous/artikkeli-1.793438" target="_blank">Maaseudun Tulevaisuus.</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>На молочной ферме Вирпи Парпала проблемы начались в ноябре. Птицы попали внутрь коровника во время ремонта, когда двери были открыты. Через некоторое время у коров заметили раны, а после застали синиц за вредительством.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Этот коровник у нас уже на протяжении 13 лет, и иногда синицы или другие птицы залетали внутрь. Но ничего подобного раньше не случалось", - рассказывает Парпала. Судя по всему, синиц привлекал молочный жир на сосках вымени. Охотясь на него, они серьезно заклевали вымя.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Парпала удивлена лишь тем, что коровы никак не реагировали на клюющих птиц. Чувство боли они выражали лишь тогда, когда их подключали к доильному роботу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На ферме Парпала птиц выгнали из коровника, но пять коров пришлось отправить на убой. Ферма понесла большие потери.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Много денег потратили на лекарства, много молока потеряли. К тому же четыре из пяти коров были беременны. Чтобы покрыть ущерб не хватит и десяти тысяч евро", - говорит Парпала.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D1%81%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%83%D0%B1%D0%BE%D0%B9%3A%20%D1%81%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B7%D0%B0%D0%BA%D0%BB%D0%B5%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%B2%D1%8B%D0%BC%D1%8F&url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%A4%D0%B8%D0%BD%D0%BB%D1%8F%D0%BD%D0%B4%D0%B8%D0%B8%20%D0%BA%D0%BE%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%B8%D1%88%D0%BB%D0%BE%D1%81%D1%8C%20%D1%81%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%83%D0%B1%D0%BE%D0%B9%3A%20%D1%81%D0%B8%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B7%D0%B0%D0%BA%D0%BB%D0%B5%D0%B2%D0%B0%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%B2%D1%8B%D0%BC%D1%8F&url=https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6873412"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Финляндии коров пришлось сдать на убой: синицы заклевали их вымя&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya%3Futm_source%3Demail%26utm_content%3D6873412" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6873412/v-finlyandii-korov-prishlos-sdat-na-uboy-sinicy-zaklevali-ih-vymya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6873412" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6873412" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/111723/korova">корова</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/93896/korovy">коровы</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/56929/finlyandiya">финляндия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cm9tglwp9a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u1ckqcabwo" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4146">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T12:33:05+02:00"><meta itemprop="dateModified" content="2020-01-13T10:35:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5zXhlwzmx3GRBsASKejYK8-ti_A=/1000x435/filters:focal(107x317:236x484)/nginx/o/2020/01/13/12868964t1hd62d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5zXhlwzmx3GRBsASKejYK8-ti_A=/1000x435/filters:focal(107x317:236x484)/nginx/o/2020/01/13/12868964t1hd62d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">МИ-МИ-МИ &#10217; </span>Сибирская белка в тазике со снегом покорила Сеть </span></a><a href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T15:19:18+02:00"><meta itemprop="dateModified" content="2020-01-11T15:26:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/My0wiee69Rklctp61O_tvCr35Sk=/324x222/smart/nginx/o/2020/01/11/12866630t1h55ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/My0wiee69Rklctp61O_tvCr35Sk=/324x222/smart/nginx/o/2020/01/11/12866630t1h55ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глобальный кризис: Таллиннский зоопарк собирает средства для пострадавших от пожара животных Австралии </span></a><a href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-08T16:35:10+02:00"><meta itemprop="dateModified" content="2020-01-08T16:35:10+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6867610/v-ssha-hirurgi-vpervye-udalili-kataraktu-gorille" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4e_fn7F4DB78-bbNp6_w5lrjXVc=/324x222/smart/nginx/o/2020/01/08/12859328t1h76bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4e_fn7F4DB78-bbNp6_w5lrjXVc=/324x222/smart/nginx/o/2020/01/08/12859328t1h76bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/6867610/v-ssha-hirurgi-vpervye-udalili-kataraktu-gorille" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США хирурги впервые удалили катаракту горилле </span></a><a href="https://barbos.postimees.ee/6867610/v-ssha-hirurgi-vpervye-udalili-kataraktu-gorille" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-04T15:21:58+02:00"><meta itemprop="dateModified" content="2020-01-04T15:21:58+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6864506/vsya-pravda-o-poloskah-zebry-tayna-pochti-razgadana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/alxppq8vy8YHUGEClmSwUb2gY3o=/324x222/smart/nginx/o/2019/06/17/12272013t1hf38d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/alxppq8vy8YHUGEClmSwUb2gY3o=/324x222/smart/nginx/o/2019/06/17/12272013t1hf38d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a></div><a href="https://barbos.postimees.ee/6864506/vsya-pravda-o-poloskah-zebry-tayna-pochti-razgadana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вся правда о полосках зебры: тайна почти разгадана </span></a><a href="https://barbos.postimees.ee/6864506/vsya-pravda-o-poloskah-zebry-tayna-pochti-razgadana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7hc85k419y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T16:31:35+02:00"><meta itemprop="dateModified" content="2020-01-03T16:31:35+02:00"><meta itemprop="author" content="Каспар Коорт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KV2ZtblvhWQpKeHXrGbS7akwP-I=/1000x435/smart/nginx/o/2020/01/02/12846108t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KV2ZtblvhWQpKeHXrGbS7akwP-I=/1000x435/smart/nginx/o/2020/01/02/12846108t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так себе зима: в Эстонии прыгают лягушки и потеют лоси <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6864012/tak-sebe-zima-v-estonii-prygayut-lyagushki-i-poteyut-losi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-03T12:51:59+02:00"><meta itemprop="dateModified" content="2020-01-03T14:34:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6863713/rossiya-poblagodarila-estoniyu-za-spasenie-medvedya-proshi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ri9F-KqztbYvaYonqksRmRB6t5o=/335x190/smart/nginx/o/2019/11/13/12737071t1h0a91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ri9F-KqztbYvaYonqksRmRB6t5o=/335x190/smart/nginx/o/2019/11/13/12737071t1h0a91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>435</span></div></div><a href="https://barbos.postimees.ee/6863713/rossiya-poblagodarila-estoniyu-za-spasenie-medvedya-proshi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия поблагодарила Эстонию за спасение медведя Проши </span></a><a href="https://barbos.postimees.ee/6863713/rossiya-poblagodarila-estoniyu-za-spasenie-medvedya-proshi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T14:55:23+02:00"><meta itemprop="dateModified" content="2020-01-02T16:22:55+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6862949/kamneed-lisokot-zhuk-greta-i-karmannaya-akula-11-zhivotnyh-otkrytyh-v-2019-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/96sIpRcuHM61LJEMk-euLafQQvg=/335x190/smart/nginx/o/2020/01/02/12845843t1hd6ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/96sIpRcuHM61LJEMk-euLafQQvg=/335x190/smart/nginx/o/2020/01/02/12845843t1hd6ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://barbos.postimees.ee/6862949/kamneed-lisokot-zhuk-greta-i-karmannaya-akula-11-zhivotnyh-otkrytyh-v-2019-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Камнеед, лисокот, жук Грета и карманная акула. 11 животных, открытых в 2019 году </span></a><a href="https://barbos.postimees.ee/6862949/kamneed-lisokot-zhuk-greta-i-karmannaya-akula-11-zhivotnyh-otkrytyh-v-2019-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T18:33:38+02:00"><meta itemprop="dateModified" content="2020-01-01T20:40:14+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6862199/ocharovatelnye-foto-specialno-dlya-teh-komu-seychas-grustno-pozhilaya-britanka-schitaet-vydr-luchshimi-druzyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j0WB_JThnZbBvcJEX17Bem7rY6c=/685x410/filters:focal(1252x877:2371x2050)/nginx/o/2020/01/01/12844091t1h2e5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/j0WB_JThnZbBvcJEX17Bem7rY6c=/685x410/filters:focal(1252x877:2371x2050)/nginx/o/2020/01/01/12844091t1h2e5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6862199/ocharovatelnye-foto-specialno-dlya-teh-komu-seychas-grustno-pozhilaya-britanka-schitaet-vydr-luchshimi-druzyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">СМОТРИ &#10217; </span>Очаровательные фото специально для тех, кому сейчас грустно: пожилая британка считает выдр лучшими друзьями <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6862199/ocharovatelnye-foto-specialno-dlya-teh-komu-seychas-grustno-pozhilaya-britanka-schitaet-vydr-luchshimi-druzyami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6862199/ocharovatelnye-foto-specialno-dlya-teh-komu-seychas-grustno-pozhilaya-britanka-schitaet-vydr-luchshimi-druzyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:16:11+02:00"><meta itemprop="dateModified" content="2019-12-26T12:50:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-RWAah3R8zi_gqSIZH4bMkvhHak=/335x190/filters:focal(425x143:515x342)/nginx/o/2019/12/26/12834381t1ha5aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-RWAah3R8zi_gqSIZH4bMkvhHak=/335x190/filters:focal(425x143:515x342)/nginx/o/2019/12/26/12834381t1ha5aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ФОТО &#10217; </span>Испугалась и заплакала: девочка нашла на елке не запланированный родителями сюрприз </span></a><a href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T13:35:05+02:00"><meta itemprop="dateModified" content="2019-12-18T16:39:10+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6853132/video-zabludivshayasya-na-vyruskom-shosse-ovca-otpravilas-domoy-v-policeyskom-avtobuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1t_M_Enxq10HS2qsKlZYULsTWQY=/335x190/filters:focal(856x694:2380x1545)/nginx/o/2019/12/18/12818820t1h914f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1t_M_Enxq10HS2qsKlZYULsTWQY=/335x190/filters:focal(856x694:2380x1545)/nginx/o/2019/12/18/12818820t1h914f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://barbos.postimees.ee/6853132/video-zabludivshayasya-na-vyruskom-shosse-ovca-otpravilas-domoy-v-policeyskom-avtobuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: заблудившаяся на выруском шоссе овца отправилась домой в полицейском автобусе </span></a><a href="https://barbos.postimees.ee/6853132/video-zabludivshayasya-na-vyruskom-shosse-ovca-otpravilas-domoy-v-policeyskom-avtobuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T14:21:49+02:00"><meta itemprop="dateModified" content="2019-12-18T10:34:11+02:00"><meta itemprop="author" content="Ксения Федорова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6852131/pyayte-mesto-gde-proishodyat-rozhdestvenskie-chudesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jA70ON5SbmupSJCzMDzIWZXFgvE=/685x410/smart/nginx/o/2019/12/17/12817135t1h4f23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jA70ON5SbmupSJCzMDzIWZXFgvE=/685x410/smart/nginx/o/2019/12/17/12817135t1h4f23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://barbos.postimees.ee/6852131/pyayte-mesto-gde-proishodyat-rozhdestvenskie-chudesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пяйте – место, где происходят рождественские чудеса</span><div class="list-article__additional-headline">Помогите чуду и вы!</div></a><a href="https://barbos.postimees.ee/6852131/pyayte-mesto-gde-proishodyat-rozhdestvenskie-chudesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h5dwixzlos" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T15:25:20+02:00"><meta itemprop="dateModified" content="2020-01-15T13:04:00+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6873100/chto-nuzhno-znat-ob-uhode-za-koshkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hEz-NSTnRfu3eWgD388_MnQwrHQ=/1000x435/smart/nginx/o/2020/01/15/12873314t1ha2f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hEz-NSTnRfu3eWgD388_MnQwrHQ=/1000x435/smart/nginx/o/2020/01/15/12873314t1ha2f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6873100/chto-nuzhno-znat-ob-uhode-za-koshkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нужно знать об уходе за кошками? </span></a><a href="https://limon.postimees.ee/6873100/chto-nuzhno-znat-ob-uhode-za-koshkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T20:17:27+02:00"><meta itemprop="dateModified" content="2020-01-13T20:17:27+02:00"><meta itemprop="author" content="Мария Кобызева, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6871681/hozyayka-zakazala-ubiystvo-svoey-sobaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xsB2boNV7KHV9OoO1M1QU8h3JUs=/335x190/filters:focal(566x303:832x634)/nginx/o/2020/01/13/12869207t1hd988.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xsB2boNV7KHV9OoO1M1QU8h3JUs=/335x190/filters:focal(566x303:832x634)/nginx/o/2020/01/13/12869207t1hd988.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://barbos.postimees.ee/6871681/hozyayka-zakazala-ubiystvo-svoey-sobaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хозяйка заказала убийство своей собаки <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6871681/hozyayka-zakazala-ubiystvo-svoey-sobaki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6871681/hozyayka-zakazala-ubiystvo-svoey-sobaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T17:28:00+02:00"><meta itemprop="dateModified" content="2020-01-13T17:28:08+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6871525/chelovecheskiy-vozrast-vashey-sobaki-novaya-nauchnaya-formula-podscheta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bn63zgs9OjHgrpsu4pL1NfsdQjk=/335x190/smart/nginx/o/2020/01/08/12857875t1h25da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bn63zgs9OjHgrpsu4pL1NfsdQjk=/335x190/smart/nginx/o/2020/01/08/12857875t1h25da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://barbos.postimees.ee/6871525/chelovecheskiy-vozrast-vashey-sobaki-novaya-nauchnaya-formula-podscheta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Человеческий возраст вашей собаки: новая научная формула подсчета </span></a><a href="https://barbos.postimees.ee/6871525/chelovecheskiy-vozrast-vashey-sobaki-novaya-nauchnaya-formula-podscheta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:48:55+02:00"><meta itemprop="dateModified" content="2020-01-13T14:48:55+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6871248/zhitel-rakvere-spas-bespomoshchnogo-shchenka-ot-muchitelnoy-smerti-v-prudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wbaJ2B1UwTiyqPKMLvWJlCC8dto=/685x410/filters:focal(5x88:719x473)/nginx/o/2020/01/13/12869178t1ha54b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wbaJ2B1UwTiyqPKMLvWJlCC8dto=/685x410/filters:focal(5x88:719x473)/nginx/o/2020/01/13/12869178t1ha54b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://limon.postimees.ee/6871248/zhitel-rakvere-spas-bespomoshchnogo-shchenka-ot-muchitelnoy-smerti-v-prudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">НАСТОЯЩИЙ ГЕРОЙ &#10217; </span>Житель Раквере спас беспомощного щенка от мучительной смерти в пруду </span></a><a href="https://limon.postimees.ee/6871248/zhitel-rakvere-spas-bespomoshchnogo-shchenka-ot-muchitelnoy-smerti-v-prudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T14:27:18+02:00"><meta itemprop="dateModified" content="2020-01-13T15:56:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bX2yprlYCzyz7wWCvErThkO1ebc=/335x190/filters:focal(5x88:719x473)/nginx/o/2020/01/13/12869178t1ha54b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bX2yprlYCzyz7wWCvErThkO1ebc=/335x190/filters:focal(5x88:719x473)/nginx/o/2020/01/13/12869178t1ha54b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>511</span></div></div><a href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Фото &#10217; </span>Мужчина вытащил из ледяного пруда тонущую собаку: хозяйка от животного отказалась <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://barbos.postimees.ee/6871252/muzhchina-vytashchil-iz-ledyanogo-pruda-tonushchuyu-sobaku-hozyayka-ot-zhivotnogo-otkazalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T12:33:05+02:00"><meta itemprop="dateModified" content="2020-01-13T10:35:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XOGzTXefH_DNwrHTVfBiar7yGzI=/335x190/filters:focal(107x317:236x484)/nginx/o/2020/01/13/12868964t1hd62d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XOGzTXefH_DNwrHTVfBiar7yGzI=/335x190/filters:focal(107x317:236x484)/nginx/o/2020/01/13/12868964t1hd62d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">МИ-МИ-МИ &#10217; </span>Сибирская белка в тазике со снегом покорила Сеть </span></a><a href="https://limon.postimees.ee/6870957/sibirskaya-belka-v-tazike-so-snegom-pokorila-set" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T16:41:12+02:00"><meta itemprop="dateModified" content="2020-01-12T16:41:12+02:00"><meta itemprop="author" content="Силле Аннук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6870531/galereya-v-tartu-sobralis-na-vystavku-sobaki-so-vsego-mira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ym_2aVjEwmbXEx6pEeC0eD763os=/685x410/filters:focal(590x675:2251x1676)/nginx/o/2020/01/11/12866837t1h53a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ym_2aVjEwmbXEx6pEeC0eD763os=/685x410/filters:focal(590x675:2251x1676)/nginx/o/2020/01/11/12866837t1h53a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://barbos.postimees.ee/6870531/galereya-v-tartu-sobralis-na-vystavku-sobaki-so-vsego-mira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Тарту собрались на выставку собаки со всего мира </span></a><a href="https://barbos.postimees.ee/6870531/galereya-v-tartu-sobralis-na-vystavku-sobaki-so-vsego-mira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-12T14:05:48+02:00"><meta itemprop="dateModified" content="2020-01-12T14:40:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6870446/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RmB48_uq4LlLNdZGKLh0H6G9Ja8=/335x190/smart/nginx/o/2020/01/10/12863764t1h5db3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RmB48_uq4LlLNdZGKLh0H6G9Ja8=/335x190/smart/nginx/o/2020/01/10/12863764t1h5db3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://barbos.postimees.ee/6870446/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6870446/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-11T15:19:18+02:00"><meta itemprop="dateModified" content="2020-01-11T15:26:21+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mtVhDIubKww0JlLfFhT9c_1DnfQ=/335x190/smart/nginx/o/2020/01/11/12866630t1h55ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mtVhDIubKww0JlLfFhT9c_1DnfQ=/335x190/smart/nginx/o/2020/01/11/12866630t1h55ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глобальный кризис: Таллиннский зоопарк собирает средства для пострадавших от пожара животных Австралии </span></a><a href="https://barbos.postimees.ee/6870094/globalnyy-krizis-tallinnskiy-zoopark-sobiraet-sredstva-dlya-postradavshih-ot-pozhara-zhivotnyh-avstralii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-10T13:35:08+02:00"><meta itemprop="dateModified" content="2020-01-10T14:31:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6869183/v-saue-zhenshchina-derzhala-v-temnom-podvale-25-koshek-i-kormila-ih-obedkami-ugolovnoe-delo-vozbuzhdat-ne-budut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DsmfZilpRsg6hVbyR-QSwTVA1eU=/685x410/filters:focal(915x717:1286x999)/nginx/o/2020/01/10/12864007t1h7950.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DsmfZilpRsg6hVbyR-QSwTVA1eU=/685x410/filters:focal(915x717:1286x999)/nginx/o/2020/01/10/12864007t1h7950.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>327</span></div></div><a href="https://barbos.postimees.ee/6869183/v-saue-zhenshchina-derzhala-v-temnom-podvale-25-koshek-i-kormila-ih-obedkami-ugolovnoe-delo-vozbuzhdat-ne-budut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сауэ женщина держала в темном подвале 25 кошек и кормила их объедками: уголовное дело возбуждать не будут <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6869183/v-saue-zhenshchina-derzhala-v-temnom-podvale-25-koshek-i-kormila-ih-obedkami-ugolovnoe-delo-vozbuzhdat-ne-budut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6869183/v-saue-zhenshchina-derzhala-v-temnom-podvale-25-koshek-i-kormila-ih-obedkami-ugolovnoe-delo-vozbuzhdat-ne-budut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-im4pas4yj7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qcbo185tor" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T13:53:43+02:00"><meta itemprop="dateModified" content="2020-01-14T14:53:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EIhZD3ohs6oTXam2NUZorUjmidM=/1000x435/smart/nginx/o/2020/01/14/12871198t1h654e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EIhZD3ohs6oTXam2NUZorUjmidM=/1000x435/smart/nginx/o/2020/01/14/12871198t1h654e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">График &#10217; </span>Украинцы заполонили рынок труда в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6872231/ukraincy-zapolonili-rynok-truda-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:12:16+02:00"><meta itemprop="dateModified" content="2020-01-14T16:12:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AYRzwdt3FjSWPUmub8SoiVTDU0I=/335x190/filters:focal(78x218:292x383)/nginx/o/2020/01/14/12871922t1h7fa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AYRzwdt3FjSWPUmub8SoiVTDU0I=/335x190/filters:focal(78x218:292x383)/nginx/o/2020/01/14/12871922t1h7fa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2733</span></div></div><a href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужна ваша помощь: пропала 15-летняя девушка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6872424/nuzhna-vasha-pomoshch-propala-15-letnyaya-devushka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-13T15:05:00+02:00"><meta itemprop="dateModified" content="2020-01-13T12:35:22+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6871063/kak-pravilno-pitatsya-zimoy-shest-poleznyh-sovetov-dlya-teh-kto-sledit-za-zdorovem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/suKRct3Mms4Ea58QQ38Tcbzo4Ag=/335x190/smart/nginx/o/2020/01/13/12869180t1he1d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/suKRct3Mms4Ea58QQ38Tcbzo4Ag=/335x190/smart/nginx/o/2020/01/13/12869180t1he1d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://krasotka.postimees.ee/6871063/kak-pravilno-pitatsya-zimoy-shest-poleznyh-sovetov-dlya-teh-kto-sledit-za-zdorovem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как правильно питаться зимой: шесть полезных советов для тех, кто следит за здоровьем </span></a><a href="https://krasotka.postimees.ee/6871063/kak-pravilno-pitatsya-zimoy-shest-poleznyh-sovetov-dlya-teh-kto-sledit-za-zdorovem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:57:26+02:00"><meta itemprop="dateModified" content="2020-01-14T17:26:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872476/video-zhitel-tartu-vyvel-na-chistuyu-vodu-hitrogo-voditelya-bolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E-f94G2_rDBtO9VN8pIauQ_kkwg=/685x410/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E-f94G2_rDBtO9VN8pIauQ_kkwg=/685x410/filters:focal(67x26:229x167)/nginx/o/2020/01/14/12871971t1h397c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6872476/video-zhitel-tartu-vyvel-na-chistuyu-vodu-hitrogo-voditelya-bolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: житель Тарту вывел на чистую воду хитрого водителя Bolt </span></a><a href="https://rus.postimees.ee/6872476/video-zhitel-tartu-vyvel-na-chistuyu-vodu-hitrogo-voditelya-bolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T15:43:20+02:00"><meta itemprop="dateModified" content="2020-01-14T12:53:53+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bA3GbZcgbzgm7gRfH33czQqY4ys=/335x190/filters:focal(2024x8:2890x674)/nginx/o/2020/01/14/12871488t1hfd6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bA3GbZcgbzgm7gRfH33czQqY4ys=/335x190/filters:focal(2024x8:2890x674)/nginx/o/2020/01/14/12871488t1hfd6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять мужских имен, обладатели которых умрут в бедности <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6872142/pyat-muzhskih-imen-obladateli-kotoryh-umrut-v-bednosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T21:24:00+02:00"><meta itemprop="dateModified" content="2020-01-14T18:06:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6872336/zdravstvuy-novyy-god-vrachi-prooperirovali-vlada-topalova-vtoroy-raz-s-nachala-2020-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TMwRFMhQINhp6f5x4VhoYGCtt4M=/335x190/filters:focal(146x43:360x241)/nginx/o/2019/04/29/12016202t1h0a40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TMwRFMhQINhp6f5x4VhoYGCtt4M=/335x190/filters:focal(146x43:360x241)/nginx/o/2019/04/29/12016202t1h0a40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6872336/zdravstvuy-novyy-god-vrachi-prooperirovali-vlada-topalova-vtoroy-raz-s-nachala-2020-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Здравствуй, Новый год: врачи прооперировали Влада Топалова второй раз с начала 2020 года </span></a><a href="https://limon.postimees.ee/6872336/zdravstvuy-novyy-god-vrachi-prooperirovali-vlada-topalova-vtoroy-raz-s-nachala-2020-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T12:59:17+02:00"><meta itemprop="dateModified" content="2020-01-14T13:16:22+02:00"><meta itemprop="author" content="Леннарт Рууда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jo2xlUV8DaWFqn7m1Ni65DPwjuE=/685x410/smart/nginx/o/2020/01/14/12871163t1h94f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять автобусных фирм возмущены тем, что происходит на петербургской линии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6872154/pyat-avtobusnyh-firm-vozmushcheny-tem-chto-proishodit-na-peterburgskoy-linii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T06:01:57+02:00"><meta itemprop="dateModified" content="2020-01-14T20:35:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6872660/goroskop-na-15-yanvarya-devy-riskuyut-sprovocirovat-skandal-a-rybam-stoit-poberech-zdorove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vx0XOlvQfD4D2bQkgtLMsT1qdkY=/335x190/smart/nginx/o/2020/01/14/12872479t1h8254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vx0XOlvQfD4D2bQkgtLMsT1qdkY=/335x190/smart/nginx/o/2020/01/14/12872479t1h8254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6872660/goroskop-na-15-yanvarya-devy-riskuyut-sprovocirovat-skandal-a-rybam-stoit-poberech-zdorove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 15 января: Девы рискуют спровоцировать скандал, а Рыбам стоит поберечь здоровье </span></a><a href="https://limon.postimees.ee/6872660/goroskop-na-15-yanvarya-devy-riskuyut-sprovocirovat-skandal-a-rybam-stoit-poberech-zdorove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T10:06:00+02:00"><meta itemprop="dateModified" content="2020-01-14T10:37:58+02:00"><meta itemprop="author" content="Айвар Пау"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NcowhxWch1fRQuMEpMcbETB9sWk=/335x190/smart/nginx/o/2019/09/19/12576317t1hbeef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Wolt разгорается конфликт на национальной почве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6871919/v-wolt-razgoraetsya-konflikt-na-nacionalnoy-pochve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T16:44:01+02:00"><meta itemprop="dateModified" content="2020-01-14T10:13:12+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6871903/mogut-videt-budushchee-top-3-znaka-zodiaka-s-prevoshodnoy-intuiciey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zmI5eGQ_1axKjcIKHUbTP5oWoCk=/685x410/filters:focal(2524x153:3664x895)/nginx/o/2020/01/14/12870926t1h007e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zmI5eGQ_1axKjcIKHUbTP5oWoCk=/685x410/filters:focal(2524x153:3664x895)/nginx/o/2020/01/14/12870926t1h007e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6871903/mogut-videt-budushchee-top-3-znaka-zodiaka-s-prevoshodnoy-intuiciey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Могут видеть будущее: ТОП-3 знака Зодиака с превосходной интуицией </span></a><a href="https://limon.postimees.ee/6871903/mogut-videt-budushchee-top-3-znaka-zodiaka-s-prevoshodnoy-intuiciey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nxife28j66" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>