<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Bx41S26_mmMYugcQOcoNwMHeyhU=/1200x630/filters:focal(1000x650:1015x665)/nginx/o/2019/12/26/12834467t1h558e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/Bx41S26_mmMYugcQOcoNwMHeyhU=/1200x630/filters:focal(1000x650:1015x665)/nginx/o/2019/12/26/12834467t1h558e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Призыв: поможем собакам из приюта найти новые дома"><meta property="twitter:title" content="Призыв: поможем собакам из приюта найти новые дома"><meta property="og:url" content="https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma"><meta property="twitter:url" content="https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Varjupaikade MTÜ призывает людей помочь оставшимся на праздники в приютах собакам и предложить им постоянный или временный дом."><meta property="twitter:description" content="Varjupaikade MTÜ призывает людей помочь оставшимся на праздники в приютах собакам и предложить им постоянный или временный дом."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="кошка"><meta property="article:tag" content="поиск"><meta property="article:tag" content="приют"><meta property="article:tag" content="собака"><meta name="article:published_time" content="2019-12-26T16:04:46+02:00"><meta name="article:modified_time" content="2019-12-26T16:04:45+02:00"><meta name="description" content="Varjupaikade MTÜ призывает людей помочь оставшимся на праздники в приютах собакам и предложить им постоянный или временный дом."><meta name="keywords" content="кошка, поиск, приют, собака"><link rel="canonical" href="https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Призыв: поможем собакам из приюта найти новые дома - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-6858686"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Чт, 26.12.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6858686"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Призыв: поможем собакам из приюта найти новые дома</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">31</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%3A%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D0%BC%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%D0%BC%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%B8%D1%8E%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%3A%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D0%BC%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%D0%BC%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%B8%D1%8E%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Призыв: поможем собакам из приюта найти новые дома&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Demail%26utm_content%3D6858686" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-26T16:04:45+02:00">26 декабря 2019, 16:04</span></div><h1 class="article-headline" itemprop="headline name">Призыв: поможем собакам из приюта найти новые дома</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Nhxt0JMY7RYbIJkwR5OfY1F02Mg=/685x410/filters:focal(1000x650:1015x665)/nginx/o/2019/12/26/12834467t1h558e.jpg"><figure-fullscreen eager :image-id="12834467" image-url="//f10.pmo.ee/6okovf9wN9gg_rlMDD2OnbVxLaY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/26/12834467t1h558e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12834467)" src="//f10.pmo.ee/Nhxt0JMY7RYbIJkwR5OfY1F02Mg=/685x410/filters:focal(1000x650:1015x665)/nginx/o/2019/12/26/12834467t1h558e.jpg" srcset="//f10.pmo.ee/Nhxt0JMY7RYbIJkwR5OfY1F02Mg=/685x410/filters:focal(1000x650:1015x665)/nginx/o/2019/12/26/12834467t1h558e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Собака из приюта.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mailiis Ollino</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Varjupaikade MTÜ призывает людей помочь оставшимся на праздники в приютах собакам и предложить им постоянный или временный дом.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fkkegtwvss" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rcj4wsqclj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8rywa3c54t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Руководитель Varjupaikade MTÜ Трийну Прикс рассказала <a href="https://virumaateataja.postimees.ee/6858636/uleskutse-aitame-varjupaigakoerad-uueks-aastaks-uude-koju" target="_blank">Virumaa Teataja</a>, что в семь приютов их некоммерческой организации в этом году попало более 760 собак. Более 450 собак после установления личностей хозяев вернулись в свои прежние дома, а 286 четвероногим нашли новые дома.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На данный момент в семи приютах находится всего 45 собак, большинство из которых уже забронированы новыми владельцами. Новых любящих хозяев еще ищут 25 собак, что в несколько раз меньше, чем в прежние годы: например, в конце 2012 года в приютах было 133 собаки, а в прошлом году — 86 собак.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Вирумааский приют для животных в этом году поступило 64 собаки. К своим прежним хозяевам вернулись 25 собак, а новые дома нашли 40 собак. На данный момент в этом приюте новых хозяев ждут пять собак. Для кошек в этом приюте год выдался необычным — комната для содержания взрослых кошек пуста, все кошки этого приюта к Рождеству нашли новые дома.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6858686" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Прикс, количество собак в приюте помогла уменьшить как хорошая работа сотрудников приюта, так и добровольцев, а также проведенная впервые в ноябре кампания, в ходе которой людей призывали брать более возрастных собак, то есть тех, кто старше пяти лет. Среди других в ходе этой кампании свой новый дом нашла собака, которая уже почти три года жила в приюте.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Подходящий к концу год был удачным для приютов, но и 25 бездомных собак слишком много. Наша цель, чтобы свой дом был у каждого животного, - говорит Прикс. - Поэтому мы призываем всех людей, у которых есть возможность, помочь оставшимся в приютах собакам найти новый дом к новому году».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Все отправляемые из приюта в новые дома собаки вакцинированы, чипированы, занесены в регистр домашних животных и, если позволяет возраст, стерилизованы или кастрированы. «В то же время мы рекомендуем людям убедиться, что взятие домашнего животного - это обдуманное решение. Наша цель, чтобы животные всю свою жизнь провели в заботливом доме», - отметила Прикс.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Помимо постоянного дома, для собак можно предложить и временный дом, чтобы помочь о них заботиться и подготовить к переезду в свой настоящий дом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Информацию о животных, которые в приютах ждут новых хозяев, можно найти на <a href="https://varjupaik.ee/loomad/loomad-varjupaigas" target="_blank">странице приюта</a>. Поближе познакомиться с животными можно в приютах на месте.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varjupaikade MTÜ — крупнейшая в Эстонии организация, занимающаяся животными. В нее входят приюты в Ляэнемаа, Пярну, Таллинне, Вильянди, Раквере, Выру и Валга. С помощью деятельности этой организации новые дома нашли почти 13 000 животных, из них более 1500 в этом году.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">31</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%3A%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D0%BC%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%D0%BC%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%B8%D1%8E%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%3A%20%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D0%B5%D0%BC%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%B0%D0%BC%20%D0%B8%D0%B7%20%D0%BF%D1%80%D0%B8%D1%8E%D1%82%D0%B0%20%D0%BD%D0%B0%D0%B9%D1%82%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0&url=https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6858686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Призыв: поможем собакам из приюта найти новые дома&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma%3Futm_source%3Demail%26utm_content%3D6858686" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6858686/prizyv-pomozhem-sobakam-iz-priyuta-nayti-novye-doma/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6858686" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6858686" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/95706/koshka">кошка</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/104532/poisk">поиск</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/76485/priyut">приют</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/64769/sobaka">собака</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kl3lo93736" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-czv5npdm7o" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:16:11+02:00"><meta itemprop="dateModified" content="2019-12-26T12:50:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V6S495XRXSsF6Zx98dwZ4Ifgwaw=/1000x435/filters:focal(425x143:515x342)/nginx/o/2019/12/26/12834381t1ha5aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V6S495XRXSsF6Zx98dwZ4Ifgwaw=/1000x435/filters:focal(425x143:515x342)/nginx/o/2019/12/26/12834381t1ha5aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ФОТО ⟩ </span>Испугалась и заплакала: девочка нашла на елке не запланированный родителями сюрприз </span></a><a href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:51:21+02:00"><meta itemprop="dateModified" content="2019-12-25T15:55:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6858330/dedy-morozy-prinesut-podarki-v-zoopark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jjGeteoGrD1I4BASucov2_KSbH4=/324x222/smart/nginx/o/2018/12/17/11662940t1h0b62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jjGeteoGrD1I4BASucov2_KSbH4=/324x222/smart/nginx/o/2018/12/17/11662940t1h0b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6858330/dedy-morozy-prinesut-podarki-v-zoopark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деды Морозы принесут подарки в зоопарк </span></a><a href="https://barbos.postimees.ee/6858330/dedy-morozy-prinesut-podarki-v-zoopark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T18:58:23+02:00"><meta itemprop="dateModified" content="2019-12-24T18:58:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6858030/umilitelnoe-video-kotiki-tozhe-lyubyat-podarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PiBcoWao-gjtWV65omrg3L1alZM=/324x222/filters:focal(56x200:4515x2206)/nginx/o/2019/12/19/12821747t1h76a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PiBcoWao-gjtWV65omrg3L1alZM=/324x222/filters:focal(56x200:4515x2206)/nginx/o/2019/12/19/12821747t1h76a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/6858030/umilitelnoe-video-kotiki-tozhe-lyubyat-podarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умилительное видео: котики тоже любят подарки </span></a><a href="https://barbos.postimees.ee/6858030/umilitelnoe-video-kotiki-tozhe-lyubyat-podarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T17:47:00+02:00"><meta itemprop="dateModified" content="2019-12-24T16:17:57+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6857957/samaya-grustnaya-galereya-eti-milye-koshki-i-sobaki-tak-i-ne-nashli-v-kanun-rozhdestva-svoih-hozyaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LvikIlFT_GMJ-sS2tRXSC1v1afw=/324x222/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LvikIlFT_GMJ-sS2tRXSC1v1afw=/324x222/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>514</span></div></div><a href="https://limon.postimees.ee/6857957/samaya-grustnaya-galereya-eti-milye-koshki-i-sobaki-tak-i-ne-nashli-v-kanun-rozhdestva-svoih-hozyaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая грустная галерея: эти милые кошки и собаки так и не нашли в канун Рождества своих хозяев</span><div class="list-article__additional-headline">Люди Эстонии, помогите!</div></a><a href="https://limon.postimees.ee/6857957/samaya-grustnaya-galereya-eti-milye-koshki-i-sobaki-tak-i-ne-nashli-v-kanun-rozhdestva-svoih-hozyaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-96l0w2tbuf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T20:29:52+02:00"><meta itemprop="dateModified" content="2019-12-23T20:29:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6857644/v-islandii-zamerzli-nasmert-desyatki-loshadey-ih-zamelo-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2lhV4clUQ_sxuNcNGB4W2gGd8yU=/1000x435/smart/nginx/o/2019/12/23/12832018t1h6d51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2lhV4clUQ_sxuNcNGB4W2gGd8yU=/1000x435/smart/nginx/o/2019/12/23/12832018t1h6d51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://barbos.postimees.ee/6857644/v-islandii-zamerzli-nasmert-desyatki-loshadey-ih-zamelo-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Исландии замерзли насмерть десятки лошадей: их замело снегом </span></a><a href="https://barbos.postimees.ee/6857644/v-islandii-zamerzli-nasmert-desyatki-loshadey-ih-zamelo-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:47:09+02:00"><meta itemprop="dateModified" content="2019-12-22T18:47:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6856672/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jOurdznYiBU_L2CP8gji4ZQpumw=/335x190/filters:focal(1151x491:1980x1200)/nginx/o/2019/12/22/12829859t1h1dd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jOurdznYiBU_L2CP8gji4ZQpumw=/335x190/filters:focal(1151x491:1980x1200)/nginx/o/2019/12/22/12829859t1h1dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6856672/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6856672/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T17:11:27+02:00"><meta itemprop="dateModified" content="2019-12-22T17:31:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6856584/zabavnaya-galereya-v-yuzhnoy-estonii-belka-atakovala-rozhdestvenskie-ukrasheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxf6wfNJHstTrfoJn2jchyEaNS0=/335x190/filters:focal(35x374:1148x1316)/nginx/o/2019/12/22/12829833t1hcb4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dxf6wfNJHstTrfoJn2jchyEaNS0=/335x190/filters:focal(35x374:1148x1316)/nginx/o/2019/12/22/12829833t1hcb4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://barbos.postimees.ee/6856584/zabavnaya-galereya-v-yuzhnoy-estonii-belka-atakovala-rozhdestvenskie-ukrasheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забавная галерея: в Южной Эстонии белка атаковала рождественские украшения </span></a><a href="https://barbos.postimees.ee/6856584/zabavnaya-galereya-v-yuzhnoy-estonii-belka-atakovala-rozhdestvenskie-ukrasheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T17:48:00+02:00"><meta itemprop="dateModified" content="2019-12-20T17:48:47+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6855470/kot-pisaet-v-lotok-a-kakaet-na-pol-pochemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2B4lKJJAKyCyLr9n868i1ZvUh_M=/685x410/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2B4lKJJAKyCyLr9n868i1ZvUh_M=/685x410/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6855470/kot-pisaet-v-lotok-a-kakaet-na-pol-pochemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кот писает в лоток, а какает на пол - почему? </span></a><a href="https://limon.postimees.ee/6855470/kot-pisaet-v-lotok-a-kakaet-na-pol-pochemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T12:06:07+02:00"><meta itemprop="dateModified" content="2019-12-19T09:51:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6853892/vossoedinenie-malchika-s-propavshim-shchenkom-zastavilo-proslezitsya-tysyachi-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V-d07oKrllaEqf6qI548PjAGn8s=/335x190/smart/nginx/o/2019/12/19/12821259t1h2c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V-d07oKrllaEqf6qI548PjAGn8s=/335x190/smart/nginx/o/2019/12/19/12821259t1h2c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6853892/vossoedinenie-malchika-s-propavshim-shchenkom-zastavilo-proslezitsya-tysyachi-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео ⟩ </span>Воссоединение мальчика с пропавшим щенком заставило прослезиться тысячи людей </span></a><a href="https://limon.postimees.ee/6853892/vossoedinenie-malchika-s-propavshim-shchenkom-zastavilo-proslezitsya-tysyachi-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T16:47:00+02:00"><meta itemprop="dateModified" content="2019-12-18T14:46:42+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6853097/top-7-oshibok-kotorye-sovershayut-mnogie-vladelcy-koshek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OC6O1LsIz12py0EgpOLlGzy1glc=/335x190/smart/nginx/o/2019/12/18/12819090t1hb7ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OC6O1LsIz12py0EgpOLlGzy1glc=/335x190/smart/nginx/o/2019/12/18/12819090t1hb7ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6853097/top-7-oshibok-kotorye-sovershayut-mnogie-vladelcy-koshek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-7 ошибок, которые совершают многие владельцы кошек </span></a><a href="https://limon.postimees.ee/6853097/top-7-oshibok-kotorye-sovershayut-mnogie-vladelcy-koshek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T16:33:31+02:00"><meta itemprop="dateModified" content="2019-12-18T16:33:31+02:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6853414/bionicheskiy-vito-kak-kot-na-protezah-stal-zvezdoy-interneta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nqpirww-fuMOWVTFj8KDD6MDSgM=/685x410/smart/nginx/o/2019/12/18/12820364t1h6e8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nqpirww-fuMOWVTFj8KDD6MDSgM=/685x410/smart/nginx/o/2019/12/18/12820364t1h6e8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6853414/bionicheskiy-vito-kak-kot-na-protezah-stal-zvezdoy-interneta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бионический Вито: как кот на протезах стал звездой интернета </span></a><a href="https://barbos.postimees.ee/6853414/bionicheskiy-vito-kak-kot-na-protezah-stal-zvezdoy-interneta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tll3poby7g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:25:04+02:00"><meta itemprop="dateModified" content="2019-12-20T09:25:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:53+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:53+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:41+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:41+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T09:24:25+02:00"><meta itemprop="dateModified" content="2019-12-20T09:24:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ARyDQ60sTbNZO-HszH-6U-llNQg=/324x222/smart/nginx/o/2019/11/13/12735794t1h9eb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ARyDQ60sTbNZO-HszH-6U-llNQg=/324x222/smart/nginx/o/2019/11/13/12735794t1h9eb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧТОБЫ ВСЕМ БЫЛО ПОНЯТНО: во всех подробностях об угарном газе и датчиках угарного газа! </span></a><a href="https://rus.postimees.ee/6824684/chtoby-vsem-bylo-ponyatno-vo-vseh-podrobnostyah-ob-ugarnom-gaze-i-datchikah-ugarnogo-gaza" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:16:11+02:00"><meta itemprop="dateModified" content="2019-12-26T12:50:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V6S495XRXSsF6Zx98dwZ4Ifgwaw=/1000x435/filters:focal(425x143:515x342)/nginx/o/2019/12/26/12834381t1ha5aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V6S495XRXSsF6Zx98dwZ4Ifgwaw=/1000x435/filters:focal(425x143:515x342)/nginx/o/2019/12/26/12834381t1ha5aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ФОТО ⟩ </span>Испугалась и заплакала: девочка нашла на елке не запланированный родителями сюрприз </span></a><a href="https://limon.postimees.ee/6858594/ispugalas-i-zaplakala-devochka-nashla-na-elke-ne-zaplanirovannyy-roditelyami-syurpriz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:51:21+02:00"><meta itemprop="dateModified" content="2019-12-25T15:55:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6858330/dedy-morozy-prinesut-podarki-v-zoopark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sIXbgoKKwko0vyoSDCfUlpIdFaw=/335x190/smart/nginx/o/2018/12/17/11662940t1h0b62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sIXbgoKKwko0vyoSDCfUlpIdFaw=/335x190/smart/nginx/o/2018/12/17/11662940t1h0b62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6858330/dedy-morozy-prinesut-podarki-v-zoopark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деды Морозы принесут подарки в зоопарк </span></a><a href="https://barbos.postimees.ee/6858330/dedy-morozy-prinesut-podarki-v-zoopark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T18:58:23+02:00"><meta itemprop="dateModified" content="2019-12-24T18:58:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6858030/umilitelnoe-video-kotiki-tozhe-lyubyat-podarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y1eVcapVqAZy4fj6NVDTQ8Yq8ls=/335x190/filters:focal(56x200:4515x2206)/nginx/o/2019/12/19/12821747t1h76a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y1eVcapVqAZy4fj6NVDTQ8Yq8ls=/335x190/filters:focal(56x200:4515x2206)/nginx/o/2019/12/19/12821747t1h76a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a></div><a href="https://barbos.postimees.ee/6858030/umilitelnoe-video-kotiki-tozhe-lyubyat-podarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умилительное видео: котики тоже любят подарки </span></a><a href="https://barbos.postimees.ee/6858030/umilitelnoe-video-kotiki-tozhe-lyubyat-podarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T17:47:00+02:00"><meta itemprop="dateModified" content="2019-12-24T16:17:57+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6857957/samaya-grustnaya-galereya-eti-milye-koshki-i-sobaki-tak-i-ne-nashli-v-kanun-rozhdestva-svoih-hozyaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1WOsx2THOQt4x-DO67z_N4_IhtI=/685x410/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1WOsx2THOQt4x-DO67z_N4_IhtI=/685x410/filters:focal(843x1054:5114x2998)/nginx/o/2019/12/09/12798231t1h4478.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>514</span></div></div><a href="https://limon.postimees.ee/6857957/samaya-grustnaya-galereya-eti-milye-koshki-i-sobaki-tak-i-ne-nashli-v-kanun-rozhdestva-svoih-hozyaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая грустная галерея: эти милые кошки и собаки так и не нашли в канун Рождества своих хозяев</span><div class="list-article__additional-headline">Люди Эстонии, помогите!</div></a><a href="https://limon.postimees.ee/6857957/samaya-grustnaya-galereya-eti-milye-koshki-i-sobaki-tak-i-ne-nashli-v-kanun-rozhdestva-svoih-hozyaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T20:29:52+02:00"><meta itemprop="dateModified" content="2019-12-23T20:29:52+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6857644/v-islandii-zamerzli-nasmert-desyatki-loshadey-ih-zamelo-snegom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uREJ_rr10-AF172WEaxKWCY4a9M=/335x190/smart/nginx/o/2019/12/23/12832018t1h6d51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uREJ_rr10-AF172WEaxKWCY4a9M=/335x190/smart/nginx/o/2019/12/23/12832018t1h6d51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://barbos.postimees.ee/6857644/v-islandii-zamerzli-nasmert-desyatki-loshadey-ih-zamelo-snegom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Исландии замерзли насмерть десятки лошадей: их замело снегом </span></a><a href="https://barbos.postimees.ee/6857644/v-islandii-zamerzli-nasmert-desyatki-loshadey-ih-zamelo-snegom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:47:09+02:00"><meta itemprop="dateModified" content="2019-12-22T18:47:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6856672/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jOurdznYiBU_L2CP8gji4ZQpumw=/335x190/filters:focal(1151x491:1980x1200)/nginx/o/2019/12/22/12829859t1h1dd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jOurdznYiBU_L2CP8gji4ZQpumw=/335x190/filters:focal(1151x491:1980x1200)/nginx/o/2019/12/22/12829859t1h1dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6856672/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6856672/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T17:11:27+02:00"><meta itemprop="dateModified" content="2019-12-22T17:31:53+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6856584/zabavnaya-galereya-v-yuzhnoy-estonii-belka-atakovala-rozhdestvenskie-ukrasheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iZIgq8bgT1xkCPU6ywTEUZSqidw=/685x410/filters:focal(35x374:1148x1316)/nginx/o/2019/12/22/12829833t1hcb4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iZIgq8bgT1xkCPU6ywTEUZSqidw=/685x410/filters:focal(35x374:1148x1316)/nginx/o/2019/12/22/12829833t1hcb4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://barbos.postimees.ee/6856584/zabavnaya-galereya-v-yuzhnoy-estonii-belka-atakovala-rozhdestvenskie-ukrasheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забавная галерея: в Южной Эстонии белка атаковала рождественские украшения </span></a><a href="https://barbos.postimees.ee/6856584/zabavnaya-galereya-v-yuzhnoy-estonii-belka-atakovala-rozhdestvenskie-ukrasheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T17:48:00+02:00"><meta itemprop="dateModified" content="2019-12-20T17:48:47+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6855470/kot-pisaet-v-lotok-a-kakaet-na-pol-pochemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6D0kLkZc_D9KFS36_nmqXA9zNn4=/335x190/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6D0kLkZc_D9KFS36_nmqXA9zNn4=/335x190/filters:focal(868x76:1281x575)/nginx/o/2019/12/20/12825263t1h516e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6855470/kot-pisaet-v-lotok-a-kakaet-na-pol-pochemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кот писает в лоток, а какает на пол - почему? </span></a><a href="https://limon.postimees.ee/6855470/kot-pisaet-v-lotok-a-kakaet-na-pol-pochemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T12:06:07+02:00"><meta itemprop="dateModified" content="2019-12-19T09:51:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6853892/vossoedinenie-malchika-s-propavshim-shchenkom-zastavilo-proslezitsya-tysyachi-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V-d07oKrllaEqf6qI548PjAGn8s=/335x190/smart/nginx/o/2019/12/19/12821259t1h2c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V-d07oKrllaEqf6qI548PjAGn8s=/335x190/smart/nginx/o/2019/12/19/12821259t1h2c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6853892/vossoedinenie-malchika-s-propavshim-shchenkom-zastavilo-proslezitsya-tysyachi-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Видео ⟩ </span>Воссоединение мальчика с пропавшим щенком заставило прослезиться тысячи людей </span></a><a href="https://limon.postimees.ee/6853892/vossoedinenie-malchika-s-propavshim-shchenkom-zastavilo-proslezitsya-tysyachi-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T16:47:00+02:00"><meta itemprop="dateModified" content="2019-12-18T14:46:42+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6853097/top-7-oshibok-kotorye-sovershayut-mnogie-vladelcy-koshek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kmdwO-Hbn_dJSXF8aZr4WwBeZi0=/685x410/smart/nginx/o/2019/12/18/12819090t1hb7ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kmdwO-Hbn_dJSXF8aZr4WwBeZi0=/685x410/smart/nginx/o/2019/12/18/12819090t1hb7ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6853097/top-7-oshibok-kotorye-sovershayut-mnogie-vladelcy-koshek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Топ-7 ошибок, которые совершают многие владельцы кошек </span></a><a href="https://limon.postimees.ee/6853097/top-7-oshibok-kotorye-sovershayut-mnogie-vladelcy-koshek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j98n4uku2t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-13wyb408bv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:42:21+02:00"><meta itemprop="dateModified" content="2019-12-25T14:54:46+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858292/goroskop-udachi-samye-vezuchie-i-nevezuchie-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GPHzWn0jturEgw5NYmPh2LbQumE=/1000x435/filters:focal(444x155:529x260)/nginx/o/2019/12/25/12833790t1h59c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GPHzWn0jturEgw5NYmPh2LbQumE=/1000x435/filters:focal(444x155:529x260)/nginx/o/2019/12/25/12833790t1h59c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6858292/goroskop-udachi-samye-vezuchie-i-nevezuchie-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп удачи: самые везучие и невезучие знаки Зодиака </span></a><a href="https://limon.postimees.ee/6858292/goroskop-udachi-samye-vezuchie-i-nevezuchie-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T15:13:01+02:00"><meta itemprop="dateModified" content="2019-12-25T15:13:01+02:00"><meta itemprop="author" content="dw.com"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1TFXRt_3icx9ASOWi_n94eIps-4=/335x190/filters:focal(453x742:3532x2932)/nginx/o/2019/11/29/12775678t1h9466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1TFXRt_3icx9ASOWi_n94eIps-4=/335x190/filters:focal(453x742:3532x2932)/nginx/o/2019/11/29/12775678t1h9466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Черные 2020-е? Немецкие экономисты прогнозируют самый большой крах всех времен <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6858307/chernye-2020-e-nemeckie-ekonomisty-prognoziruyut-samyy-bolshoy-krah-vseh-vremen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T11:55:47+02:00"><meta itemprop="dateModified" content="2019-12-24T11:26:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6857804/goroskop-na-god-beloy-krysy-top-3-znakov-kotorym-povezet-v-lyubvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gE7oHGK_rxsyi53xOxyrXVHNeCw=/335x190/filters:focal(527x321:704x486)/nginx/o/2019/12/24/12832563t1he4f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gE7oHGK_rxsyi53xOxyrXVHNeCw=/335x190/filters:focal(527x321:704x486)/nginx/o/2019/12/24/12832563t1he4f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6857804/goroskop-na-god-beloy-krysy-top-3-znakov-kotorym-povezet-v-lyubvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на год Белой Крысы: ТОП-3 знаков, которым повезет в любви </span></a><a href="https://limon.postimees.ee/6857804/goroskop-na-god-beloy-krysy-top-3-znakov-kotorym-povezet-v-lyubvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T16:06:09+02:00"><meta itemprop="dateModified" content="2019-12-26T16:06:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6855546/na-bolote-i-v-bespomoshchnom-sostoyanii-policeyskie-rasskazali-o-spasenii-23-letney-kyarolin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d0_uJkof8_Kk1CazSPec4ueO2pM=/685x410/smart/nginx/o/2019/12/26/12834747t1he7e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d0_uJkof8_Kk1CazSPec4ueO2pM=/685x410/smart/nginx/o/2019/12/26/12834747t1he7e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6855546/na-bolote-i-v-bespomoshchnom-sostoyanii-policeyskie-rasskazali-o-spasenii-23-letney-kyarolin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На болоте и в беспомощном состоянии: полицейские рассказали о спасении 23-летней Кяролин <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6855546/na-bolote-i-v-bespomoshchnom-sostoyanii-policeyskie-rasskazali-o-spasenii-23-letney-kyarolin/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6855546/na-bolote-i-v-bespomoshchnom-sostoyanii-policeyskie-rasskazali-o-spasenii-23-letney-kyarolin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T09:09:04+02:00"><meta itemprop="dateModified" content="2019-12-25T09:09:04+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6857981/devam-segodnya-vse-po-plechu-a-ovnam-pora-naladit-otnosheniya-s-blizkimi-goroskop-na-25-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AEiYAPEeTxt2q6M5ofyYkf5Zr5k=/335x190/filters:focal(287x231:447x353)/nginx/o/2019/12/24/12833140t1hc5cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AEiYAPEeTxt2q6M5ofyYkf5Zr5k=/335x190/filters:focal(287x231:447x353)/nginx/o/2019/12/24/12833140t1hc5cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6857981/devam-segodnya-vse-po-plechu-a-ovnam-pora-naladit-otnosheniya-s-blizkimi-goroskop-na-25-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ДОБРОЕ УТРО ⟩ </span>Девам сегодня все по плечу, а Овнам пора наладить отношения с близкими. Гороскоп на 25 декабря </span></a><a href="https://limon.postimees.ee/6857981/devam-segodnya-vse-po-plechu-a-ovnam-pora-naladit-otnosheniya-s-blizkimi-goroskop-na-25-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T18:35:18+02:00"><meta itemprop="dateModified" content="2019-12-25T19:05:16+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858388/v-yygevamaa-stolknulis-avtomobili-postradali-pyat-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/etc2r7NV5FbC7WV51TP39hSvrqg=/335x190/smart/nginx/o/2019/12/09/12798163t1hcc21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/etc2r7NV5FbC7WV51TP39hSvrqg=/335x190/smart/nginx/o/2019/12/09/12798163t1hcc21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6858388/v-yygevamaa-stolknulis-avtomobili-postradali-pyat-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыгевамаа столкнулись автомобили: пострадали пять человек</span><div class="list-article__additional-headline">В числе пострадавших - дети</div></a><a href="https://rus.postimees.ee/6858388/v-yygevamaa-stolknulis-avtomobili-postradali-pyat-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T13:21:13+02:00"><meta itemprop="dateModified" content="2019-12-25T13:21:13+02:00"><meta itemprop="author" content="Фонтанка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h_XPGTdS5ahR88oxxbsxcc_uIt8=/685x410/smart/nginx/o/2010/04/07/344663t1hc67d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h_XPGTdS5ahR88oxxbsxcc_uIt8=/685x410/smart/nginx/o/2010/04/07/344663t1hc67d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России объявлен в розыск связанный с Эстонией банкир: он провернул хитрую схему, похитив миллиарды <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6858252/v-rossii-obyavlen-v-rozysk-svyazannyy-s-estoniey-bankir-on-provernul-hitruyu-shemu-pohitiv-milliardy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T09:09:24+02:00"><meta itemprop="dateModified" content="2019-12-26T09:09:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858420/bliznecam-pora-za-krupnymi-pokupkami-a-dev-zhdut-priyatnye-novosti-izdaleka-goroskop-na-26-dekabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YT8-2lMWLp5MKrFTzTER6Z0czKQ=/335x190/filters:focal(328x305:433x354)/nginx/o/2019/12/25/12834098t1hca3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YT8-2lMWLp5MKrFTzTER6Z0czKQ=/335x190/filters:focal(328x305:433x354)/nginx/o/2019/12/25/12834098t1hca3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6858420/bliznecam-pora-za-krupnymi-pokupkami-a-dev-zhdut-priyatnye-novosti-izdaleka-goroskop-na-26-dekabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ДОБРОЕ УТРО ⟩ </span>Близнецам пора за крупными покупками, а Дев ждут приятные новости издалека. Гороскоп на 26 декабря </span></a><a href="https://limon.postimees.ee/6858420/bliznecam-pora-za-krupnymi-pokupkami-a-dev-zhdut-priyatnye-novosti-izdaleka-goroskop-na-26-dekabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T20:05:00+02:00"><meta itemprop="dateModified" content="2019-12-25T12:14:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tc2MPR_TsTRpVGq46kBD10JYAUw=/335x190/filters:focal(219x372:302x455)/nginx/o/2019/12/25/12833600t1h1766.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tc2MPR_TsTRpVGq46kBD10JYAUw=/335x190/filters:focal(219x372:302x455)/nginx/o/2019/12/25/12833600t1h1766.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что означают звуки, которые издает женщина во время интимной близости <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6858201/chto-oznachayut-zvuki-kotorye-izdaet-zhenshchina-vo-vremya-intimnoy-blizosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T19:23:17+02:00"><meta itemprop="dateModified" content="2019-12-25T19:33:13+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6858407/tragediya-na-ispanskom-kurorte-turist-i-dvoe-ego-detey-utonuli-v-basseyne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_iQmDVWpg0SfPuUjuT-UlXyxk4E=/685x410/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_iQmDVWpg0SfPuUjuT-UlXyxk4E=/685x410/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>232</span></div></div><a href="https://rus.postimees.ee/6858407/tragediya-na-ispanskom-kurorte-turist-i-dvoe-ego-detey-utonuli-v-basseyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагедия на испанском курорте: турист и двое его детей утонули в бассейне </span></a><a href="https://rus.postimees.ee/6858407/tragediya-na-ispanskom-kurorte-turist-i-dvoe-ego-detey-utonuli-v-basseyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sbf6oa6339" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 739 0397</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>