<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/iD5Bvr6DQPssuw7MNQUfhjYt5IA=/1200x630/smart/nginx/o/2019/11/28/12772903t1hc44a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/iD5Bvr6DQPssuw7MNQUfhjYt5IA=/1200x630/smart/nginx/o/2019/11/28/12772903t1hc44a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях"><meta property="twitter:title" content="Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях"><meta property="og:url" content="https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah"><meta property="twitter:url" content="https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В начале этой недели работница полиции из Харьюмаа попыталась найти дом для котят, владелец которых не справлялся со своими обязанностями. В результате котята были переданы некоммерческой организации, но стараниями члена правления которой животные оказались в еще худших условиях."><meta property="twitter:description" content="В начале этой недели работница полиции из Харьюмаа попыталась найти дом для котят, владелец которых не справлялся со своими обязанностями. В результате котята были переданы некоммерческой организации, но стараниями члена правления которой животные оказались в еще худших условиях."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="котята"><meta property="article:tag" content="кошка"><meta property="article:tag" content="кошки"><meta property="article:tag" content="нко"><meta property="article:tag" content="приют"><meta property="article:tag" content="приют для животных"><meta name="article:published_time" content="2019-11-28T17:15:10+02:00"><meta name="article:modified_time" content="2019-11-28T17:36:17+02:00"><meta name="description" content="В начале этой недели работница полиции из Харьюмаа попыталась найти дом для котят, владелец которых не справлялся со своими обязанностями. В результате котята были переданы некоммерческой организации, но стараниями члена правления которой животные оказались в еще худших условиях."><meta name="keywords" content="котята, кошка, кошки, нко, приют, приют для животных"><link rel="canonical" href="https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2ecf3e73cdba5e6ed8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-6837539"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Чт, 28.11.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6837539"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">3</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9A%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BA%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%3A%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%BB%D0%B0%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D0%BA%D0%BE%D1%82%D1%8F%D1%82%2C%20%D1%81%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D0%B2%20%D0%BD%D0%B5%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D0%BC%D1%8B%D1%85%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9A%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BA%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%3A%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%BB%D0%B0%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D0%BA%D0%BE%D1%82%D1%8F%D1%82%2C%20%D1%81%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D0%B2%20%D0%BD%D0%B5%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D0%BC%D1%8B%D1%85%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Demail%26utm_content%3D6837539" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-28T17:15:10+02:00">28 ноября 2019, 17:15</span></div><h1 class="article-headline" itemprop="headline name">Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/CLqaFBYOfSPMcRG85NfMpZRppdc=/685x410/smart/nginx/o/2019/11/28/12772903t1hc44a.jpg"><figure-fullscreen eager :image-id="12772903" image-url="//f9.pmo.ee/sWOCyWTeAHKWwH389oo3iiMiKaE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/28/12772903t1hc44a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12772903)" src="//f9.pmo.ee/CLqaFBYOfSPMcRG85NfMpZRppdc=/685x410/smart/nginx/o/2019/11/28/12772903t1hc44a.jpg" srcset="//f9.pmo.ee/CLqaFBYOfSPMcRG85NfMpZRppdc=/685x410/smart/nginx/o/2019/11/28/12772903t1hc44a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Котят содержали в холодном, темном и грязном доме.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В начале этой недели работница полиции из Харьюмаа попыталась найти дом для котят, владелец которых не справлялся со своими обязанностями. В результате котята были переданы некоммерческой организации, но стараниями члена правления которой животные оказались в еще худших условиях.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-nqjvbx2vrk" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nt543h5xws" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ej0m71gs1q" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Сотрудники Пыхьяской префектуры нашли в социальной квартире помет котят, которые явно были слишком тяжелым бременем для проживавшей там женщины. Одна из полицейских, Керсти (имя изменено, но известно редакции), решила позаботиться о беспомощных животных и найти им новый дом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Опасаясь, что котят усыпят, Керсти решила отдать их не в приют, а под крыло добровольной организации по спасению животных. Один из коллег Керсти порекомендовал ей некоммерческую организацию Eesti Kassisõprade Kogukond, и Керсти связалась с членом ее правления Катрин Гавер.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Cредства массовой информации заинтересовались "друзьями кошек" еще раньше, когда программа Kuuuurija осветила деятельность организации. В 2018 году Eesti Kassisõprade Kogukond собрала с добрых людей 70 000 евро в поддержку кошек. Куда пошли деньги, неизвестно. Керсти об этом не знала и поэтому не могла ничего подозревать.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6837539" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Я знала, что все учреждения по спасению животных переполнены, потому что котят очень много, но удивительным образом организация Kassisõbrad была готова принять их сразу же», - рассказывает Керсти. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Мы отвезли котят, но кое-что встревожило: здание было разрушено, не было электричества и отопления, в одной клетке сидел целый выводок котят с матерью».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Катрин Гавер, однако, заверила, что с животными все в порядке и они не боятся холода.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Только после передачи кошек новому владельцу Керсти провела расследование и пришла к выводу, что оставила четвероногих в плохих руках. Она сразу же написала Гавер, которая поначалу не отвечала на сообщения. В конце концов глава Eesti Kassisõprade Kogukond согласилась отдать котят, но никакой другой помощи не предложила.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/Rl5CNEGPNMSr5hhZj0rMftFl8GY=/685x0/smart/nginx/o/2019/11/28/12772883t1hda76.jpg"><figure-fullscreen eager :image-id="12772883" image-url="//f8.pmo.ee/aF0dujoqVO3tr3Upjy8QDawB2vE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/28/12772883t1hda76.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12772883)" src="//f8.pmo.ee/Rl5CNEGPNMSr5hhZj0rMftFl8GY=/685x0/smart/nginx/o/2019/11/28/12772883t1hda76.jpg" srcset="//f8.pmo.ee/Rl5CNEGPNMSr5hhZj0rMftFl8GY=/685x0/smart/nginx/o/2019/11/28/12772883t1hda76.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Сеййчас Керсти пытается найти новый дом для котят</p><p class="figure__caption--name" itemprop="creator">ФОТО: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Было решено встретиться в среду днем, но за полчаса до назначенного времени Гавер отправила сообщение, что не может прийти и хочет отложить передачу котят. Керсти, однако, не согласилась и сказала, что будет на месте в назначенное время. Гавер в итоге тоже пришла, хотя и не в лучшем настроении.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Перед тем, как уйти вместе с котятами, Керсти, на которой была полицейская форма, спросила у Гавер, почему животных держат в таких плохих условиях и при этом принимают новых. Гавер не смогла ответить, но отметила, что принесенная Керсти клетка для транспортировки могла бы быть лучше и чище.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я ответила ей - о чем вы говорите, пожалуйста, посмотрите вокруг», - сказала Керсти.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«В правилах группы любителей кошек указано, что кошкам можно давать только качественную еду и класть в песочницу только хороший песок, но владелец группы не следует этим правилам - в одной сумке было немного испортившейся магазинной еды, а в песочницах - опилки».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Услышав критику со стороны Керсти, Катрин Гавер рассердилась и пригрозила подать на стража порядка в суд, заявив, что сотрудница полиции молода, но уже так высокомерна. Позднее Керсти обнаружила, что ее заблокировали в группе Kassisõprad, и она больше не может видеть деятельность группы. Для четырех котят она сейчас своими силами пытается найти дом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я получила представление о том, как можно зарабатывать на животных без особых усилий, при этом продолжая содержать их в холодном нужнике», - написала позже Керсти в социальных сетях.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Не переводите деньги этому НКО - они не дойдут до кошек!" - предостерегает она.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">3</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9A%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BA%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%3A%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%BB%D0%B0%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D0%BA%D0%BE%D1%82%D1%8F%D1%82%2C%20%D1%81%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D0%B2%20%D0%BD%D0%B5%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D0%BC%D1%8B%D1%85%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9A%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%20%D0%BA%D0%BE%D1%88%D0%B5%D0%BA%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D1%83%D0%B5%D1%82%3A%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%BB%D0%B0%20%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5%D1%85%20%D0%BA%D0%BE%D1%82%D1%8F%D1%82%2C%20%D1%81%D0%BE%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%B2%D1%88%D0%B8%D1%85%D1%81%D1%8F%20%D0%B2%20%D0%BD%D0%B5%D0%B2%D1%8B%D0%BD%D0%BE%D1%81%D0%B8%D0%BC%D1%8B%D1%85%20%D1%83%D1%81%D0%BB%D0%BE%D0%B2%D0%B8%D1%8F%D1%85&url=https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837539"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Таллиннская Королева кошек снова действует: полиция спасла четырех котят, содержавшихся в невыносимых условиях&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah%3Futm_source%3Demail%26utm_content%3D6837539" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6837539/tallinnskaya-koroleva-koshek-snova-deystvuet-policiya-spasla-chetyreh-kotyat-soderzhavshihsya-v-nevynosimyh-usloviyah/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6837539" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6837539" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/126853/kotyata">котята</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/95706/koshka">кошка</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/76486/koshki">кошки</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/109136/nko">нко</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/76485/priyut">приют</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/91318/priyut-dlya-zhivotnyh">приют для животных</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-eunukdtw60" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hytjryd1sj" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:51:15+02:00"><meta itemprop="dateModified" content="2019-11-28T15:02:04+02:00"><meta itemprop="author" content="rus.postimees.ee, Рийна Мартинсон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6837096/goroda-estonii-zapolonili-krysy-i-myshi-samyy-strashnyy-mif-okazalsya-pravdoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sKO99wbfmnewVprzaqoUSzSNUPE=/1000x435/smart/nginx/o/2019/11/27/12771413t1hbe77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sKO99wbfmnewVprzaqoUSzSNUPE=/1000x435/smart/nginx/o/2019/11/27/12771413t1hbe77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://barbos.postimees.ee/6837096/goroda-estonii-zapolonili-krysy-i-myshi-samyy-strashnyy-mif-okazalsya-pravdoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Города Эстонии заполонили крысы и мыши: самый страшный миф оказался правдой</span><div class="list-article__additional-headline">Больше всего проблем в Таллинне</div></a><a href="https://barbos.postimees.ee/6837096/goroda-estonii-zapolonili-krysy-i-myshi-samyy-strashnyy-mif-okazalsya-pravdoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T20:44:27+02:00"><meta itemprop="dateModified" content="2019-11-27T20:44:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836748/bezdomnaya-sobaka-spasla-ot-smerti-pyateryh-kotyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2dp2d76U8oQCaR2r2IEt2cOGt38=/219x150/smart/nginx/o/2019/11/21/12754610t1h1fa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2dp2d76U8oQCaR2r2IEt2cOGt38=/219x150/smart/nginx/o/2019/11/21/12754610t1h1fa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://barbos.postimees.ee/6836748/bezdomnaya-sobaka-spasla-ot-smerti-pyateryh-kotyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бездомная собака спасла от смерти пятерых котят </span></a><a href="https://barbos.postimees.ee/6836748/bezdomnaya-sobaka-spasla-ot-smerti-pyateryh-kotyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T10:37:16+02:00"><meta itemprop="dateModified" content="2019-11-27T12:05:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836056/galereya-eti-fotografii-zhivotnyh-priznany-luchshimi-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E43VK3RjmVrgNydw0qUIveDn13E=/219x150/smart/nginx/o/2019/11/26/12766247t1h816a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/E43VK3RjmVrgNydw0qUIveDn13E=/219x150/smart/nginx/o/2019/11/26/12766247t1h816a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6836056/galereya-eti-fotografii-zhivotnyh-priznany-luchshimi-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: эти фотографии животных признаны лучшими в Эстонии </span></a><a href="https://barbos.postimees.ee/6836056/galereya-eti-fotografii-zhivotnyh-priznany-luchshimi-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T19:51:45+02:00"><meta itemprop="dateModified" content="2019-11-26T19:56:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/osurk8ww1otWyyRehJQONrA7VOs=/219x150/filters:focal(8x75:1042x457)/nginx/o/2019/11/26/12768353t1h1e74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/osurk8ww1otWyyRehJQONrA7VOs=/219x150/filters:focal(8x75:1042x457)/nginx/o/2019/11/26/12768353t1h1e74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>633</span></div></div><a href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: белая медведица из Таллинна Нора родила медвежонка в Венском зоопарке <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w76181k2l3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T17:29:13+02:00"><meta itemprop="dateModified" content="2019-11-25T14:19:23+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6834407/pes-chas-ezdil-na-avto-do-priezda-policii-kureznoe-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SKxxGl5Fgq-5J9GBEfBGMfp-7GI=/1000x435/filters:focal(1984x610:2639x1119)/nginx/o/2019/11/25/12764156t1h6c2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SKxxGl5Fgq-5J9GBEfBGMfp-7GI=/1000x435/filters:focal(1984x610:2639x1119)/nginx/o/2019/11/25/12764156t1h6c2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6834407/pes-chas-ezdil-na-avto-do-priezda-policii-kureznoe-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пес час ездил на авто до приезда полиции: курьезное видео </span></a><a href="https://barbos.postimees.ee/6834407/pes-chas-ezdil-na-avto-do-priezda-policii-kureznoe-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:57:33+02:00"><meta itemprop="dateModified" content="2019-11-25T14:57:33+02:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6834485/pro-zhivotnyh-kotoryh-brali-iz-nashego-priyuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9phce8q4S7KOWb9Vy9GjyI755wg=/335x190/smart/nginx/o/2019/11/25/12764265t1hee00.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9phce8q4S7KOWb9Vy9GjyI755wg=/335x190/smart/nginx/o/2019/11/25/12764265t1hee00.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/5072" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://barbos.postimees.ee/6834485/pro-zhivotnyh-kotoryh-brali-iz-nashego-priyuta" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Про животных, которых брали из нашего приюта </span></a><a href="https://barbos.postimees.ee/6834485/pro-zhivotnyh-kotoryh-brali-iz-nashego-priyuta" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:32:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:07:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6834428/uchenye-schitayut-chto-kity-poleznee-dlya-okruzhayushchey-sredy-chem-tysyachi-derevev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RAknZWwctJjp2C3DlbIWFYrX8MU=/335x190/smart/nginx/o/2019/11/25/12764178t1hf6a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RAknZWwctJjp2C3DlbIWFYrX8MU=/335x190/smart/nginx/o/2019/11/25/12764178t1hf6a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6834428/uchenye-schitayut-chto-kity-poleznee-dlya-okruzhayushchey-sredy-chem-tysyachi-derevev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые считают, что киты полезнее для окружающей среды, чем тысячи деревьев </span></a><a href="https://barbos.postimees.ee/6834428/uchenye-schitayut-chto-kity-poleznee-dlya-okruzhayushchey-sredy-chem-tysyachi-derevev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:12:06+02:00"><meta itemprop="dateModified" content="2019-11-24T18:24:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x5QqEvadbx_ZxY0Sg0gr4wOlHZQ=/685x410/filters:focal(5x42:941x427)/nginx/o/2019/11/24/12761991t1hbbc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x5QqEvadbx_ZxY0Sg0gr4wOlHZQ=/685x410/filters:focal(5x42:941x427)/nginx/o/2019/11/24/12761991t1hbbc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5311</span></div></div><a href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SOS! Эту собаку могут усыпить, если для нее не найдется хозяин <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:05:37+02:00"><meta itemprop="dateModified" content="2019-11-24T14:06:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833661/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RDbF95J_jLA4zFChs1pdSXYbFgk=/335x190/filters:focal(16x534:4375x2346)/nginx/o/2019/11/23/12760739t1h10a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RDbF95J_jLA4zFChs1pdSXYbFgk=/335x190/filters:focal(16x534:4375x2346)/nginx/o/2019/11/23/12760739t1h10a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6833661/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6833661/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T13:12:45+02:00"><meta itemprop="dateModified" content="2019-11-24T13:13:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833635/galereya-v-centre-tallinna-pered-kaubamaja-prohodit-massovyy-protest-zashchitnikov-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9iQySW3zb8GS_bOPfPSP1cP9_tI=/335x190/smart/nginx/o/2019/11/24/12761298t1h1cf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9iQySW3zb8GS_bOPfPSP1cP9_tI=/335x190/smart/nginx/o/2019/11/24/12761298t1h1cf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://barbos.postimees.ee/6833635/galereya-v-centre-tallinna-pered-kaubamaja-prohodit-massovyy-protest-zashchitnikov-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в центре Таллинна перед Kaubamaja проходит массовый протест защитников животных </span></a><a href="https://barbos.postimees.ee/6833635/galereya-v-centre-tallinna-pered-kaubamaja-prohodit-massovyy-protest-zashchitnikov-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:46:28+02:00"><meta itemprop="dateModified" content="2019-11-24T09:46:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833551/v-malayzii-umer-posledniy-sumatranskiy-nosorog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U31UJwHTMQzHTf_no-xKMtY3pos=/685x410/smart/nginx/o/2019/11/24/12761179t1h1900.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U31UJwHTMQzHTf_no-xKMtY3pos=/685x410/smart/nginx/o/2019/11/24/12761179t1h1900.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://barbos.postimees.ee/6833551/v-malayzii-umer-posledniy-sumatranskiy-nosorog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Малайзии умер последний суматранский носорог </span></a><a href="https://barbos.postimees.ee/6833551/v-malayzii-umer-posledniy-sumatranskiy-nosorog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ad47v7tkgq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:50+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://barbos.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:38+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://barbos.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:26+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://barbos.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:12+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://barbos.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:51:15+02:00"><meta itemprop="dateModified" content="2019-11-28T15:02:04+02:00"><meta itemprop="author" content="rus.postimees.ee, Рийна Мартинсон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6837096/goroda-estonii-zapolonili-krysy-i-myshi-samyy-strashnyy-mif-okazalsya-pravdoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sKO99wbfmnewVprzaqoUSzSNUPE=/1000x435/smart/nginx/o/2019/11/27/12771413t1hbe77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sKO99wbfmnewVprzaqoUSzSNUPE=/1000x435/smart/nginx/o/2019/11/27/12771413t1hbe77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://barbos.postimees.ee/6837096/goroda-estonii-zapolonili-krysy-i-myshi-samyy-strashnyy-mif-okazalsya-pravdoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Города Эстонии заполонили крысы и мыши: самый страшный миф оказался правдой</span><div class="list-article__additional-headline">Больше всего проблем в Таллинне</div></a><a href="https://barbos.postimees.ee/6837096/goroda-estonii-zapolonili-krysy-i-myshi-samyy-strashnyy-mif-okazalsya-pravdoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T20:44:27+02:00"><meta itemprop="dateModified" content="2019-11-27T20:44:31+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836748/bezdomnaya-sobaka-spasla-ot-smerti-pyateryh-kotyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1wXjz2QEh1qKNC4CD2P-bpcOzXs=/335x190/smart/nginx/o/2019/11/21/12754610t1h1fa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1wXjz2QEh1qKNC4CD2P-bpcOzXs=/335x190/smart/nginx/o/2019/11/21/12754610t1h1fa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>286</span></div></div><a href="https://barbos.postimees.ee/6836748/bezdomnaya-sobaka-spasla-ot-smerti-pyateryh-kotyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бездомная собака спасла от смерти пятерых котят </span></a><a href="https://barbos.postimees.ee/6836748/bezdomnaya-sobaka-spasla-ot-smerti-pyateryh-kotyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T10:37:16+02:00"><meta itemprop="dateModified" content="2019-11-27T12:05:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836056/galereya-eti-fotografii-zhivotnyh-priznany-luchshimi-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ipzmiCpxZdNBW-m9VO0YnCUQ-hw=/335x190/smart/nginx/o/2019/11/26/12766247t1h816a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ipzmiCpxZdNBW-m9VO0YnCUQ-hw=/335x190/smart/nginx/o/2019/11/26/12766247t1h816a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6836056/galereya-eti-fotografii-zhivotnyh-priznany-luchshimi-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: эти фотографии животных признаны лучшими в Эстонии </span></a><a href="https://barbos.postimees.ee/6836056/galereya-eti-fotografii-zhivotnyh-priznany-luchshimi-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T19:51:45+02:00"><meta itemprop="dateModified" content="2019-11-26T19:56:06+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/klwLEYA4ORuiA0aQTClzfPou9IA=/685x410/filters:focal(8x75:1042x457)/nginx/o/2019/11/26/12768353t1h1e74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/klwLEYA4ORuiA0aQTClzfPou9IA=/685x410/filters:focal(8x75:1042x457)/nginx/o/2019/11/26/12768353t1h1e74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>633</span></div></div><a href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: белая медведица из Таллинна Нора родила медвежонка в Венском зоопарке <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6835756/video-belaya-medvedica-iz-tallinna-nora-rodila-medvezhonka-v-venskom-zooparke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T17:29:13+02:00"><meta itemprop="dateModified" content="2019-11-25T14:19:23+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6834407/pes-chas-ezdil-na-avto-do-priezda-policii-kureznoe-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S-nacIulv8bgVdO3lJex60HFRSY=/335x190/filters:focal(1984x610:2639x1119)/nginx/o/2019/11/25/12764156t1h6c2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S-nacIulv8bgVdO3lJex60HFRSY=/335x190/filters:focal(1984x610:2639x1119)/nginx/o/2019/11/25/12764156t1h6c2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6834407/pes-chas-ezdil-na-avto-do-priezda-policii-kureznoe-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пес час ездил на авто до приезда полиции: курьезное видео </span></a><a href="https://barbos.postimees.ee/6834407/pes-chas-ezdil-na-avto-do-priezda-policii-kureznoe-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:57:33+02:00"><meta itemprop="dateModified" content="2019-11-25T14:57:33+02:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6834485/pro-zhivotnyh-kotoryh-brali-iz-nashego-priyuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9phce8q4S7KOWb9Vy9GjyI755wg=/335x190/smart/nginx/o/2019/11/25/12764265t1hee00.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9phce8q4S7KOWb9Vy9GjyI755wg=/335x190/smart/nginx/o/2019/11/25/12764265t1hee00.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/5072" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://barbos.postimees.ee/6834485/pro-zhivotnyh-kotoryh-brali-iz-nashego-priyuta" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Про животных, которых брали из нашего приюта </span></a><a href="https://barbos.postimees.ee/6834485/pro-zhivotnyh-kotoryh-brali-iz-nashego-priyuta" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T14:32:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:07:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6834428/uchenye-schitayut-chto-kity-poleznee-dlya-okruzhayushchey-sredy-chem-tysyachi-derevev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MPSAH-9MxvifhE81pbd7qOq_vgs=/685x410/smart/nginx/o/2019/11/25/12764178t1hf6a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MPSAH-9MxvifhE81pbd7qOq_vgs=/685x410/smart/nginx/o/2019/11/25/12764178t1hf6a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6834428/uchenye-schitayut-chto-kity-poleznee-dlya-okruzhayushchey-sredy-chem-tysyachi-derevev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые считают, что киты полезнее для окружающей среды, чем тысячи деревьев </span></a><a href="https://barbos.postimees.ee/6834428/uchenye-schitayut-chto-kity-poleznee-dlya-okruzhayushchey-sredy-chem-tysyachi-derevev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:12:06+02:00"><meta itemprop="dateModified" content="2019-11-24T18:24:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FQNpsSVykjpGoMDxKpBVA-AYI6I=/335x190/filters:focal(5x42:941x427)/nginx/o/2019/11/24/12761991t1hbbc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FQNpsSVykjpGoMDxKpBVA-AYI6I=/335x190/filters:focal(5x42:941x427)/nginx/o/2019/11/24/12761991t1hbbc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5333</span></div></div><a href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SOS! Эту собаку могут усыпить, если для нее не найдется хозяин <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6833780/sos-etu-sobaku-mogut-usypit-esli-dlya-nee-ne-naydetsya-hozyain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:05:37+02:00"><meta itemprop="dateModified" content="2019-11-24T14:06:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833661/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RDbF95J_jLA4zFChs1pdSXYbFgk=/335x190/filters:focal(16x534:4375x2346)/nginx/o/2019/11/23/12760739t1h10a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RDbF95J_jLA4zFChs1pdSXYbFgk=/335x190/filters:focal(16x534:4375x2346)/nginx/o/2019/11/23/12760739t1h10a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6833661/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6833661/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T13:12:45+02:00"><meta itemprop="dateModified" content="2019-11-24T13:13:01+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6833635/galereya-v-centre-tallinna-pered-kaubamaja-prohodit-massovyy-protest-zashchitnikov-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2zhwDa234LDdWuLhHxaRHLfVoQE=/685x410/smart/nginx/o/2019/11/24/12761298t1h1cf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2zhwDa234LDdWuLhHxaRHLfVoQE=/685x410/smart/nginx/o/2019/11/24/12761298t1h1cf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://barbos.postimees.ee/6833635/galereya-v-centre-tallinna-pered-kaubamaja-prohodit-massovyy-protest-zashchitnikov-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в центре Таллинна перед Kaubamaja проходит массовый протест защитников животных </span></a><a href="https://barbos.postimees.ee/6833635/galereya-v-centre-tallinna-pered-kaubamaja-prohodit-massovyy-protest-zashchitnikov-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hsjorxm05n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mmnyjdrogg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T17:48:08+02:00"><meta itemprop="dateModified" content="2019-11-27T15:05:24+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836421/nemedlenno-prekratite-delat-eti-sem-veshchey-so-svoim-telefonom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vIp3RISgyzCRU_w8OcHUs6U11aQ=/1000x435/smart/nginx/o/2016/08/18/5731603t1hd759.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vIp3RISgyzCRU_w8OcHUs6U11aQ=/1000x435/smart/nginx/o/2016/08/18/5731603t1hd759.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://barbos.postimees.ee/6836421/nemedlenno-prekratite-delat-eti-sem-veshchey-so-svoim-telefonom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Немедленно прекратите делать эти семь вещей со своим телефоном </span></a><a href="https://barbos.postimees.ee/6836421/nemedlenno-prekratite-delat-eti-sem-veshchey-so-svoim-telefonom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T09:52:05+02:00"><meta itemprop="dateModified" content="2019-11-28T11:59:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836878/astrolog-globa-nazvala-chetyre-znaka-zodiaka-u-kotoryh-v-konce-noyabrya-nastupit-belaya-polosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EEu2qq1LI8n10ujR_n-6_hh_f6w=/335x190/smart/nginx/o/2019/09/15/12561123t1h6c74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EEu2qq1LI8n10ujR_n-6_hh_f6w=/335x190/smart/nginx/o/2019/09/15/12561123t1h6c74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6836878/astrolog-globa-nazvala-chetyre-znaka-zodiaka-u-kotoryh-v-konce-noyabrya-nastupit-belaya-polosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба назвала четыре знака Зодиака, у которых в конце ноября наступит белая полоса </span></a><a href="https://barbos.postimees.ee/6836878/astrolog-globa-nazvala-chetyre-znaka-zodiaka-u-kotoryh-v-konce-noyabrya-nastupit-belaya-polosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:22:42+02:00"><meta itemprop="dateModified" content="2019-11-28T08:46:44+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836782/kakie-znaki-zodiaka-vyigrayut-v-lotereyu-1-yanvarya-formula-uspeha-i-cifry-udachi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bTZCzRUliNhLVqm3PLF42EVIUvU=/335x190/smart/nginx/o/2019/11/27/12771312t1he47f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bTZCzRUliNhLVqm3PLF42EVIUvU=/335x190/smart/nginx/o/2019/11/27/12771312t1he47f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6836782/kakie-znaki-zodiaka-vyigrayut-v-lotereyu-1-yanvarya-formula-uspeha-i-cifry-udachi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какие знаки Зодиака выиграют в лотерею 1 января? Формула успеха и цифры удачи! </span></a><a href="https://barbos.postimees.ee/6836782/kakie-znaki-zodiaka-vyigrayut-v-lotereyu-1-yanvarya-formula-uspeha-i-cifry-udachi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T06:04:21+02:00"><meta itemprop="dateModified" content="2019-11-27T20:06:23+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836734/goroskop-na-28-noyabrya-ovny-budut-slishkom-podozritelnymi-a-vesam-polezno-otkazatsya-ot-vrednyh-privychek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HoLkYFkSd2s1uzqSOvA3cc1kwVg=/685x410/smart/nginx/o/2019/11/27/12771233t1h5957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HoLkYFkSd2s1uzqSOvA3cc1kwVg=/685x410/smart/nginx/o/2019/11/27/12771233t1h5957.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6836734/goroskop-na-28-noyabrya-ovny-budut-slishkom-podozritelnymi-a-vesam-polezno-otkazatsya-ot-vrednyh-privychek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 28 ноября: Овны будут слишком подозрительными, а Весам полезно отказаться от вредных привычек </span></a><a href="https://barbos.postimees.ee/6836734/goroskop-na-28-noyabrya-ovny-budut-slishkom-podozritelnymi-a-vesam-polezno-otkazatsya-ot-vrednyh-privychek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T11:49:03+02:00"><meta itemprop="dateModified" content="2019-11-25T15:19:59+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6834473/novogodnee-menyu-2020-top-10-receptov-prazdnichnyh-blyud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fvXOB_QyeQtV71x_O6Ocgw1eaDw=/335x190/smart/nginx/o/2019/11/25/12764355t1heede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fvXOB_QyeQtV71x_O6Ocgw1eaDw=/335x190/smart/nginx/o/2019/11/25/12764355t1heede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://barbos.postimees.ee/6834473/novogodnee-menyu-2020-top-10-receptov-prazdnichnyh-blyud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новогоднее меню 2020: ТОП-10 рецептов праздничных блюд </span></a><a href="https://barbos.postimees.ee/6834473/novogodnee-menyu-2020-top-10-receptov-prazdnichnyh-blyud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:58:40+02:00"><meta itemprop="dateModified" content="2019-11-27T08:43:21+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6835941/astrolog-pavel-globa-nazval-pyat-znakov-zodiaka-u-kotoryh-ozhidayutsya-krutye-peremeny-v-dekabre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NXPsmBNP4B-nuk-5agqJX-nNeVQ=/335x190/smart/nginx/o/2015/04/08/3942495t1hf471.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NXPsmBNP4B-nuk-5agqJX-nNeVQ=/335x190/smart/nginx/o/2015/04/08/3942495t1hf471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6835941/astrolog-pavel-globa-nazval-pyat-znakov-zodiaka-u-kotoryh-ozhidayutsya-krutye-peremeny-v-dekabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Павел Глоба назвал пять знаков Зодиака, у которых ожидаются крутые перемены в декабре </span></a><a href="https://barbos.postimees.ee/6835941/astrolog-pavel-globa-nazval-pyat-znakov-zodiaka-u-kotoryh-ozhidayutsya-krutye-peremeny-v-dekabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:28:51+02:00"><meta itemprop="dateModified" content="2019-11-26T20:28:04+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6835779/rozhdestvenskiy-shtollen-recept-novogodnego-keksa-kotoryy-nuzhno-pech-uzhe-seychas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8ImfUJmEyCge0pUxuVnzWXglVZw=/685x410/smart/nginx/o/2019/11/26/12768600t1h31a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8ImfUJmEyCge0pUxuVnzWXglVZw=/685x410/smart/nginx/o/2019/11/26/12768600t1h31a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6835779/rozhdestvenskiy-shtollen-recept-novogodnego-keksa-kotoryy-nuzhno-pech-uzhe-seychas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рождественский штоллен: рецепт новогоднего кекса, который нужно печь уже сейчас </span></a><a href="https://barbos.postimees.ee/6835779/rozhdestvenskiy-shtollen-recept-novogodnego-keksa-kotoryy-nuzhno-pech-uzhe-seychas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T21:50:56+02:00"><meta itemprop="dateModified" content="2019-11-27T22:17:35+02:00"><meta itemprop="author" content="Kristina Kostap, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836728/foto-do-i-posle-kak-vyglyadit-roskoshnyy-nomer-otelya-v-tallinne-v-kotorom-provel-noch-prezident-bush" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U8uoO47Kyn21uHqya9hD3cITSas=/335x190/filters:focal(1215x1447:4551x3605)/nginx/o/2019/11/26/12768649t1h46b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U8uoO47Kyn21uHqya9hD3cITSas=/335x190/filters:focal(1215x1447:4551x3605)/nginx/o/2019/11/26/12768649t1h46b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6836728/foto-do-i-posle-kak-vyglyadit-roskoshnyy-nomer-otelya-v-tallinne-v-kotorom-provel-noch-prezident-bush" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Фото до и после: как выглядит роскошный номер отеля в Таллинне, в котором провел ночь президент Буш <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6836728/foto-do-i-posle-kak-vyglyadit-roskoshnyy-nomer-otelya-v-tallinne-v-kotorom-provel-noch-prezident-bush/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Сегодня ровно 13 лет назад!</div></a><a href="https://barbos.postimees.ee/6836728/foto-do-i-posle-kak-vyglyadit-roskoshnyy-nomer-otelya-v-tallinne-v-kotorom-provel-noch-prezident-bush" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:30:15+02:00"><meta itemprop="dateModified" content="2019-11-28T11:08:55+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c0CCXyTnxFoXRlZ7r8Ygh8jQXQo=/335x190/filters:focal(191x24:341x243)/nginx/o/2019/11/28/12771553t1h30b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c0CCXyTnxFoXRlZ7r8Ygh8jQXQo=/335x190/filters:focal(191x24:341x243)/nginx/o/2019/11/28/12771553t1h30b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://barbos.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Михалкова разочаровала Сеть, показав, на что променяла «Уральские пельмени» </span></a><a href="https://barbos.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T18:02:47+02:00"><meta itemprop="dateModified" content="2019-11-27T18:44:40+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6836629/gotovimsya-v-estonii-rezko-vyrastut-ceny-na-rybu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g8wBpfNvmIy41jN1HHMgGA0RwvQ=/685x410/smart/nginx/o/2019/10/10/12641045t1hcdc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g8wBpfNvmIy41jN1HHMgGA0RwvQ=/685x410/smart/nginx/o/2019/10/10/12641045t1hcdc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>287</span></div></div><a href="https://barbos.postimees.ee/6836629/gotovimsya-v-estonii-rezko-vyrastut-ceny-na-rybu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Готовимся: в Эстонии резко вырастут цены на рыбу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6836629/gotovimsya-v-estonii-rezko-vyrastut-ceny-na-rybu/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://barbos.postimees.ee/6836629/gotovimsya-v-estonii-rezko-vyrastut-ceny-na-rybu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aowi1mtybn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-52e9d54fba2502e9fc2c.js" async></script></body></html>