<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/wtA2fwK2F-u6HzvU_n0BMoWR9TE=/1200x630/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/wtA2fwK2F-u6HzvU_n0BMoWR9TE=/1200x630/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Видео: в России медведь напал на дрессировщика на цирковом представлении"><meta property="twitter:title" content="Видео: в России медведь напал на дрессировщика на цирковом представлении"><meta property="og:url" content="https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii"><meta property="twitter:url" content="https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Полиция Карелии проводит проверку по размещенному в соцсетях видео, на котором медведь нападает на дрессировщика во время представления в цирке."><meta property="twitter:description" content="Полиция Карелии проводит проверку по размещенному в соцсетях видео, на котором медведь нападает на дрессировщика во время представления в цирке."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="дрессировщик"><meta property="article:tag" content="карелия"><meta property="article:tag" content="медведь"><meta property="article:tag" content="цирк"><meta name="article:published_time" content="2019-10-24T17:32:16+03:00"><meta name="article:modified_time" content="2019-10-24T17:32:16+03:00"><meta name="description" content="Полиция Карелии проводит проверку по размещенному в соцсетях видео, на котором медведь нападает на дрессировщика во время представления в цирке."><meta name="keywords" content="дрессировщик, карелия, медведь, цирк"><link rel="canonical" href="https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Видео: в России медведь напал на дрессировщика на цирковом представлении - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-6bfdd98051252e1e6c9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-6809659"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Чт, 24.10.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6809659"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Видео: в России медведь напал на дрессировщика на цирковом представлении</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%B4%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B8%D1%80%D0%BA%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%B4%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B8%D1%80%D0%BA%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Видео: в России медведь напал на дрессировщика на цирковом представлении&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Demail%26utm_content%3D6809659" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-24T17:32:16+03:00">24 октября 2019, 17:32</span></div><h1 class="article-headline" itemprop="headline name">Видео: в России медведь напал на дрессировщика на цирковом представлении<div class="article-headline--additional">Осторожно, кадры могут вас шокировать!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/25tEpqOTiZtTZCcSAQqVOyQqHsw=/685x410/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg"><figure-fullscreen eager :image-id="12683878" image-url="//f11.pmo.ee/W5Bc4W5N8h_EO-7k-bhrlgVMPQo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/24/12683878t1hde8f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12683878)" src="//f11.pmo.ee/25tEpqOTiZtTZCcSAQqVOyQqHsw=/685x410/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg" srcset="//f11.pmo.ee/25tEpqOTiZtTZCcSAQqVOyQqHsw=/685x410/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">В России медведь напал на дрессировщика.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Kuvatõmmis videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Полиция Карелии проводит проверку по размещенному в соцсетях видео, на котором медведь нападает на дрессировщика во время представления в цирке.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-djqdxt5ccx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ut987t61od" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t86jqn4x6n" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как сообщили <a href="https://www.interfax.ru/russia/681581" target="_blank">"Интерфаксу"</a> в пресс-службе регионального МВД в четверг, материалы проверки направят в СКР Карелии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Собеседник агентства уточнил, что информация о нападении медведя на цирковом выступлении в городе Олонец поступила в полицию в 21:59 в среду.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В свою очередь информированный источник сообщил "Интерфаксу", что в инциденте усматриваются признаки преступления, предусмотренного статьей 238 УК РФ (оказание услуг, не отвечающих требованиям безопасности).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Республиканское управление СКР начало проверку по статье 238 УК РФ. "Арена цирка не имела ограждения, в зале находилось большое количество детей", - сказали в пресс-службе ведомства.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="720" src="https://www.youtube.com/embed/465trkr_BCA" width="1280" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Нападение медведя на дрессировщика во время выступления цирка в Олонце засняли на камеру телефона зрители шоу. Дрессировщик жив, о его состоянии не сообщается. В Минздраве Карелии рассказали, что к медикам никто не обращался.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%B4%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B8%D1%80%D0%BA%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%3A%20%D0%B2%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%20%D0%BC%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D1%8C%20%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D0%B4%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%80%D0%BE%D0%B2%D1%89%D0%B8%D0%BA%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B8%D1%80%D0%BA%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B8&url=https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6809659"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Видео: в России медведь напал на дрессировщика на цирковом представлении&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii%3Futm_source%3Demail%26utm_content%3D6809659" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6809659/video-v-rossii-medved-napal-na-dressirovshchika-na-cirkovom-predstavlenii/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6809659" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6809659" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/100838/dressirovshchik">дрессировщик</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/108377/kareliya">карелия</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/103045/medved">медведь</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/100003/cirk">цирк</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ir6ghp4j8c" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0i8ge0pofa" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:06:15+03:00"><meta itemprop="dateModified" content="2019-10-24T17:31:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sUUz61FLKgEDlU0GgTpeHWs_jko=/1000x435/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sUUz61FLKgEDlU0GgTpeHWs_jko=/1000x435/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: собака трогательно отблагодарила пришедшего на помощь спасателя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:04:44+03:00"><meta itemprop="dateModified" content="2019-10-24T10:57:35+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6809117/spasateli-pomogli-zavyazshey-v-ozernom-ile-sobake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bkQCdyn7u8Qhs2vY5PdcSZQ7avw=/219x150/smart/nginx/o/2019/09/25/12592732t1h6246.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bkQCdyn7u8Qhs2vY5PdcSZQ7avw=/219x150/smart/nginx/o/2019/09/25/12592732t1h6246.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6809117/spasateli-pomogli-zavyazshey-v-ozernom-ile-sobake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасатели помогли завязшей в озерном иле собаке </span></a><a href="https://barbos.postimees.ee/6809117/spasateli-pomogli-zavyazshey-v-ozernom-ile-sobake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T08:52:54+03:00"><meta itemprop="dateModified" content="2019-10-23T12:12:09+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806111/so-dvora-v-maardu-ukrali-ovcharku-komu-ponadobilas-staraya-i-bolnaya-sobaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pk5Ej89KNmwkua5cPpWGbMWmJfs=/219x150/filters:focal(0x163:1779x1140)/nginx/o/2019/10/20/12672955t1h4ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Pk5Ej89KNmwkua5cPpWGbMWmJfs=/219x150/filters:focal(0x163:1779x1140)/nginx/o/2019/10/20/12672955t1h4ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://barbos.postimees.ee/6806111/so-dvora-v-maardu-ukrali-ovcharku-komu-ponadobilas-staraya-i-bolnaya-sobaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Со двора в Маарду украли овчарку: кому понадобилась старая и больная собака?</span><div class="list-article__additional-headline">В этом году полиции заявили о восьми случаях кражи собак</div></a><a href="https://barbos.postimees.ee/6806111/so-dvora-v-maardu-ukrali-ovcharku-komu-ponadobilas-staraya-i-bolnaya-sobaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T18:12:39+03:00"><meta itemprop="dateModified" content="2019-10-22T18:30:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807837/prishedshiy-iz-rossii-medved-prosha-mozhet-vernutsya-na-rodinu-uzhe-na-sleduyushchey-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4xJ-BYA-Ge61pyb9T0UbxgDQUI4=/219x150/smart/nginx/o/2019/08/16/12471677t1h3d91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4xJ-BYA-Ge61pyb9T0UbxgDQUI4=/219x150/smart/nginx/o/2019/08/16/12471677t1h3d91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://barbos.postimees.ee/6807837/prishedshiy-iz-rossii-medved-prosha-mozhet-vernutsya-na-rodinu-uzhe-na-sleduyushchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пришедший из России медведь Проша может вернуться на родину уже на следующей неделе </span></a><a href="https://barbos.postimees.ee/6807837/prishedshiy-iz-rossii-medved-prosha-mozhet-vernutsya-na-rodinu-uzhe-na-sleduyushchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cvuy2axrle" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:54:05+03:00"><meta itemprop="dateModified" content="2019-10-22T10:55:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807290/sankt-peterburg-atakuyut-golodnye-kabany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aI9RthI1mK1lLTqeui9DE2wHHOM=/1000x435/smart/nginx/o/2011/04/27/566462t1h9694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aI9RthI1mK1lLTqeui9DE2wHHOM=/1000x435/smart/nginx/o/2011/04/27/566462t1h9694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6807290/sankt-peterburg-atakuyut-golodnye-kabany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Санкт-Петербург атакуют голодные кабаны </span></a><a href="https://barbos.postimees.ee/6807290/sankt-peterburg-atakuyut-golodnye-kabany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T20:53:42+03:00"><meta itemprop="dateModified" content="2019-10-21T21:01:45+03:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807102/video-zhitel-latvii-stolknulsya-licom-k-licu-s-tremya-medvezhatami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LSj8qbx9225FwghF6zepu6nIgUQ=/335x190/filters:focal(0x432:669x836)/nginx/o/2010/04/30/358796t1h2ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LSj8qbx9225FwghF6zepu6nIgUQ=/335x190/filters:focal(0x432:669x836)/nginx/o/2010/04/30/358796t1h2ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6807102/video-zhitel-latvii-stolknulsya-licom-k-licu-s-tremya-medvezhatami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: житель Латвии столкнулся лицом к лицу с тремя медвежатами </span></a><a href="https://barbos.postimees.ee/6807102/video-zhitel-latvii-stolknulsya-licom-k-licu-s-tremya-medvezhatami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T17:19:12+03:00"><meta itemprop="dateModified" content="2019-10-21T17:19:12+03:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6806930/schastlivchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NXL6l9LEest_o4tBtgzKCDou7PM=/335x190/smart/nginx/o/2019/10/21/12675293t1hdc18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NXL6l9LEest_o4tBtgzKCDou7PM=/335x190/smart/nginx/o/2019/10/21/12675293t1hdc18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/5072" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6806930/schastlivchik" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Счастливчик </span></a><a href="https://barbos.postimees.ee/6806930/schastlivchik" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:29:08+03:00"><meta itemprop="dateModified" content="2019-10-21T16:49:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806789/veselyy-i-laskovyy-kotenok-zhdet-v-priyute-svoego-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jety12CxPB8_ET3Huz91JF-bTmU=/685x410/filters:focal(2x108:793x453)/nginx/o/2019/10/16/12658014t1h2a1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jety12CxPB8_ET3Huz91JF-bTmU=/685x410/filters:focal(2x108:793x453)/nginx/o/2019/10/16/12658014t1h2a1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6806789/veselyy-i-laskovyy-kotenok-zhdet-v-priyute-svoego-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Веселый и ласковый котенок ждет в приюте своего человека </span></a><a href="https://barbos.postimees.ee/6806789/veselyy-i-laskovyy-kotenok-zhdet-v-priyute-svoego-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:47:04+03:00"><meta itemprop="dateModified" content="2019-10-21T16:19:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806740/povzroslevshih-tigryat-bocmana-nachali-pokazyvat-posetitelyam-cheshskogo-zooparka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mME_73z_Z4KMxxD8xQS69VnbYfo=/335x190/filters:focal(0x50:1118x593)/nginx/o/2018/12/13/11654033t1h660a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mME_73z_Z4KMxxD8xQS69VnbYfo=/335x190/filters:focal(0x50:1118x593)/nginx/o/2018/12/13/11654033t1h660a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6806740/povzroslevshih-tigryat-bocmana-nachali-pokazyvat-posetitelyam-cheshskogo-zooparka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Повзрослевших тигрят Боцмана начали показывать посетителям чешского зоопарка </span></a><a href="https://barbos.postimees.ee/6806740/povzroslevshih-tigryat-bocmana-nachali-pokazyvat-posetitelyam-cheshskogo-zooparka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T20:43:27+03:00"><meta itemprop="dateModified" content="2019-10-20T21:21:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806247/kesse-ustala-ot-zhizni-v-priyute-ne-vyhodit-iz-kletki-i-otkazyvaetsya-ot-pishchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ULKUqf97Pi0kYAmVn4yuopSmR9k=/335x190/smart/nginx/o/2019/10/18/12666836t1h6564.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ULKUqf97Pi0kYAmVn4yuopSmR9k=/335x190/smart/nginx/o/2019/10/18/12666836t1h6564.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://barbos.postimees.ee/6806247/kesse-ustala-ot-zhizni-v-priyute-ne-vyhodit-iz-kletki-i-otkazyvaetsya-ot-pishchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кессе устала от жизни в приюте: не выходит из клетки и отказывается от пищи </span></a><a href="https://barbos.postimees.ee/6806247/kesse-ustala-ot-zhizni-v-priyute-ne-vyhodit-iz-kletki-i-otkazyvaetsya-ot-pishchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T14:05:11+03:00"><meta itemprop="dateModified" content="2019-10-20T14:23:33+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806020/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BJtr_nXmVivX4TsUOY61IQey5qw=/685x410/filters:focal(7x61:2709x1126)/nginx/o/2019/10/17/12662743t1h855d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BJtr_nXmVivX4TsUOY61IQey5qw=/685x410/filters:focal(7x61:2709x1126)/nginx/o/2019/10/17/12662743t1h855d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6806020/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6806020/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-06tqwqbnn9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T09:33:39+03:00"><meta itemprop="dateModified" content="2019-10-24T09:33:39+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://barbos.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T09:33:21+03:00"><meta itemprop="dateModified" content="2019-10-24T09:33:21+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://barbos.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T16:05:22+03:00"><meta itemprop="dateModified" content="2019-10-22T16:05:22+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9_7rcl665iypZg4FZFdypUMNSK4=/324x222/smart/nginx/o/2019/10/22/12677720t1hfa4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9_7rcl665iypZg4FZFdypUMNSK4=/324x222/smart/nginx/o/2019/10/22/12677720t1hfa4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://barbos.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-07-17T13:40:21+03:00"><meta itemprop="dateModified" content="2019-07-17T13:40:21+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://barbos.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:06:15+03:00"><meta itemprop="dateModified" content="2019-10-24T17:31:09+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sUUz61FLKgEDlU0GgTpeHWs_jko=/1000x435/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sUUz61FLKgEDlU0GgTpeHWs_jko=/1000x435/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: собака трогательно отблагодарила пришедшего на помощь спасателя <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6809623/foto-sobaka-trogatelno-otblagodarila-prishedshego-na-pomoshch-spasatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:04:44+03:00"><meta itemprop="dateModified" content="2019-10-24T10:57:35+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6809117/spasateli-pomogli-zavyazshey-v-ozernom-ile-sobake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M7lQAhudjnjfTpbmy_m9bHl3tPU=/335x190/smart/nginx/o/2019/09/25/12592732t1h6246.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M7lQAhudjnjfTpbmy_m9bHl3tPU=/335x190/smart/nginx/o/2019/09/25/12592732t1h6246.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6809117/spasateli-pomogli-zavyazshey-v-ozernom-ile-sobake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасатели помогли завязшей в озерном иле собаке </span></a><a href="https://barbos.postimees.ee/6809117/spasateli-pomogli-zavyazshey-v-ozernom-ile-sobake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T08:52:54+03:00"><meta itemprop="dateModified" content="2019-10-23T12:12:09+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806111/so-dvora-v-maardu-ukrali-ovcharku-komu-ponadobilas-staraya-i-bolnaya-sobaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RkCaMAeAW9HGFFAOSV51iPF2siM=/335x190/filters:focal(0x163:1779x1140)/nginx/o/2019/10/20/12672955t1h4ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RkCaMAeAW9HGFFAOSV51iPF2siM=/335x190/filters:focal(0x163:1779x1140)/nginx/o/2019/10/20/12672955t1h4ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://barbos.postimees.ee/6806111/so-dvora-v-maardu-ukrali-ovcharku-komu-ponadobilas-staraya-i-bolnaya-sobaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Со двора в Маарду украли овчарку: кому понадобилась старая и больная собака?</span><div class="list-article__additional-headline">В этом году полиции заявили о восьми случаях кражи собак</div></a><a href="https://barbos.postimees.ee/6806111/so-dvora-v-maardu-ukrali-ovcharku-komu-ponadobilas-staraya-i-bolnaya-sobaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T18:12:39+03:00"><meta itemprop="dateModified" content="2019-10-22T18:30:53+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807837/prishedshiy-iz-rossii-medved-prosha-mozhet-vernutsya-na-rodinu-uzhe-na-sleduyushchey-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oj-wwwo7RGgPIA68vbdj1PX0d2g=/685x410/smart/nginx/o/2019/08/16/12471677t1h3d91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oj-wwwo7RGgPIA68vbdj1PX0d2g=/685x410/smart/nginx/o/2019/08/16/12471677t1h3d91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://barbos.postimees.ee/6807837/prishedshiy-iz-rossii-medved-prosha-mozhet-vernutsya-na-rodinu-uzhe-na-sleduyushchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пришедший из России медведь Проша может вернуться на родину уже на следующей неделе </span></a><a href="https://barbos.postimees.ee/6807837/prishedshiy-iz-rossii-medved-prosha-mozhet-vernutsya-na-rodinu-uzhe-na-sleduyushchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:54:05+03:00"><meta itemprop="dateModified" content="2019-10-22T10:55:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807290/sankt-peterburg-atakuyut-golodnye-kabany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4RfEGwZGJhI_k2I-cfIR0fGqM7Q=/335x190/smart/nginx/o/2011/04/27/566462t1h9694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4RfEGwZGJhI_k2I-cfIR0fGqM7Q=/335x190/smart/nginx/o/2011/04/27/566462t1h9694.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://barbos.postimees.ee/6807290/sankt-peterburg-atakuyut-golodnye-kabany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Санкт-Петербург атакуют голодные кабаны </span></a><a href="https://barbos.postimees.ee/6807290/sankt-peterburg-atakuyut-golodnye-kabany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T20:53:42+03:00"><meta itemprop="dateModified" content="2019-10-21T21:01:45+03:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807102/video-zhitel-latvii-stolknulsya-licom-k-licu-s-tremya-medvezhatami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LSj8qbx9225FwghF6zepu6nIgUQ=/335x190/filters:focal(0x432:669x836)/nginx/o/2010/04/30/358796t1h2ca2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LSj8qbx9225FwghF6zepu6nIgUQ=/335x190/filters:focal(0x432:669x836)/nginx/o/2010/04/30/358796t1h2ca2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6807102/video-zhitel-latvii-stolknulsya-licom-k-licu-s-tremya-medvezhatami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: житель Латвии столкнулся лицом к лицу с тремя медвежатами </span></a><a href="https://barbos.postimees.ee/6807102/video-zhitel-latvii-stolknulsya-licom-k-licu-s-tremya-medvezhatami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T17:19:12+03:00"><meta itemprop="dateModified" content="2019-10-21T17:19:12+03:00"><meta itemprop="author" content="Loomade Hoiupaik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://barbos.postimees.ee/6806930/schastlivchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uhpB_v9eu48SWMDtamuxpsWWpts=/685x410/smart/nginx/o/2019/10/21/12675293t1hdc18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uhpB_v9eu48SWMDtamuxpsWWpts=/685x410/smart/nginx/o/2019/10/21/12675293t1hdc18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото</span></span></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/5072" class="list-article__section-label slab">MTÜ loomade hoiupaik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6806930/schastlivchik" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Счастливчик </span></a><a href="https://barbos.postimees.ee/6806930/schastlivchik" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T15:29:08+03:00"><meta itemprop="dateModified" content="2019-10-21T16:49:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806789/veselyy-i-laskovyy-kotenok-zhdet-v-priyute-svoego-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gOHCDGaIFuv4Pj05CLloafh0hFU=/335x190/filters:focal(2x108:793x453)/nginx/o/2019/10/16/12658014t1h2a1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gOHCDGaIFuv4Pj05CLloafh0hFU=/335x190/filters:focal(2x108:793x453)/nginx/o/2019/10/16/12658014t1h2a1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6806789/veselyy-i-laskovyy-kotenok-zhdet-v-priyute-svoego-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Веселый и ласковый котенок ждет в приюте своего человека </span></a><a href="https://barbos.postimees.ee/6806789/veselyy-i-laskovyy-kotenok-zhdet-v-priyute-svoego-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T14:47:04+03:00"><meta itemprop="dateModified" content="2019-10-21T16:19:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806740/povzroslevshih-tigryat-bocmana-nachali-pokazyvat-posetitelyam-cheshskogo-zooparka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mME_73z_Z4KMxxD8xQS69VnbYfo=/335x190/filters:focal(0x50:1118x593)/nginx/o/2018/12/13/11654033t1h660a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mME_73z_Z4KMxxD8xQS69VnbYfo=/335x190/filters:focal(0x50:1118x593)/nginx/o/2018/12/13/11654033t1h660a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6806740/povzroslevshih-tigryat-bocmana-nachali-pokazyvat-posetitelyam-cheshskogo-zooparka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Повзрослевших тигрят Боцмана начали показывать посетителям чешского зоопарка </span></a><a href="https://barbos.postimees.ee/6806740/povzroslevshih-tigryat-bocmana-nachali-pokazyvat-posetitelyam-cheshskogo-zooparka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T20:43:27+03:00"><meta itemprop="dateModified" content="2019-10-20T21:21:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6806247/kesse-ustala-ot-zhizni-v-priyute-ne-vyhodit-iz-kletki-i-otkazyvaetsya-ot-pishchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9Z5NunF-HSLK_IKvX_WjPG4iPmk=/685x410/smart/nginx/o/2019/10/18/12666836t1h6564.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9Z5NunF-HSLK_IKvX_WjPG4iPmk=/685x410/smart/nginx/o/2019/10/18/12666836t1h6564.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://barbos.postimees.ee/6806247/kesse-ustala-ot-zhizni-v-priyute-ne-vyhodit-iz-kletki-i-otkazyvaetsya-ot-pishchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кессе устала от жизни в приюте: не выходит из клетки и отказывается от пищи </span></a><a href="https://barbos.postimees.ee/6806247/kesse-ustala-ot-zhizni-v-priyute-ne-vyhodit-iz-kletki-i-otkazyvaetsya-ot-pishchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m4wbnnu96k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j7tvn2jdm3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:59:55+03:00"><meta itemprop="dateModified" content="2019-10-23T13:31:09+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808455/vezunchiki-2020-goda-nazvany-znaki-zodiaka-kotorym-povezet-v-nastupayushchem-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dpq85XZE_apX0u8gEwHH36HsZaM=/1000x435/smart/nginx/o/2019/08/24/12495320t1h63b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dpq85XZE_apX0u8gEwHH36HsZaM=/1000x435/smart/nginx/o/2019/08/24/12495320t1h63b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://barbos.postimees.ee/6808455/vezunchiki-2020-goda-nazvany-znaki-zodiaka-kotorym-povezet-v-nastupayushchem-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Везунчики 2020 года: названы знаки Зодиака, которым повезет в наступающем году </span></a><a href="https://barbos.postimees.ee/6808455/vezunchiki-2020-goda-nazvany-znaki-zodiaka-kotorym-povezet-v-nastupayushchem-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:07:36+03:00"><meta itemprop="dateModified" content="2019-10-24T10:36:50+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808870/goroskop-na-24-oktyabrya-ovnam-smeyatsya-pogromche-a-telcam-pomenyat-prichesku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z8EYhXrzoKQqD6blhWkAqMM2k9w=/335x190/filters:focal(314x52:852x335)/nginx/o/2019/10/08/12634401t1hf071.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z8EYhXrzoKQqD6blhWkAqMM2k9w=/335x190/filters:focal(314x52:852x335)/nginx/o/2019/10/08/12634401t1hf071.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://barbos.postimees.ee/6808870/goroskop-na-24-oktyabrya-ovnam-smeyatsya-pogromche-a-telcam-pomenyat-prichesku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 24 октября: Овнам смеяться погромче, а Тельцам поменять прическу </span></a><a href="https://barbos.postimees.ee/6808870/goroskop-na-24-oktyabrya-ovnam-smeyatsya-pogromche-a-telcam-pomenyat-prichesku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T15:37:05+03:00"><meta itemprop="dateModified" content="2019-10-23T15:37:05+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808588/frukty-sup-i-eshche-shest-produktov-kotorye-my-zrya-daem-detyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m3m1nY066aQITEKisJvWzJbYoxc=/335x190/smart/nginx/o/2019/10/18/12666918t1h9f93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m3m1nY066aQITEKisJvWzJbYoxc=/335x190/smart/nginx/o/2019/10/18/12666918t1h9f93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://barbos.postimees.ee/6808588/frukty-sup-i-eshche-shest-produktov-kotorye-my-zrya-daem-detyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фрукты, суп и еще шесть продуктов, которые мы зря даем детям </span></a><a href="https://barbos.postimees.ee/6808588/frukty-sup-i-eshche-shest-produktov-kotorye-my-zrya-daem-detyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T17:07:47+03:00"><meta itemprop="dateModified" content="2019-10-22T16:23:19+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807602/znaki-zodiaka-kotorye-stareyut-bystree-drugih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lYr_x9Fhw9giNJBt6X1Cd3c0jzE=/685x410/filters:focal(1002x93:2828x2176)/nginx/o/2019/10/22/12677369t1hb22f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lYr_x9Fhw9giNJBt6X1Cd3c0jzE=/685x410/filters:focal(1002x93:2828x2176)/nginx/o/2019/10/22/12677369t1hb22f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6807602/znaki-zodiaka-kotorye-stareyut-bystree-drugih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые стареют быстрее других </span></a><a href="https://barbos.postimees.ee/6807602/znaki-zodiaka-kotorye-stareyut-bystree-drugih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T12:08:38+03:00"><meta itemprop="dateModified" content="2019-10-23T16:41:31+03:00"><meta itemprop="author" content="Карел Рейзенбук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808171/shema-kak-zhila-i-chem-dyshala-skryvavshayasya-v-teni-ratushi-prestupnaya-gruppirovka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CDbEMd643lzaf5jOFkFQh2hamU4=/335x190/filters:focal(2187x1374:2543x1704)/nginx/o/2019/10/23/12679075t1h05d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CDbEMd643lzaf5jOFkFQh2hamU4=/335x190/filters:focal(2187x1374:2543x1704)/nginx/o/2019/10/23/12679075t1h05d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://barbos.postimees.ee/6808171/shema-kak-zhila-i-chem-dyshala-skryvavshayasya-v-teni-ratushi-prestupnaya-gruppirovka" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Схема: как жила и чем дышала скрывавшаяся в тени Ратуши преступная группировка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6808171/shema-kak-zhila-i-chem-dyshala-skryvavshayasya-v-teni-ratushi-prestupnaya-gruppirovka/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://barbos.postimees.ee/6808171/shema-kak-zhila-i-chem-dyshala-skryvavshayasya-v-teni-ratushi-prestupnaya-gruppirovka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:22:25+03:00"><meta itemprop="dateModified" content="2019-10-23T14:57:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808409/uvyazshiy-v-dolgah-topovyy-nochnoy-klub-tallinna-na-grani-bankrotstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ogNAoxekw3b2aW1owJAgb0rgUu0=/335x190/filters:focal(1523x422:3242x1853)/nginx/o/2019/02/10/11777218t1h8a5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ogNAoxekw3b2aW1owJAgb0rgUu0=/335x190/filters:focal(1523x422:3242x1853)/nginx/o/2019/02/10/11777218t1h8a5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://barbos.postimees.ee/6808409/uvyazshiy-v-dolgah-topovyy-nochnoy-klub-tallinna-na-grani-bankrotstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Увязший в долгах топовый ночной клуб Таллинна на грани банкротства <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6808409/uvyazshiy-v-dolgah-topovyy-nochnoy-klub-tallinna-na-grani-bankrotstva/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6808409/uvyazshiy-v-dolgah-topovyy-nochnoy-klub-tallinna-na-grani-bankrotstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:38:10+03:00"><meta itemprop="dateModified" content="2019-10-23T08:42:34+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808129/numerologiya-bankovskoy-karty-kakie-chisla-prityagivayut-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tS25ypxdXgB51A9bSVRS1oS_L4E=/685x410/smart/nginx/o/2019/10/23/12679210t1hbc21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tS25ypxdXgB51A9bSVRS1oS_L4E=/685x410/smart/nginx/o/2019/10/23/12679210t1hbc21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://barbos.postimees.ee/6808129/numerologiya-bankovskoy-karty-kakie-chisla-prityagivayut-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нумерология банковской карты: какие числа притягивают деньги</span><div class="list-article__additional-headline">Проверьте свою!</div></a><a href="https://barbos.postimees.ee/6808129/numerologiya-bankovskoy-karty-kakie-chisla-prityagivayut-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T16:26:13+03:00"><meta itemprop="dateModified" content="2019-10-23T17:07:58+03:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6808655/budte-vnimatelny-nalichie-etih-bukv-v-imeni-mozhet-pomeshat-vam-poluchit-elektronnuyu-rossiyskuyu-vizu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VhEImsM2dRwkrb0ulb18AwTXuew=/335x190/filters:focal(432x491:1626x1897)/nginx/o/2018/06/21/7913158t1h08a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VhEImsM2dRwkrb0ulb18AwTXuew=/335x190/filters:focal(432x491:1626x1897)/nginx/o/2018/06/21/7913158t1h08a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://barbos.postimees.ee/6808655/budte-vnimatelny-nalichie-etih-bukv-v-imeni-mozhet-pomeshat-vam-poluchit-elektronnuyu-rossiyskuyu-vizu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Будьте внимательны: наличие этих букв в имени может помешать вам получить электронную российскую визу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6808655/budte-vnimatelny-nalichie-etih-bukv-v-imeni-mozhet-pomeshat-vam-poluchit-elektronnuyu-rossiyskuyu-vizu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6808655/budte-vnimatelny-nalichie-etih-bukv-v-imeni-mozhet-pomeshat-vam-poluchit-elektronnuyu-rossiyskuyu-vizu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T19:23:11+03:00"><meta itemprop="dateModified" content="2019-10-22T19:23:11+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6807904/cena-obeda-shokirovala-passazhira-paroma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YDH6JVh-GXWoYwt9NErOFQ1qVZI=/335x190/smart/nginx/o/2019/07/23/12396848t1h5750.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YDH6JVh-GXWoYwt9NErOFQ1qVZI=/335x190/smart/nginx/o/2019/07/23/12396848t1h5750.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>363</span></div></div><a href="https://barbos.postimees.ee/6807904/cena-obeda-shokirovala-passazhira-paroma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цена обеда шокировала пассажира парома <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6807904/cena-obeda-shokirovala-passazhira-paroma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://barbos.postimees.ee/6807904/cena-obeda-shokirovala-passazhira-paroma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:11:23+03:00"><meta itemprop="dateModified" content="2019-10-24T14:22:28+03:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://barbos.postimees.ee/6809315/pamyatnik-sovetskim-soldatam-snesen-po-bratskoy-mogile-hodit-tyazhelaya-tehnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m72wxUAzc4WqbkHzkibVmVgKqso=/685x410/filters:focal(0x70:474x382)/nginx/o/2019/10/24/12683029t1hb371.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m72wxUAzc4WqbkHzkibVmVgKqso=/685x410/filters:focal(0x70:474x382)/nginx/o/2019/10/24/12683029t1hb371.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>328</span></div></div><a href="https://barbos.postimees.ee/6809315/pamyatnik-sovetskim-soldatam-snesen-po-bratskoy-mogile-hodit-tyazhelaya-tehnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Памятник советским солдатам снесен: по братской могиле ходит тяжелая техника </span></a><a href="https://barbos.postimees.ee/6809315/pamyatnik-sovetskim-soldatam-snesen-po-bratskoy-mogile-hodit-tyazhelaya-tehnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8l98l9tsp3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>