<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/IhkaNkH7ZYx4lzLjqDsaC1y3xc4=/1200x630/smart/nginx/o/2019/07/06/12332440t1h16a6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/IhkaNkH7ZYx4lzLjqDsaC1y3xc4=/1200x630/smart/nginx/o/2019/07/06/12332440t1h16a6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала "><meta property="twitter:title" content="Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала "><meta property="og:url" content="https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala"><meta property="twitter:url" content="https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Вчера курьеры магазина Euronics Кристо Коппель и Стен Манинг пытались спасти вблизи Касепяэ лежавшего на проезжей части лисенка, пишет Tartu Postimees."><meta property="twitter:description" content="Вчера курьеры магазина Euronics Кристо Коппель и Стен Манинг пытались спасти вблизи Касепяэ лежавшего на проезжей части лисенка, пишет Tartu Postimees."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="животное"><meta property="article:tag" content="курьер"><meta property="article:tag" content="лисенок"><meta property="article:tag" content="помощь"><meta property="article:tag" content="тарту"><meta name="article:published_time" content="2019-07-06T19:09:48+03:00"><meta name="article:modified_time" content="2019-07-06T19:09:48+03:00"><meta name="description" content="Вчера курьеры магазина Euronics Кристо Коппель и Стен Манинг пытались спасти вблизи Касепяэ лежавшего на проезжей части лисенка, пишет Tartu Postimees."><meta name="keywords" content="животное, курьер, лисенок, помощь, тарту"><link rel="canonical" href="https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-8a4c8de8dd34af300400.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-6724095"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Сб, 6.07.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B5%20%D0%BE%D1%82%20%D0%BC%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B9%3A%20%D0%BC%D1%8B%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20&url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B5%20%D0%BE%D1%82%20%D0%BC%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B9%3A%20%D0%BC%D1%8B%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20&url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала &body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Demail%26utm_content%3D6724095" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">6 июля 2019, 19:09</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12332440" image-url="//f7.pmo.ee/bZh7HWqzFWkLW-n8zaTuuwQTv28=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/06/12332440t1h16a6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12332440)" src="//f7.pmo.ee/sQTXfVnOJ8YvB-jHPKXYZiRRgKw=/685x410/smart/nginx/o/2019/07/06/12332440t1h16a6.jpg" srcset="//f7.pmo.ee/sQTXfVnOJ8YvB-jHPKXYZiRRgKw=/685x410/smart/nginx/o/2019/07/06/12332440t1h16a6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Лежавший на дороге лисенок умер от полученных травм.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Sten Mening</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Вчера курьеры магазина Euronics Кристо Коппель и Стен Манинг пытались спасти вблизи Касепяэ лежавшего на проезжей части лисенка, пишет <a href="https://tartu.postimees.ee/6723994/rebasekutsikat-piinadest-paasta-soovinud-kullerid-me-ootasime-aga-keegi-ei-tulnud-appi" target="_blank">Tartu Postimees</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pacxhkr9i2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pb9zmz279u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2krbkm40jb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Лисенок лежал посреди дороги, поскольку, по мнению курьеров, был сбит машиной. Он не мог встать на ноги, но был жив и молодые люди перенесли лисенка на обочину дороги. После этого они позвонили на инфотелефон Инспекции окружающей среды, где обещали, что на место приедет охотник, который оценит ситуацию, а потом вызовет на помощь специалиста или при необходимости умертвит животное.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Курьеры Коппель и Менинг быстро доставили товар клиенту в Муствеэ и вернулись к травмированному лисенку, но обещанная помощь так и не приехала. «Никто не приехал на место и животное умерло в мучениях», - грустно сообщил Коппель.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B5%20%D0%BE%D1%82%20%D0%BC%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B9%3A%20%D0%BC%D1%8B%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20&url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A0%D0%B0%D0%B1%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B5%20%D0%BE%D1%82%20%D0%BC%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B9%3A%20%D0%BC%D1%8B%20%D0%B6%D0%B4%D0%B0%D0%BB%D0%B8%2C%20%D0%BD%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C%20%D0%BD%D0%B5%20%D0%BF%D1%80%D0%B8%D0%B5%D1%85%D0%B0%D0%BB%D0%B0%20&url=https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6724095"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Работники магазина пытались спасти животное от мучений: мы ждали, но обещанная помощь не приехала &body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala%3Futm_source%3Demail%26utm_content%3D6724095" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6724095/rabotniki-magazina-pytalis-spasti-zhivotnoe-ot-mucheniy-my-zhdali-no-obeshchannaya-pomoshch-ne-priehala/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6724095" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6724095" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/143388/zhivotnoe">животное</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/460475/kurer">курьер</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/589319/lisenok">лисенок</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/79131/pomoshch">помощь</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/79022/tartu">тарту</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vusasyprjq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rmxpbyv5lm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6723391/semya-nashla-poteryannuyu-sobaku-spustya-shest-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wGgYMeUBENySm39W6Ap_cm6u77A=/1000x435/filters:focal(1006x950:1941x1559)/nginx/o/2017/02/18/6354947t1h97ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6723391/semya-nashla-poteryannuyu-sobaku-spustya-shest-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семья нашла потерянную собаку спустя шесть лет </span></a><a href="https://barbos.postimees.ee/6723391/semya-nashla-poteryannuyu-sobaku-spustya-shest-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723310/video-tartuskie-kurery-zametili-posredi-dorogi-nuzhdayushchegosya-v-pomoshchi-i-ne-smogli-proehat-mimo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6KuQM2ANRl6JaSWoKsduC0so0sE=/324x185/smart/nginx/o/2019/07/05/12328659t1hd220.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://rus.postimees.ee/6723310/video-tartuskie-kurery-zametili-posredi-dorogi-nuzhdayushchegosya-v-pomoshchi-i-ne-smogli-proehat-mimo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: тартуские курьеры заметили посреди дороги нуждающегося в помощи и не смогли проехать мимо </span></a><a href="https://rus.postimees.ee/6723310/video-tartuskie-kurery-zametili-posredi-dorogi-nuzhdayushchegosya-v-pomoshchi-i-ne-smogli-proehat-mimo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yJ-WPiPb9VXr-e8vjpMJMKlPFNs=/324x185/filters:focal(561x96:2352x1504)/nginx/o/2013/10/10/2530004t1ha723.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собака вцепилась в горло человеку: окровавленную жертву доставили в ЭМО <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Два нападения за несколько дней</div></a><a href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6722188/foto-chitatelya-stolichnaya-chayka-isportila-den-vladelcu-belogo-porsche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/95Ye4xYmjMQWETQS9jz72p7fCzI=/324x185/filters:focal(2442x847:3137x2868)/nginx/o/2019/07/04/12324242t1he484.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://limon.postimees.ee/6722188/foto-chitatelya-stolichnaya-chayka-isportila-den-vladelcu-belogo-porsche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото читателя: столичная чайка испортила день владельцу белого Porsche</span><div class="list-article__additional-headline">Таллинн, защищайся!</div></a><a href="https://limon.postimees.ee/6722188/foto-chitatelya-stolichnaya-chayka-isportila-den-vladelcu-belogo-porsche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y585k8ca2c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721514/policiya-vozbudila-ugolovnoe-delo-v-svyazi-s-utopleniem-sobaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/taFR6VuVKJNnycXglxPyLSMW7Eo=/1000x435/smart/nginx/o/2019/05/30/12214316t1h7ffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6721514/policiya-vozbudila-ugolovnoe-delo-v-svyazi-s-utopleniem-sobaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция возбудила уголовное дело в связи с утоплением собаки </span></a><a href="https://rus.postimees.ee/6721514/policiya-vozbudila-ugolovnoe-delo-v-svyazi-s-utopleniem-sobaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0qNjfpOgYgz-RTEmQYWGGMz-wPA=/335x190/filters:focal(96x0:1796x1019)/nginx/o/2019/07/02/12320080t1h1fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии обнаружили необычных существ: местные ученые придумывают им название <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Dv4zjMZd-8lkUVMWG0bKG5-SCsI=/335x190/filters:focal(81x503:5038x2392)/nginx/o/2019/05/28/12206096t1h37dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оказалось, многие владельцы кошек в Эстонии нарушают Закон о защите животных <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6720459/foto-naydennyy-na-ulice-degu-ishchet-novyy-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pbtfaevaTX13Ib4-5zOR0s6nuZI=/685x350/filters:focal(169x346:284x436)/nginx/o/2019/07/02/12318676t1hef23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4144" class="list-article__section-label slab">Грызуны</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6720459/foto-naydennyy-na-ulice-degu-ishchet-novyy-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: найденный на улице дегу ищет новый дом </span></a><a href="https://barbos.postimees.ee/6720459/foto-naydennyy-na-ulice-degu-ishchet-novyy-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6iL7Q08Qyrahfai-OMlkg96zdm8=/335x190/smart/nginx/o/2016/08/04/5684237t1h5c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4145" class="list-article__section-label slab">О птичках</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасателям не удалось спасти всех птиц, замурованных заживо в доме в Ласнамяэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6719823/video-naydennoe-v-lesu-privelo-v-uzhas-etu-semyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WA4hl4Fb3Iqlixg99t7ylsjCWXs=/335x190/smart/nginx/o/2019/07/01/12316566t1h6cdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://barbos.postimees.ee/6719823/video-naydennoe-v-lesu-privelo-v-uzhas-etu-semyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: найденное в лесу привело в ужас эту семью </span></a><a href="https://barbos.postimees.ee/6719823/video-naydennoe-v-lesu-privelo-v-uzhas-etu-semyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6719006/yaponiya-vozobnovlyaet-kommercheskiy-lov-kitov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gD0jENLZ9LTWT-9iwU0iqr6kZl8=/685x350/filters:focal(368x726:4113x2613)/nginx/o/2015/02/20/3787099t1h3c2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6719006/yaponiya-vozobnovlyaet-kommercheskiy-lov-kitov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Япония возобновляет коммерческий лов китов </span></a><a href="https://barbos.postimees.ee/6719006/yaponiya-vozobnovlyaet-kommercheskiy-lov-kitov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6xqgugdp2k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6723391/semya-nashla-poteryannuyu-sobaku-spustya-shest-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wGgYMeUBENySm39W6Ap_cm6u77A=/1000x435/filters:focal(1006x950:1941x1559)/nginx/o/2017/02/18/6354947t1h97ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a></div><a href="https://barbos.postimees.ee/6723391/semya-nashla-poteryannuyu-sobaku-spustya-shest-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семья нашла потерянную собаку спустя шесть лет </span></a><a href="https://barbos.postimees.ee/6723391/semya-nashla-poteryannuyu-sobaku-spustya-shest-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723310/video-tartuskie-kurery-zametili-posredi-dorogi-nuzhdayushchegosya-v-pomoshchi-i-ne-smogli-proehat-mimo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V-io__e_pBxTYZ8suf5WDuNSnac=/335x190/smart/nginx/o/2019/07/05/12328659t1hd220.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://rus.postimees.ee/6723310/video-tartuskie-kurery-zametili-posredi-dorogi-nuzhdayushchegosya-v-pomoshchi-i-ne-smogli-proehat-mimo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: тартуские курьеры заметили посреди дороги нуждающегося в помощи и не смогли проехать мимо </span></a><a href="https://rus.postimees.ee/6723310/video-tartuskie-kurery-zametili-posredi-dorogi-nuzhdayushchegosya-v-pomoshchi-i-ne-smogli-proehat-mimo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A3k93at0eSR2TRg98tt7UIHEmOo=/335x190/filters:focal(561x96:2352x1504)/nginx/o/2013/10/10/2530004t1ha723.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собака вцепилась в горло человеку: окровавленную жертву доставили в ЭМО <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Два нападения за несколько дней</div></a><a href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6722188/foto-chitatelya-stolichnaya-chayka-isportila-den-vladelcu-belogo-porsche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NTZsqxvNT8vLFs8ZpxbXNkpv5mc=/685x350/filters:focal(2442x847:3137x2868)/nginx/o/2019/07/04/12324242t1he484.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://limon.postimees.ee/6722188/foto-chitatelya-stolichnaya-chayka-isportila-den-vladelcu-belogo-porsche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото читателя: столичная чайка испортила день владельцу белого Porsche</span><div class="list-article__additional-headline">Таллинн, защищайся!</div></a><a href="https://limon.postimees.ee/6722188/foto-chitatelya-stolichnaya-chayka-isportila-den-vladelcu-belogo-porsche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721514/policiya-vozbudila-ugolovnoe-delo-v-svyazi-s-utopleniem-sobaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q6tVF2BsURXD24lDUaaOZ4SOqPM=/335x190/smart/nginx/o/2019/05/30/12214316t1h7ffd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6721514/policiya-vozbudila-ugolovnoe-delo-v-svyazi-s-utopleniem-sobaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция возбудила уголовное дело в связи с утоплением собаки </span></a><a href="https://rus.postimees.ee/6721514/policiya-vozbudila-ugolovnoe-delo-v-svyazi-s-utopleniem-sobaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0qNjfpOgYgz-RTEmQYWGGMz-wPA=/335x190/filters:focal(96x0:1796x1019)/nginx/o/2019/07/02/12320080t1h1fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии обнаружили необычных существ: местные ученые придумывают им название <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6721501/v-estonii-obnaruzhili-neobychnyh-sushchestv-mestnye-uchenye-pridumyvayut-im-nazvanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wAth3P9ucc8Y75XkXhXRQ7_mF-w=/685x350/filters:focal(81x503:5038x2392)/nginx/o/2019/05/28/12206096t1h37dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab">Котики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оказалось, многие владельцы кошек в Эстонии нарушают Закон о защите животных <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6720579/okazalos-mnogie-vladelcy-koshek-v-estonii-narushayut-zakon-o-zashchite-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6720459/foto-naydennyy-na-ulice-degu-ishchet-novyy-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3fk5PjybQZZMRDnnQncs9xIHCBY=/335x190/filters:focal(169x346:284x436)/nginx/o/2019/07/02/12318676t1hef23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4144" class="list-article__section-label slab">Грызуны</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6720459/foto-naydennyy-na-ulice-degu-ishchet-novyy-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: найденный на улице дегу ищет новый дом </span></a><a href="https://barbos.postimees.ee/6720459/foto-naydennyy-na-ulice-degu-ishchet-novyy-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6iL7Q08Qyrahfai-OMlkg96zdm8=/335x190/smart/nginx/o/2016/08/04/5684237t1h5c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4145" class="list-article__section-label slab">О птичках</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасателям не удалось спасти всех птиц, замурованных заживо в доме в Ласнамяэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://barbos.postimees.ee/6719851/spasatelyam-ne-udalos-spasti-vseh-ptic-zamurovannyh-zazhivo-v-dome-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6719823/video-naydennoe-v-lesu-privelo-v-uzhas-etu-semyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TJGmyBPOqSPIryw8fwYZgnaTTGI=/685x350/smart/nginx/o/2019/07/01/12316566t1h6cdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://barbos.postimees.ee/6719823/video-naydennoe-v-lesu-privelo-v-uzhas-etu-semyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: найденное в лесу привело в ужас эту семью </span></a><a href="https://barbos.postimees.ee/6719823/video-naydennoe-v-lesu-privelo-v-uzhas-etu-semyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jbr2nw6vr5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jhzx9tsoq8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6723451/znaki-zodiaka-kotorye-budut-dolgo-zhit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zsfz0NT-ijw_PircYfiXHsvFI1M=/1000x435/filters:focal(25x125:1282x1275)/nginx/o/2012/09/07/1304732t1h623c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6723451/znaki-zodiaka-kotorye-budut-dolgo-zhit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые будут долго жить </span></a><a href="https://limon.postimees.ee/6723451/znaki-zodiaka-kotorye-budut-dolgo-zhit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723455/eto-fiasko-v-magazine-maxima-pokupatel-pytalsya-vydat-pylesos-za-ovoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T9CySiEUr8pRdCQpyXpO2xOJvb0=/335x190/smart/nginx/o/2018/12/14/11656087t1h30d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://rus.postimees.ee/6723455/eto-fiasko-v-magazine-maxima-pokupatel-pytalsya-vydat-pylesos-za-ovoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это фиаско: в магазине Maxima покупатель пытался выдать пылесос за овощи </span></a><a href="https://rus.postimees.ee/6723455/eto-fiasko-v-magazine-maxima-pokupatel-pytalsya-vydat-pylesos-za-ovoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6723139/eto-konec-3-oktyabrya-v-zemlyu-vrezhetsya-asteroid-vesom-2700-megatonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LkE4ESvf8qGj8eQM-dSY0NomLzM=/335x190/filters:focal(829x588:1455x1255)/nginx/o/2019/07/05/12327890t1h63a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>537</span></div></div><a href="https://limon.postimees.ee/6723139/eto-konec-3-oktyabrya-v-zemlyu-vrezhetsya-asteroid-vesom-2700-megatonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это конец! 3 октября в Землю врежется астероид весом 2700 мегатонн <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6723139/eto-konec-3-oktyabrya-v-zemlyu-vrezhetsya-asteroid-vesom-2700-megatonn/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Пуховики на зиму уже не понадобятся</div></a><a href="https://limon.postimees.ee/6723139/eto-konec-3-oktyabrya-v-zemlyu-vrezhetsya-asteroid-vesom-2700-megatonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723214/yaponec-rasteryalsya-uvidev-zhiteley-tallinna-v-nacionalnyh-kostyumah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0erAw2W4wt-VW0_cJR9GJbgI26M=/685x350/smart/nginx/o/2019/07/05/12327902t1h6df5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6723214/yaponec-rasteryalsya-uvidev-zhiteley-tallinna-v-nacionalnyh-kostyumah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Японец растерялся, увидев жителей Таллинна в национальных костюмах </span></a><a href="https://rus.postimees.ee/6723214/yaponec-rasteryalsya-uvidev-zhiteley-tallinna-v-nacionalnyh-kostyumah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723404/tehnicheskaya-nepoladka-7200-chelovek-poluchili-posobiya-dvazhdy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SBTQCr7bLc_pyXeXGWMGGrh6dOM=/335x190/smart/nginx/o/2019/07/02/12318961t1hfd94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>172</span></div></div><a href="https://rus.postimees.ee/6723404/tehnicheskaya-nepoladka-7200-chelovek-poluchili-posobiya-dvazhdy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Техническая неполадка: 7200 человек получили пособия дважды</span><div class="list-article__additional-headline">Департамент потребует вернуть деньги</div></a><a href="https://rus.postimees.ee/6723404/tehnicheskaya-nepoladka-7200-chelovek-poluchili-posobiya-dvazhdy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6723272/shokiruyushchie-foto-i-video-s-mesta-padeniya-iz-okna-pary-vo-vremya-seksa-v-peterburge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O8Eg0XifIaI7P-FFNWIFLqvx_lo=/335x190/smart/nginx/o/2019/07/05/12328703t1h98ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://limon.postimees.ee/6723272/shokiruyushchie-foto-i-video-s-mesta-padeniya-iz-okna-pary-vo-vremya-seksa-v-peterburge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шокирующие фото и видео с места падения из окна пары во время секса в Петербурге </span></a><a href="https://limon.postimees.ee/6723272/shokiruyushchie-foto-i-video-s-mesta-padeniya-iz-okna-pary-vo-vremya-seksa-v-peterburge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uaVDe2eN2TM-ddSGM2UkV6MOtBg=/685x350/filters:focal(561x96:2352x1504)/nginx/o/2013/10/10/2530004t1ha723.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собака вцепилась в горло человеку: окровавленную жертву доставили в ЭМО <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Два нападения за несколько дней</div></a><a href="https://rus.postimees.ee/6723278/sobaka-vcepilas-v-gorlo-cheloveku-okrovavlennuyu-zhertvu-dostavili-v-emo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723947/chto-tvoritsya-v-golove-u-etogo-cheloveka-zhitel-estonii-prishel-v-nedoumenie-ot-proishodyashchego-na-kladbishche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bAyI8gnxVJTgsqNF-y5a_vUYGog=/335x190/smart/nginx/o/2019/07/05/12329975t1h3efa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.postimees.ee/6723947/chto-tvoritsya-v-golove-u-etogo-cheloveka-zhitel-estonii-prishel-v-nedoumenie-ot-proishodyashchego-na-kladbishche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Что творится в голове у этого человека?»: житель Эстонии пришел в недоумение от происходящего на кладбище </span></a><a href="https://rus.postimees.ee/6723947/chto-tvoritsya-v-golove-u-etogo-cheloveka-zhitel-estonii-prishel-v-nedoumenie-ot-proishodyashchego-na-kladbishche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723501/tayskiy-restoran-v-centre-tallinna-terpit-sereznye-ubytki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_lL5J-tP3ahWe1Ou2o-ibNtYK2A=/335x190/smart/nginx/o/2019/07/05/12328473t1h3329.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6723501/tayskiy-restoran-v-centre-tallinna-terpit-sereznye-ubytki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайский ресторан в центре Таллинна терпит серьезные убытки <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6723501/tayskiy-restoran-v-centre-tallinna-terpit-sereznye-ubytki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6723501/tayskiy-restoran-v-centre-tallinna-terpit-sereznye-ubytki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6723365/policiya-preduprezhdaet-za-nedelyu-ugnali-uzhe-tri-avtomobilya-s-besklyuchevym-dostupom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0I1Mijirmed6PxoGwn9YMI3Sutw=/685x350/smart/nginx/o/2019/07/05/12329011t1hd5e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://rus.postimees.ee/6723365/policiya-preduprezhdaet-za-nedelyu-ugnali-uzhe-tri-avtomobilya-s-besklyuchevym-dostupom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция предупреждает: за неделю угнали уже три автомобиля с бесключевым доступом</span><div class="list-article__additional-headline">Как обезопасить свое авто?</div></a><a href="https://rus.postimees.ee/6723365/policiya-preduprezhdaet-za-nedelyu-ugnali-uzhe-tri-avtomobilya-s-besklyuchevym-dostupom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-azcru86gw8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"b70df4dfba36690d6c5e0031d44b794cfVTPJ1TM5mvWHULmlDBnK3izudcSdMs+YG81AXHSi7KJA\/BPVVHwwMNMfuM28AuQ"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"09eab93f15d897a29a01fc794a374b9cCRCln0le1WQhXoT3BXT9B8lVxU0w4LjMnLNhrUQZ+laFBC5HpIcjipksdGEulavu"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"283232c43b5caace86063b6592ac8205","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"16","forecast":"cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-44c34474c0bcd67f1c6c.js" async></script></body></html>