<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/dIhCAR-WHVyTgB0L84wGrNG_ZyY=/1200x630/filters:focal(7x216:636x509)/nginx/o/2019/06/27/12305772t1h18c8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/dIhCAR-WHVyTgB0L84wGrNG_ZyY=/1200x630/filters:focal(7x216:636x509)/nginx/o/2019/06/27/12305772t1h18c8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники"><meta property="twitter:title" content="Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники"><meta property="og:url" content="https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki"><meta property="twitter:url" content="https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники. Восьмилетний Ники - бельгийская овчарка, за свою службу он задерживал грабителей, находил заблудившихся людей и находил потерянные вещи, сообщила пресс-служба полиции."><meta property="twitter:description" content="В Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники. Восьмилетний Ники - бельгийская овчарка, за свою службу он задерживал грабителей, находил заблудившихся людей и находил потерянные вещи, сообщила пресс-служба полиции."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="кинолог"><meta property="article:tag" content="пенсия"><meta property="article:tag" content="пыхьяская префектура"><meta property="article:tag" content="служебная собака"><meta property="article:tag" content="хозяин"><meta name="article:published_time" content="2019-06-27T18:27:31+03:00"><meta name="article:modified_time" content="2019-06-27T19:51:18+03:00"><meta name="description" content="В Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники. Восьмилетний Ники - бельгийская овчарка, за свою службу он задерживал грабителей, находил заблудившихся людей и находил потерянные вещи, сообщила пресс-служба полиции."><meta name="keywords" content="кинолог, пенсия, пыхьяская префектура, служебная собака, хозяин"><link rel="canonical" href="https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-2584e5d24eceeadf8061.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4139 article-6717343"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Чт, 27.06.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/468" target="_self" class="menu-item">Видео</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Demail%26utm_content%3D6717343">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%B2%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%B5%D1%84%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B5%20%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D1%83%D1%8E%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%9D%D0%B8%D0%BA%D0%B8&url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%B2%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%B5%D1%84%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B5%20%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D1%83%D1%8E%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%9D%D0%B8%D0%BA%D0%B8&url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в LinkedIn</a> <a target="_blank" href="https://barbos.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">27 июня 2019, 18:27</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="276399"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники. Восьмилетний Ники - бельгийская овчарка, за свою службу он задерживал грабителей, находил заблудившихся людей и находил потерянные вещи, сообщила пресс-служба полиции.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xc1ippb556" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8sao6wbka5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В этом году Таллиннский клуб Rotary назвал Ники лучшей служебной собакой Департамента полиции и погранохраны, а его хозяина Тыниса Ланда – лучшим кинологом. После выхода на пенсию Ники останется жить, как и все другие четвероногие "полицейские", со своим хозяином у него дома.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="789" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpohjaprefektuur%2Fposts%2F2303308716383001&amp;width=500" width="500"></iframe></div><p></p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Фото: в Пыхьяской префектуре торжественно проводили на пенсию служебную собаку Ники&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Demail%26utm_content%3D6717343">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%B2%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%B5%D1%84%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B5%20%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D1%83%D1%8E%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%9D%D0%B8%D0%BA%D0%B8&url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%D0%A4%D0%BE%D1%82%D0%BE%3A%20%D0%B2%20%D0%9F%D1%8B%D1%85%D1%8C%D1%8F%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D1%80%D0%B5%D1%84%D0%B5%D0%BA%D1%82%D1%83%D1%80%D0%B5%20%D1%82%D0%BE%D1%80%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D1%8E%20%D1%81%D0%BB%D1%83%D0%B6%D0%B5%D0%B1%D0%BD%D1%83%D1%8E%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D1%83%20%D0%9D%D0%B8%D0%BA%D0%B8&url=https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6717343">Поделиться в LinkedIn</a> <a target="_blank" href="https://barbos.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://barbos.postimees.ee/6717343/foto-v-pyhyaskoy-prefekture-torzhestvenno-provodili-na-pensiyu-sluzhebnuyu-sobaku-niki/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6717343" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6717343" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/552321/kinolog">кинолог</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/66789/pensiya">пенсия</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/284348/pyhyaskaya-prefektura">пыхьяская префектура</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/421610/sluzhebnaya-sobaka">служебная собака</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/200028/hozyain">хозяин</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qk31n1e22g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-htlju8cmog" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZLv9jB5RqjoPP5q8e1Hw94PE6zo=/1000x435/smart/nginx/o/2019/06/25/12300052t1h5446.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завораживает: фотограф запечатлел уникальный животный мир Африки </span></a><a href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276302"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6716128/video-medvedica-s-detenyshami-napala-na-pensionerku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SJDjOocLlap0z6hVz_M7SpWjew4=/324x185/filters:focal(0x0:715x297)/nginx/o/2019/06/26/12302035t1h0ac1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6716128/video-medvedica-s-detenyshami-napala-na-pensionerku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: медведица с детенышами напала на пенсионерку </span></a><a href="https://barbos.postimees.ee/6716128/video-medvedica-s-detenyshami-napala-na-pensionerku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xyKRgcynnyOs8XJ4u6kU_NMMbkU=/324x185/smart/nginx/o/2017/07/26/6926245t1h5488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии полиция приняла домашних питомцев за бродячих собак и застрелила их <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Прокурор не стал выдвигать обвинений</div></a><a href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A489svx9fZ3XX0qblmd94eNwC80=/324x185/smart/nginx/o/2010/06/08/382852t1h5ac8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экзотический кот покалечил мать и ребенка </span></a><a href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xr01kgdv4a" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715155/zapredelnaya-zhestokost-v-estonii-muzhchina-zadushil-kotenka-svoey-podrugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZDF0EziAHjzP-opCne159TQoyuE=/1000x435/smart/nginx/o/2018/08/23/11305756t1h5dce.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://rus.postimees.ee/6715155/zapredelnaya-zhestokost-v-estonii-muzhchina-zadushil-kotenka-svoey-podrugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запредельная жестокость: в Эстонии мужчина задушил котенка своей подруги </span></a><a href="https://rus.postimees.ee/6715155/zapredelnaya-zhestokost-v-estonii-muzhchina-zadushil-kotenka-svoey-podrugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dQG2iK8qUgl7WWglIlItmBuTsSc=/335x190/smart/nginx/o/2019/06/25/12298675t1h3a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лесные страсти продолжаются: в Ида-Вирумаа утопили собаку, а не прославившегося на весь мир волка <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714808/pomnite-proslavivshegosya-na-ves-mir-volka-etot-estonskiy-lisenok-mozhet-povtorit-ego-uspeh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aRyuTzmdSOae4D8tlWIxeik7TiY=/335x190/filters:focal(493x52:860x434)/nginx/o/2019/06/24/12296119t1h991c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://barbos.postimees.ee/6714808/pomnite-proslavivshegosya-na-ves-mir-volka-etot-estonskiy-lisenok-mozhet-povtorit-ego-uspeh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помните прославившегося на весь мир волка? Этот эстонский лисенок может повторить его успех!</span><div class="list-article__additional-headline">Видео!</div></a><a href="https://barbos.postimees.ee/6714808/pomnite-proslavivshegosya-na-ves-mir-volka-etot-estonskiy-lisenok-mozhet-povtorit-ego-uspeh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714547/milye-foto-policeyskaya-sobaka-otmetila-pervyy-v-zhizni-ivanov-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JNcMQVUaQ3RNbY7AKZBA-wqgmLk=/685x350/filters:focal(7x322:459x583)/nginx/o/2019/06/24/12296046t1he25d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6714547/milye-foto-policeyskaya-sobaka-otmetila-pervyy-v-zhizni-ivanov-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Милые фото: полицейская собака отметила первый в жизни Иванов день </span></a><a href="https://barbos.postimees.ee/6714547/milye-foto-policeyskaya-sobaka-otmetila-pervyy-v-zhizni-ivanov-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m4hMvlbf9SsUa2zXBDWKNafzRV4=/335x190/smart/nginx/o/2019/06/23/12294553t1h6b93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поиски прославившегося на весь мир эстонского волка завершены: в Ида-Вирумаа найден труп утопленного животного <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Осторожно, фото могут вас шокировать!</div></a><a href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714170/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yio12V2Z2o-wsU5BOhaFy7-KEwU=/335x190/smart/nginx/o/2019/06/21/12286592t1h0efb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6714170/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6714170/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6713829/pochemu-ohota-na-slonov-mozhet-pomoch-sohranit-prirodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hEOY_RfCzfJWon9cea9dnWnOap0=/685x350/smart/nginx/o/2016/06/03/5467247t1hd176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6713829/pochemu-ohota-na-slonov-mozhet-pomoch-sohranit-prirodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему охота на слонов может помочь сохранить природу </span></a><a href="https://barbos.postimees.ee/6713829/pochemu-ohota-na-slonov-mozhet-pomoch-sohranit-prirodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4yzpixocvn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания Вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZLv9jB5RqjoPP5q8e1Hw94PE6zo=/1000x435/smart/nginx/o/2019/06/25/12300052t1h5446.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завораживает: фотограф запечатлел уникальный животный мир Африки </span></a><a href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/6717133/zavorazhivaet-fotograf-zapechatlel-unikalnyy-zhivotnyy-mir-afriki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276302"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6716128/video-medvedica-s-detenyshami-napala-na-pensionerku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6YSxDHbxK0dXF0Z16AVVrqT7e_k=/335x190/filters:focal(0x0:715x297)/nginx/o/2019/06/26/12302035t1h0ac1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6716128/video-medvedica-s-detenyshami-napala-na-pensionerku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: медведица с детенышами напала на пенсионерку </span></a><a href="https://barbos.postimees.ee/6716128/video-medvedica-s-detenyshami-napala-na-pensionerku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/76mij_q0JoQTlLqlWugTsB9rIHY=/335x190/smart/nginx/o/2017/07/26/6926245t1h5488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>157</span></div></div><a href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Финляндии полиция приняла домашних питомцев за бродячих собак и застрелила их <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Прокурор не стал выдвигать обвинений</div></a><a href="https://barbos.postimees.ee/6715622/v-finlyandii-policiya-prinyala-domashnih-pitomcev-za-brodyachih-sobak-i-zastrelila-ih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aSuT6HVOsx6kzLu7VK571HCHnk4=/685x350/smart/nginx/o/2010/06/08/382852t1h5ac8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экзотический кот покалечил мать и ребенка </span></a><a href="https://barbos.postimees.ee/6715351/ekzoticheskiy-kot-pokalechil-mat-i-rebenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715155/zapredelnaya-zhestokost-v-estonii-muzhchina-zadushil-kotenka-svoey-podrugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gpQ_EilOvwyCc48G7WlMkWFKSC4=/335x190/smart/nginx/o/2018/08/23/11305756t1h5dce.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://rus.postimees.ee/6715155/zapredelnaya-zhestokost-v-estonii-muzhchina-zadushil-kotenka-svoey-podrugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запредельная жестокость: в Эстонии мужчина задушил котенка своей подруги </span></a><a href="https://rus.postimees.ee/6715155/zapredelnaya-zhestokost-v-estonii-muzhchina-zadushil-kotenka-svoey-podrugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dQG2iK8qUgl7WWglIlItmBuTsSc=/335x190/smart/nginx/o/2019/06/25/12298675t1h3a54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лесные страсти продолжаются: в Ида-Вирумаа утопили собаку, а не прославившегося на весь мир волка <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6715075/lesnye-strasti-prodolzhayutsya-v-ida-virumaa-utopili-sobaku-a-ne-proslavivshegosya-na-ves-mir-volka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714808/pomnite-proslavivshegosya-na-ves-mir-volka-etot-estonskiy-lisenok-mozhet-povtorit-ego-uspeh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X7wozOdCMzL9iDGtAZ3sJNY9td0=/685x350/filters:focal(493x52:860x434)/nginx/o/2019/06/24/12296119t1h991c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://barbos.postimees.ee/6714808/pomnite-proslavivshegosya-na-ves-mir-volka-etot-estonskiy-lisenok-mozhet-povtorit-ego-uspeh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Помните прославившегося на весь мир волка? Этот эстонский лисенок может повторить его успех!</span><div class="list-article__additional-headline">Видео!</div></a><a href="https://barbos.postimees.ee/6714808/pomnite-proslavivshegosya-na-ves-mir-volka-etot-estonskiy-lisenok-mozhet-povtorit-ego-uspeh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714547/milye-foto-policeyskaya-sobaka-otmetila-pervyy-v-zhizni-ivanov-den" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/guPpGf8GdV0nSZqYsLxeWHr-rmg=/335x190/filters:focal(7x322:459x583)/nginx/o/2019/06/24/12296046t1he25d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6714547/milye-foto-policeyskaya-sobaka-otmetila-pervyy-v-zhizni-ivanov-den" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Милые фото: полицейская собака отметила первый в жизни Иванов день </span></a><a href="https://barbos.postimees.ee/6714547/milye-foto-policeyskaya-sobaka-otmetila-pervyy-v-zhizni-ivanov-den" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m4hMvlbf9SsUa2zXBDWKNafzRV4=/335x190/smart/nginx/o/2019/06/23/12294553t1h6b93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поиски прославившегося на весь мир эстонского волка завершены: в Ида-Вирумаа найден труп утопленного животного <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Осторожно, фото могут вас шокировать!</div></a><a href="https://barbos.postimees.ee/6714321/poiski-proslavivshegosya-na-ves-mir-estonskogo-volka-zaversheny-v-ida-virumaa-nayden-trup-utoplennogo-zhivotnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6714170/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ByOyijb5BLYRKlk9LMWNGqT9dDc=/685x350/smart/nginx/o/2019/06/21/12286592t1h0efb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6714170/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю </span></a><a href="https://barbos.postimees.ee/6714170/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mn345g7xwd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v126iuxrvr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p-7frzlEf2_-vTIBbddGs3WE4uM=/1000x435/smart/nginx/o/2018/10/19/11511035t1hba1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>222</span></div></div><a href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С июля жители Эстонии смогут оформлять бесплатные электронные визы в этот регион России <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6716477/s-iyulya-zhiteli-estonii-smogut-oformlyat-besplatnye-elektronnye-vizy-v-etot-region-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aHIBnflGofjRgVxLr6z-01H8M20=/335x190/filters:focal(1621x2581:2250x3016)/nginx/o/2019/06/25/12298927t1h31aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">94 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский фотограф сняла будни солдат НАТО в Тапа: смотрите, что они там творят! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Эксклюзивные кадры!</div></a><a href="https://limon.postimees.ee/6715912/estonskiy-fotograf-snyala-budni-soldat-nato-v-tapa-smotrite-chto-oni-tam-tvoryat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kgxaNtqKGEkBTBJ-qlg4WZyqQGk=/335x190/filters:focal(382x88:1426x793)/nginx/o/2019/06/26/12303118t1hbeef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Откровения предателя родины: я был готов к задержанию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6716555/otkroveniya-predatelya-rodiny-ya-byl-gotov-k-zaderzhaniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6715890/pyat-znakov-zodiaka-kotoryh-zhdet-udacha-v-iyule-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iZw8w95CE5RWQkSa_Ptyc6QWyz0=/685x350/filters:focal(723x0:1177x388)/nginx/o/2019/05/03/12132979t1h19ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6715890/pyat-znakov-zodiaka-kotoryh-zhdet-udacha-v-iyule-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять знаков Зодиака, которых ждет удача в июле 2019 года </span></a><a href="https://limon.postimees.ee/6715890/pyat-znakov-zodiaka-kotoryh-zhdet-udacha-v-iyule-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6716368/sinoptiki-rasskazali-kogda-v-estoniyu-vernetsya-zhara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0w-uMqL9PWUHBLF5cIH_UukArA4=/335x190/smart/nginx/o/2017/08/08/6971903t1h4abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://prognoz.postimees.ee/6716368/sinoptiki-rasskazali-kogda-v-estoniyu-vernetsya-zhara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, когда в Эстонию вернется жара </span></a><a href="https://prognoz.postimees.ee/6716368/sinoptiki-rasskazali-kogda-v-estoniyu-vernetsya-zhara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6715751/foto-privodya-v-poryadok-dvor-hozyaeva-doma-nashli-nechto-neozhidannoe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BE_Bbsy5KpMiKG5MZktBxNLWjzk=/335x190/smart/nginx/o/2019/06/25/12298800t1h9914.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://rus.postimees.ee/6715751/foto-privodya-v-poryadok-dvor-hozyaeva-doma-nashli-nechto-neozhidannoe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: приводя в порядок двор, хозяева дома нашли нечто неожиданное </span></a><a href="https://rus.postimees.ee/6715751/foto-privodya-v-poryadok-dvor-hozyaeva-doma-nashli-nechto-neozhidannoe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/COofiISP2a0ExfexWGTvpc-FKsM=/685x350/smart/nginx/o/2019/06/26/12302927t1hbd5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: как эстонские тюремные охранники усмиряли бунт <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6716835/foto-i-video-kak-estonskie-tyuremnye-ohranniki-usmiryali-bunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/llgfgvTGLcqPPj5mH5oEbaxYzLs=/335x190/smart/nginx/o/2018/09/11/11408080t1h7fac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На эстонскую делегацию в Грузии случайно напали <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6716261/na-estonskuyu-delegaciyu-v-gruzii-sluchayno-napali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9gPpbn1Nwq9enDVScdRRUg39CXU=/335x190/smart/nginx/o/2018/10/05/11470393t1ha604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лизинговые автомобили двух банков в Россию не пускают <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Но есть способы вызволения из плена!</div></a><a href="https://rus.postimees.ee/6716025/lizingovye-avtomobili-dvuh-bankov-v-rossiyu-ne-puskayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C7bZ7ULuYHwX5qw-Uy8Iervw1Ao=/685x350/filters:focal(289x225:1306x1238)/nginx/o/2019/06/27/12304889t1hb844.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жене Ээрика-Нийлеса Кросса предъявлено обвинение в даче ложных показаний <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6717122/zhene-eerika-niylesa-krossa-predyavleno-obvinenie-v-dache-lozhnyh-pokazaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zqb6vzt68k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"e1a80c12d46d270e89610382532f5ec0Et8ryaERfuEZNxccq5ow\/kEQPaKt7s13lSl7R6dzOCj5qoXuktTobtZUq1eDi9KJ"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"dd536d97f662ca129146040bad07e705","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"3c8f863535927b4f5a3ef855be330adbSpEGdeB\/dnWQSiAF\/rIfefOqSec0us72I6iRPsvMimtstwebH+nqLsOS\/9obkxmh"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"f4a147473e9f33dcd4e9b5046370dcac","desktopSectionFeedId":"dd536d97f662ca129146040bad07e705","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"16","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7e7c913f96fd7156d47d.js" async></script></body></html>