<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/mp8WttCZhDUi1qy-ZYfb-5SUBzg=/1200x630/smart/nginx/o/2016/06/09/5492473t1hb17b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/mp8WttCZhDUi1qy-ZYfb-5SUBzg=/1200x630/smart/nginx/o/2016/06/09/5492473t1hb17b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Золотая жила: как животные гибнут за пальмовое масло"><meta property="twitter:title" content="Золотая жила: как животные гибнут за пальмовое масло"><meta property="og:url" content="https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo"><meta property="twitter:url" content="https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Пальмовое масло - настоящая золотая жила. С одного гектара земли, засаженной пальмами, можно получить в 5-10 раз больше масла, чем от любого другого растения. Пальмовое масло обменивают на истребителии используют вместо нефтепродуктов. Но какова его цена на самом деле?"><meta property="twitter:description" content="Пальмовое масло - настоящая золотая жила. С одного гектара земли, засаженной пальмами, можно получить в 5-10 раз больше масла, чем от любого другого растения. Пальмовое масло обменивают на истребителии используют вместо нефтепродуктов. Но какова его цена на самом деле?"><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta name="article:published_time" content="2019-05-04T21:29:21+03:00"><meta name="article:modified_time" content="2019-05-04T21:29:21+03:00"><meta name="description" content="Пальмовое масло - настоящая золотая жила. С одного гектара земли, засаженной пальмами, можно получить в 5-10 раз больше масла, чем от любого другого растения. Пальмовое масло обменивают на истребителии используют вместо нефтепродуктов. Но какова его цена на самом деле?"><meta name="keywords" content=""><link rel="canonical" href="https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Золотая жила: как животные гибнут за пальмовое масло - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6675760"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Сб, 4.05.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Золотая жила: как животные гибнут за пальмовое масло</li></ul></div><div class="article article--ads-disabled article--bbc-russian"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><img src="/v5/img/logos/bbc_ru_anchor.svg" width="201" height="25" style="margin-bottom: -20px"><h1 class="article-headline" itemprop="headline name">Золотая жила: как животные гибнут за пальмовое масло</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author article-authors__author--bbc-russian"><a href="https://rus.postimees.ee/author/112557" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg" srcset="//f12.pmo.ee/ek0RjwYYMxJoLALyFXdCXR7WhnM=/40x40/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg, //f12.pmo.ee/Q5xH5VW9GlnHYzSTBZdF8IjX_mw=/80x80/filters:focal(1108x1068:1176x1205)/nginx/o/2018/05/11/7838434t1h74da.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BBC News</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%BE%D0%BB%D0%BE%D1%82%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%BB%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B3%D0%B8%D0%B1%D0%BD%D1%83%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BC%D0%B0%D1%81%D0%BB%D0%BE&url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BE%D0%BB%D0%BE%D1%82%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%BB%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B3%D0%B8%D0%B1%D0%BD%D1%83%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BC%D0%B0%D1%81%D0%BB%D0%BE&url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Золотая жила: как животные гибнут за пальмовое масло&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Demail%26utm_content%3D6675760" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 мая 2019, 21:29</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5492473" image-url="//f7.pmo.ee/QxAV8L1TwbtS7hEBDVOdEzmu_4A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/06/09/5492473t1hb17b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5492473)" src="//f7.pmo.ee/kD7OIzeMwCJM4nbcC63iYhFZBKs=/685x410/smart/nginx/o/2016/06/09/5492473t1hb17b.jpg" srcset="//f7.pmo.ee/kD7OIzeMwCJM4nbcC63iYhFZBKs=/685x410/smart/nginx/o/2016/06/09/5492473t1hb17b.jpg, //f7.pmo.ee/8mZCweqD3DeQH9G3DnjQI8oNAes=/1370x820/smart/nginx/o/2016/06/09/5492473t1hb17b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Пальмовое масло. Иллюстративное фото.</p><p class="figure__caption--name" itemprop="creator">ФОТО: palmoilinvestigations.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Пальмовое масло - настоящая золотая жила. С одного гектара земли, засаженной пальмами, можно получить в 5-10 раз больше масла, чем от любого другого растения. Пальмовое масло <a href="https://www.interfax.ru/russia/612654" target="_blank">обменивают на истребители</a>и используют вместо нефтепродуктов. Но какова его цена на самом деле?</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>В мире растет потребление пальмового масла. По оценке агентства Research and Markets, его мировой рынок вырастает на 5,7% каждый год. Этот рост может ускориться по мере того как маслу находят новые применения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Не отстает и Россия, в январе-феврале нынешнего года импорт пальмового масла в Россию вновь вырос, следует из <a href="http://www.gks.ru/bgd/free/b04_03/IssWWW.exe/Stg/d04/73.htm" target="_blank">статистики Росстата</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Однако потребление пальмового масла в России далеко не самое высокое в мире. Например, Индия, крупнейший в мире импортер пищевого масла, импортировала значительно больше пальмового масла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Тем не менее пальмовое масло в России крайне популярно. В 2018 году российские СМИ со ссылкой на Росстат сообщили, что пальмовое масло стало одним из трех популярнейших импортных продуктов, наряду с бананами и картошкой.</p></div><div class="article-body__item article-body__item--htmlElement"><div data-variation="default-0" id="comp-pattern-library" style="clear:both;"><aside aria-label="Также на сайте" role="region">Также на сайте<ul><li role="listitem"><a href="https://www.bbc.com/russian/features-48056643" target="_blank">"Фитнес-медики": почему люди верят медицинским советам в соцсетях</a></li><li role="listitem"><a href="https://www.bbc.com/russian/vert-fut-47813676" target="_blank">Чужак в своей семье: заблуждения, причины и возможные плюсы</a></li><li role="listitem"><a href="https://www.bbc.com/russian/news-47833670" target="_blank">"Надоело". Алжирцы требуют ухода всей политической элиты</a></li><li role="listitem"><a href="https://www.bbc.com/russian/features-47467451" target="_blank">На вкус и цвет... Что влияет на наши предпочтения в еде и как их изменить</a></li></ul><p>Пальмовое масло примерно в три раза дешевле молочного жира, что вызывает подозрение у потребителей. Вопрос о том, вредно ли оно, регулярно поднимается в СМИ, но до начала нынешнего года однозначных противопоказаний не было.</p><p>В России масло используется в детском питании, сырах (если в сыре больше 50% растительного масла, то его следует называть "сырным продуктом"), полуфабрикатах, кондитерских изделиях, соусах, мороженом, консервах - почти во всем.</p><p>Некоторые <a href="https://www.currenttime.tv/a/29331465.html" target="_blank">эксперты полагают</a>, что в Россию импортируется некачественное масло в некачественной таре, но ничего против самого продукта не имеют.</p><p>В марте Всемирная организация здравоохранения пришла к выводу, что его употребление <a href="https://www.bbc.com/russian/news-47032429" target="_blank">приводит к ожирению</a> и развитию хронических заболеваний. Это была первая однозначная рекомендация касательно пальмового масла от международной организации.</p><ul><li><a href="https://www.bbc.com/russian/news-47032429" target="_blank">Пальмовое масло опасно. Врачи и ученые готовы рассказать об этом всему миру</a></li></ul><p>Но это не самая большая проблема. Многие продукты питания не рекомендуются врачами, но все равно широко употребляются.</p><p>К повышению уровня холестерина в крови может привести и употребление, например, бекона. Люди знают об этом, но все равно его едят.</p><p>85% мирового спроса на пальмовое масло обеспечивают две страны - Малайзия и Индонезия. Этим небогатым странам повезло: масличные пальмы идеально растут в их климате, а экспорт масла приносит хорошие деньги.</p><p>Посмотрим на то, как индустрия добычи масла сказывается на их экологии.</p><h2>Гунунг-Лёсер</h2><p>Гунунг-Лёсер - это национальный парк на индонезийском острове Суматра. Это уникальное место с точки зрения биологического разнообразия. Здесь живут животные, которых нет больше нигде в мире.</p><p>Вместе с другими национальными парками, Гунунг-Лёсер образует объект всемирного наследия ЮНЕСКО - девственные влажные тропические леса Суматры.</p><p>Это 2,6 млн гектаров тропического леса, где бок о бок живут суматранские слоны, тигры, носороги и орангутанги.</p><p>Лахмудин - один из многих фермеров Суматры, которые около десяти лет назад решили засадить свою землю пальмами, из плодов которых производят масло.</p><p>Его ферма находится в провинции Ачех, рядом с парком.</p><p>"Это поле раньше было лесом", - говорит он, показывая свой участок, вырубленный в окруженной холмами долине.</p><p>Около десяти лет назад здесь вырубили очень много деревьев, чтобы посадить пальмы. Фермерам нужны деньги. "Это единственное, чем местные могут заниматься", - говорит Лахмудин.</p><h2>Человек и природа</h2><p>За последние 20 лет Гунунг-Лёсер потерял более 110 тыс. гектаров леса. Большая часть этого леса располагалась в низине, и после того как его вырубили, жившие в нем звери Лёсера стали чаще контактировать с человеком.</p><p>Местные жители вынуждены искать новые способы сосуществовать с животными.</p><p>Например, в одном из муниципалитетов рядом с заповедником слоны постоянно вытаптывали засеянные поля.</p><p>Местные жители нашли способ их остановить: поля начали обсаживать цитронеллой, или лимонником. Слоны обходят эту душистую траву стороной.</p><p>Юсуф - заклинатель слонов. Он много общается с этими животными и старается смягчить губительные для них последствия контакта с человеком.</p><p>Он говорит, что местные любят слонов, но посевы для них важнее. "Им нужно как-то зарабатывать", - говорит он.</p><p>Но не везде люди ищут такие решения. В нескольких километрах к югу, в городе Сингкил, большую часть плодородной земли сегодня превратили в пальмовые плантации.</p><p>Однажды в небольшой роще масличных пальм фермеры нашли застрявшего орангутанга. Вырубка леса лишила животное дома и привычных источников пищи - он пошел искать новые и застрял.</p><p>15-летнее животное спасли и обнаружили, что он ранен из пневматической винтовки.</p><p>Сотрудник местного Центра информирования об орангутангах по имени Крисна рассказывает, что приматы иногда заходят во владения фермеров и уничтожают саженцы бетеля и масличных пальм.</p><p>"Местные жители относятся к ним как к досадной проблеме", - говорит он.</p><h2>Браконьерство</h2><p>Орангутанги - очень популярные домашние животные, как в Индонезии, так и в других странах.</p><p>Охота на них запрещена, но это не останавливает браконьеров и местных жителей, которые пытаются подзаработать.</p><p>Как правило орангутангов забирают у матери еще младенцами. Охотятся на них зачастую именно на масличных плантациях.</p><p>Браконьерство орангутангов особенно разрушительно, потому что как правило защищающих детенышей самок просто убивают.</p><p>Детеныши, которых содержат в неволе, со временем вырастают в огромных взрослых обезьян с физической силой шестерых мужчин. Им нужно съедать до четырех килограммов овощей и фруктов в день.</p><p>Часто на этом этапе они надоедают хозяевам, и их в лучшем случае возвращают в Центр информирования, либо бросают или убивают.</p><p>Шри Лиа - одна из таких владельцев. Она решила вернуть своего "приемного сына", трехлетнего орангутанга по имени Бом-Бом, в центр, где ему помогут снова адаптироваться к жизни в природе.</p><p>"Он растет, и мы не знаем, чего он хочет", - говорит она, сдерживая слезы.</p><p>"Заводчики всегда говорят, что делают это, потому что любят орангутангов. Нет, на самом деле то, что мы для них делаем - это проявление настоящей любви. Любить - не значит обладать", - говорит Кришна.</p><p>Дороги и еще одна проблема</p><p>Судьба орангутангов тесно связана с лесом, а лес вырубают. Но еще более серьезная проблема - это фрагментация лесных массивов из-за дорог.</p><p>"Дороги - самая серьезная из проблем", - говорит директор НКО "Программа консервации суматранских орангутангов" Иэн Синглтон.</p><p>Именно с дороги начинается превращение леса в плантации масленичных пальм. Вследствие вырубки лесов Индонезия ежегодно теряет от ста до двухсот орангутангов.</p><h2>Слоны и дамба</h2><p>Еще один пример - деревня Лестен, которая находится в самом сердце заповедника. На машине до нее добираться из столицы 12 часов.</p><p>В прошлом году здесь впервые появилась заасфальтированная дорога. Мы едем по ней и видим, как вокруг вырубают лес. Лес вырубают везде.</p><p>Деревня на 75 жителей решает, будут ли они переезжать, чтобы освободить место для гидроэлектростанции.</p><ul><li><a href="https://www.bbc.com/russian/features-48059354" target="_blank">Посади дерево, спаси лес. Бразильский фотограф вырастил 2 млн деревьев за 20 лет</a></li><li><a href="https://www.bbc.com/russian/av/media-47859081" target="_blank">В Приморье белух и косаток выпустят из "китовой тюрьмы". На воле с ними всё будет хорошо, уверены экологи</a></li></ul><p>Строящая ГЭС компания PT Kamirzu обещает жителям построить и новую деревню.</p><p>"Нам обещали дома площадью 45 кв. метров, мечети, школы, дом собраний и поликлинику", - рассказывает старейшина деревни Сатурудин.</p><p>Если компания исполнит обещания, то скорее всего жители деревни согласятся на переезд, и тогда дамбу построят.</p><p>Но дамба встанет на пути последней тропы суматранских слонов. Этот вид слонов - единственный в мире, который считается подверженным высокому риску вымирания.</p><p>Слоны как правило перемещаются по джунглям, следуя определенным маршрутам - тропам или коридорам.</p><p>Группа слонов очень много ест, а потому не задерживается на одном месте больше двух-трех дней. Для азиатского слона миграция очень важна - ее полный круг может занимать до десяти лет.</p><p>"Это последний сохранившийся миграционный коридор. Если он исчезнет, популяция слонов станет еще более фрагментированной, а значит, они приблизятся к вымиранию", - говорит Синглтон.</p><p>Он не считает, что сегодня есть способ остановить вымирание животных в национальном парке Гунунг-Лёсер.</p><p>"Мы должны просто его замедлить. Чтобы когда у Индонезии появится возможность защищать ту часть леса, которая останется, в нем еще останутся звери", - говорит Иэн Синглтон.</p></aside></div></div></div><div class="article-content"><div class="bbc-footer"><img src="/v5/img/logos/bbc_footer.svg" width="50" height="11"></div><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="4"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%BE%D0%BB%D0%BE%D1%82%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%BB%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B3%D0%B8%D0%B1%D0%BD%D1%83%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BC%D0%B0%D1%81%D0%BB%D0%BE&url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BE%D0%BB%D0%BE%D1%82%D0%B0%D1%8F%20%D0%B6%D0%B8%D0%BB%D0%B0%3A%20%D0%BA%D0%B0%D0%BA%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B3%D0%B8%D0%B1%D0%BD%D1%83%D1%82%20%D0%B7%D0%B0%20%D0%BF%D0%B0%D0%BB%D1%8C%D0%BC%D0%BE%D0%B2%D0%BE%D0%B5%20%D0%BC%D0%B0%D1%81%D0%BB%D0%BE&url=https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675760" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Золотая жила: как животные гибнут за пальмовое масло&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo%3Futm_source%3Demail%26utm_content%3D6675760" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6675760/zolotaya-zhila-kak-zhivotnye-gibnut-za-palmovoe-maslo/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6675760" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6675760" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1dh4kvlyxr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article article--ads-disabled article--bbc-russian"><script>!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
          s_bbcws('partner', 'rus.postimees.ee');
          s_bbcws('language', 'russian');
          s_bbcws('track', 'pageView');</script><noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt=""></noscript></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675730/dva-lva-napali-na-rabotnika-zooparka-v-germanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s8cy2ru-s8UlHVozv96DXrIiTbQ=/1000x435/smart/nginx/o/2019/04/12/11945928t1hf2a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://barbos.postimees.ee/6675730/dva-lva-napali-na-rabotnika-zooparka-v-germanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Два льва напали на работника зоопарка в Германии </span></a><a href="https://barbos.postimees.ee/6675730/dva-lva-napali-na-rabotnika-zooparka-v-germanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675557/nravitsya-li-komaram-krov-pyanogo-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/67C6uxdDET3MSyD2JNd1XGc81CQ=/324x185/smart/nginx/o/2008/11/14/93789t1h5dd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a></div><a href="https://barbos.postimees.ee/6675557/nravitsya-li-komaram-krov-pyanogo-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нравится ли комарам кровь пьяного человека? </span></a><a href="https://barbos.postimees.ee/6675557/nravitsya-li-komaram-krov-pyanogo-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DZ5ZXKqhKMPXrs4soF9dw0UrOvc=/324x185/filters:focal(0x459:1046x1200)/nginx/o/2019/05/03/12133051t1hcd6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннский клуб Rotary вручил премии лучшим полицейским и лучшей служебной собаке <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eRaWqljNjNBuWyNSOK2MG3gJb5Q=/324x185/smart/nginx/o/2019/05/03/12132985t1h36df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: медвежонок пытается залезть в машину <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-epcfe6ulk7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675095/krylatyy-prestupnik-v-brazilii-popugay-preduprezhdal-narkodilerov-ob-oblave" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bzfTEQGPM2qDcSbcsi6bVsquNPI=/1000x435/smart/nginx/o/2013/09/05/2284443t1hdce5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6675095/krylatyy-prestupnik-v-brazilii-popugay-preduprezhdal-narkodilerov-ob-oblave" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крылатый преступник: в Бразилии попугай предупреждал наркодилеров об облаве </span></a><a href="https://barbos.postimees.ee/6675095/krylatyy-prestupnik-v-brazilii-popugay-preduprezhdal-narkodilerov-ob-oblave" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675085/punkty-sbora-korma-i-veshchey-dlya-bezdomnyh-zhivotnyh-otkrylis-vo-vseh-rayonah-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hsXBO0p6EiJ_m9aKwughnsMqv7c=/335x190/smart/nginx/o/2013/10/04/2487697t1ha9e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6675085/punkty-sbora-korma-i-veshchey-dlya-bezdomnyh-zhivotnyh-otkrylis-vo-vseh-rayonah-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пункты сбора корма и вещей для бездомных животных открылись во всех районах Таллинна </span></a><a href="https://barbos.postimees.ee/6675085/punkty-sbora-korma-i-veshchey-dlya-bezdomnyh-zhivotnyh-otkrylis-vo-vseh-rayonah-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ory9uAZZabDCdExN0hr7Pwo3WUI=/335x190/smart/nginx/o/2019/05/03/12132444t1hbbee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заподозренная в шпионаже белуха из Петербурга отказалась уплывать из Норвегии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674016/los-stolknulsya-s-avtomobilem-i-byl-zastrelen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ULvHkA97APC0JTMFtMJSDpgAZl8=/685x350/smart/nginx/o/2019/05/02/12129614t1h7b94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6674016/los-stolknulsya-s-avtomobilem-i-byl-zastrelen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лось столкнулся с автомобилем и был застрелен</span><div class="list-article__additional-headline">Осторожно, кадры могут шокировать!</div></a><a href="https://rus.postimees.ee/6674016/los-stolknulsya-s-avtomobilem-i-byl-zastrelen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6673960/polnyy-dostoinstva-ali-zhdet-novyh-hozyaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ShQHq2AKHcp0l0uTKW37-kj0NU=/335x190/smart/nginx/o/2019/05/02/12129584t1hd839.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6673960/polnyy-dostoinstva-ali-zhdet-novyh-hozyaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полный достоинства Али ждет новых хозяев </span></a><a href="https://barbos.postimees.ee/6673960/polnyy-dostoinstva-ali-zhdet-novyh-hozyaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6673923/video-v-toronto-muzhchina-proshel-po-karnizu-chtoby-spasti-kota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gj3NjykA37aeY8Kp_fQvLKtbmHE=/335x190/smart/nginx/o/2019/05/02/12129523t1h5a62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6673923/video-v-toronto-muzhchina-proshel-po-karnizu-chtoby-spasti-kota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Торонто мужчина прошел по карнизу, чтобы спасти кота </span></a><a href="https://barbos.postimees.ee/6673923/video-v-toronto-muzhchina-proshel-po-karnizu-chtoby-spasti-kota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6673882/video-na-pokaze-christian-dior-po-podiumu-progulyalas-koshka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iFv61l63WGApanf9DiYqFiL8CL0=/685x350/smart/nginx/o/2019/05/02/12129422t1h1297.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6673882/video-na-pokaze-christian-dior-po-podiumu-progulyalas-koshka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: на показе Christian Dior по подиуму прогулялась кошка </span></a><a href="https://barbos.postimees.ee/6673882/video-na-pokaze-christian-dior-po-podiumu-progulyalas-koshka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B04AI8NblO0clJWIn3ENQ6iGnMM=/324x222/smart/nginx/o/2019/04/30/12044020t1h3c58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675730/dva-lva-napali-na-rabotnika-zooparka-v-germanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s8cy2ru-s8UlHVozv96DXrIiTbQ=/1000x435/smart/nginx/o/2019/04/12/11945928t1hf2a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://barbos.postimees.ee/6675730/dva-lva-napali-na-rabotnika-zooparka-v-germanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Два льва напали на работника зоопарка в Германии </span></a><a href="https://barbos.postimees.ee/6675730/dva-lva-napali-na-rabotnika-zooparka-v-germanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675557/nravitsya-li-komaram-krov-pyanogo-cheloveka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L0vipEidTYl9bweq9x46BlTLkw0=/335x190/smart/nginx/o/2008/11/14/93789t1h5dd7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a></div><a href="https://barbos.postimees.ee/6675557/nravitsya-li-komaram-krov-pyanogo-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нравится ли комарам кровь пьяного человека? </span></a><a href="https://barbos.postimees.ee/6675557/nravitsya-li-komaram-krov-pyanogo-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4UQP2_eFMsX64aZe5J2wWBHiknI=/335x190/filters:focal(0x459:1046x1200)/nginx/o/2019/05/03/12133051t1hcd6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннский клуб Rotary вручил премии лучшим полицейским и лучшей служебной собаке <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6675146/tallinnskiy-klub-rotary-vruchil-premii-luchshim-policeyskim-i-luchshey-sluzhebnoy-sobake" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qEhAipYuwySe_ch81eSF8M7OlHA=/685x350/smart/nginx/o/2019/05/03/12132985t1h36df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: медвежонок пытается залезть в машину <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6675120/video-medvezhonok-pytaetsya-zalezt-v-mashinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675095/krylatyy-prestupnik-v-brazilii-popugay-preduprezhdal-narkodilerov-ob-oblave" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RdjGRXCt9B-LcQaL2EL91nuW79s=/335x190/smart/nginx/o/2013/09/05/2284443t1hdce5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6675095/krylatyy-prestupnik-v-brazilii-popugay-preduprezhdal-narkodilerov-ob-oblave" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крылатый преступник: в Бразилии попугай предупреждал наркодилеров об облаве </span></a><a href="https://barbos.postimees.ee/6675095/krylatyy-prestupnik-v-brazilii-popugay-preduprezhdal-narkodilerov-ob-oblave" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6675085/punkty-sbora-korma-i-veshchey-dlya-bezdomnyh-zhivotnyh-otkrylis-vo-vseh-rayonah-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hsXBO0p6EiJ_m9aKwughnsMqv7c=/335x190/smart/nginx/o/2013/10/04/2487697t1ha9e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6675085/punkty-sbora-korma-i-veshchey-dlya-bezdomnyh-zhivotnyh-otkrylis-vo-vseh-rayonah-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пункты сбора корма и вещей для бездомных животных открылись во всех районах Таллинна </span></a><a href="https://barbos.postimees.ee/6675085/punkty-sbora-korma-i-veshchey-dlya-bezdomnyh-zhivotnyh-otkrylis-vo-vseh-rayonah-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1FXRGqpu8aatYnRMWAnoN-6Aw9k=/685x350/smart/nginx/o/2019/05/03/12132444t1hbbee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заподозренная в шпионаже белуха из Петербурга отказалась уплывать из Норвегии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6674935/zapodozrennaya-v-shpionazhe-beluha-iz-peterburga-otkazalas-uplyvat-iz-norvegii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674016/los-stolknulsya-s-avtomobilem-i-byl-zastrelen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j0N9ItFx2ieg8KpJhKsvekwxG4M=/335x190/smart/nginx/o/2019/05/02/12129614t1h7b94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.postimees.ee/6674016/los-stolknulsya-s-avtomobilem-i-byl-zastrelen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лось столкнулся с автомобилем и был застрелен</span><div class="list-article__additional-headline">Осторожно, кадры могут шокировать!</div></a><a href="https://rus.postimees.ee/6674016/los-stolknulsya-s-avtomobilem-i-byl-zastrelen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6673960/polnyy-dostoinstva-ali-zhdet-novyh-hozyaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1ShQHq2AKHcp0l0uTKW37-kj0NU=/335x190/smart/nginx/o/2019/05/02/12129584t1hd839.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6673960/polnyy-dostoinstva-ali-zhdet-novyh-hozyaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полный достоинства Али ждет новых хозяев </span></a><a href="https://barbos.postimees.ee/6673960/polnyy-dostoinstva-ali-zhdet-novyh-hozyaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6673923/video-v-toronto-muzhchina-proshel-po-karnizu-chtoby-spasti-kota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bmhX1rO3dOA8vjMj9tNP_fBrzqQ=/685x350/smart/nginx/o/2019/05/02/12129523t1h5a62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6673923/video-v-toronto-muzhchina-proshel-po-karnizu-chtoby-spasti-kota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Торонто мужчина прошел по карнизу, чтобы спасти кота </span></a><a href="https://barbos.postimees.ee/6673923/video-v-toronto-muzhchina-proshel-po-karnizu-chtoby-spasti-kota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c252znuuyl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675627/muzhchina-sprygnul-s-kryshi-viru-keskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5WWau-ZdlGwpm_SIKHiDI5oBoHY=/1000x435/smart/nginx/o/2019/05/04/12135428t1h8c3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6675627/muzhchina-sprygnul-s-kryshi-viru-keskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина спрыгнул с крыши Viru Keskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6675627/muzhchina-sprygnul-s-kryshi-viru-keskus/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Дополнено в 19.30</div></a><a href="https://rus.postimees.ee/6675627/muzhchina-sprygnul-s-kryshi-viru-keskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6675627/muzhchina-sprygnul-s-kryshi-viru-keskus" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273422"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kklq0Z2irdoU4P9O7GsCaPx8HnI=/335x190/filters:focal(138x6:363x212)/nginx/o/2019/05/03/12131998t1h9eeb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Муж Наташи Королевой крутит роман с молоденькой, и певица решилась на пластику <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Соцсети взахлеб обсуждают это</div></a><a href="https://limon.postimees.ee/6674751/muzh-natashi-korolevoy-krutit-roman-s-molodenkoy-i-pevica-reshilas-na-plastiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aez9NpcT_IwBchC19REzVnrPaYA=/335x190/smart/nginx/o/2019/05/03/12133564t1h7a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>502</span></div></div><a href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Парадокс: бедные жители Таллинна ездят на личных автомобилях, а состоятельные — на общественном транспорте <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6675483/paradoks-bednye-zhiteli-tallinna-ezdyat-na-lichnyh-avtomobilyah-a-sostoyatelnye-na-obshchestvennom-transporte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675424/zhitel-estonii-v-odin-mig-razbogatel-na-160-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rNqFjdyY160uqCqdUXVWjB5jLTs=/685x350/smart/nginx/o/2017/04/03/6515469t1hf68b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://rus.postimees.ee/6675424/zhitel-estonii-v-odin-mig-razbogatel-na-160-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Эстонии в один миг разбогател на 160 000 евро </span></a><a href="https://rus.postimees.ee/6675424/zhitel-estonii-v-odin-mig-razbogatel-na-160-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FpwgFfVGpJQJhwu5B-4xhmkCmMQ=/335x190/smart/nginx/o/2019/04/18/11961903t1h4996.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд показала всему миру мизогинное лицо EKRE <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6675506/kersti-kalyulayd-pokazala-vsemu-miru-mizoginnoe-lico-ekre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675289/hitraya-shema-aferisty-klony-obveli-zhiteley-estonii-vokrug-palca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f7jAR-g3KCMBeRkw5WzzZqNaWlM=/335x190/filters:focal(670x245:1318x563)/nginx/o/2018/12/12/11649610t1h4912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6675289/hitraya-shema-aferisty-klony-obveli-zhiteley-estonii-vokrug-palca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хитрая схема: аферисты-клоны обвели жителей Эстонии вокруг пальца </span></a><a href="https://rus.postimees.ee/6675289/hitraya-shema-aferisty-klony-obveli-zhiteley-estonii-vokrug-palca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dH0ouD_zACdsK2hacu-Q-d1KhsM=/685x350/smart/nginx/o/2019/05/03/12131634t1h4f58.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В одной из квартир Таллинна на веб-камеры снимают порнографию: полиция в курсе, но не вмешивается <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://rus.postimees.ee/6674609/v-odnoy-iz-kvartir-tallinna-na-veb-kamery-snimayut-pornografiyu-policiya-v-kurse-no-ne-vmeshivaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6675565/v-rossii-v-strashnoy-avarii-pogibli-dva-komika-stand-up" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xfsRN_C9szuhsw3wj1LRI6_r4dY=/335x190/filters:focal(444x88:743x530)/nginx/o/2019/05/04/12135253t1h9094.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://limon.postimees.ee/6675565/v-rossii-v-strashnoy-avarii-pogibli-dva-komika-stand-up" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России в страшной аварии погибли два комика Stand Up</span><div class="list-article__additional-headline">Выжили только два человека из семи...</div></a><a href="https://limon.postimees.ee/6675565/v-rossii-v-strashnoy-avarii-pogibli-dva-komika-stand-up" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6675436/napadenie-v-nochnom-klube-razyarennaya-zhenshchina-bila-svoyu-zhertvu-nogami-po-licu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bIIbBwyQ07wbsKrI9M-JOaFV8bI=/335x190/smart/nginx/o/2019/05/03/12132976t1h2bed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6675436/napadenie-v-nochnom-klube-razyarennaya-zhenshchina-bila-svoyu-zhertvu-nogami-po-licu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нападение в ночном клубе: разъяренная женщина била свою жертву ногами по лицу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6675436/napadenie-v-nochnom-klube-razyarennaya-zhenshchina-bila-svoyu-zhertvu-nogami-po-licu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6675436/napadenie-v-nochnom-klube-razyarennaya-zhenshchina-bila-svoyu-zhertvu-nogami-po-licu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6674641/omolodivshuyusya-pugachevu-uvezli-v-neizvestnom-napravlenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xzuwv26xCm3mhPZsg6Ccl-a_FGA=/685x350/filters:focal(105x183:330x317)/nginx/o/2019/05/03/12131764t1ha629.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6674641/omolodivshuyusya-pugachevu-uvezli-v-neizvestnom-napravlenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Омолодившуюся Пугачеву увезли в неизвестном направлении </span></a><a href="https://limon.postimees.ee/6674641/omolodivshuyusya-pugachevu-uvezli-v-neizvestnom-napravlenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"a4c63178dfb5f5e918409b09f93addc0v51oCS0gTDRVpMUs3QgCAuuwR8DSgMKrk\/gWd76l1BZfDl1hBVTXMhCU9zr2IfMd"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"983f6a8a6472e31e131cde2c3219a13cbK4YUpx1Tg4X1bNHbvdjVtK6w03HCdYo2yhyabUiS9P6t0ki+CZUhlJNebxoAO5g"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"3","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>