<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/HWNEDlYPbmh2t_jxe0Ns12wFv00=/1200x630/filters:focal(801x475:4114x3143)/nginx/o/2019/04/02/11918174t1h0b41.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/HWNEDlYPbmh2t_jxe0Ns12wFv00=/1200x630/filters:focal(801x475:4114x3143)/nginx/o/2019/04/02/11918174t1h0b41.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане"><meta property="twitter:title" content="Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане"><meta property="og:url" content="https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane"><meta property="twitter:url" content="https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="У руководителя фирмы Kesklinna Pargid, которая в Пярну отвечает за благоустройство пляжей, вчера утром разрывался телефон: гулявшие по пляжу Вана-Пярну наперебой рассказывали Калью Виллоту, что на коровьем пастбище нежится на солнышке детеныш кольчатой нерпы. Как пишет Pärnu Postimees, вероятно, забредший далеко от моря тюлененок не мог самостоятельно вернуться к воде."><meta property="twitter:description" content="У руководителя фирмы Kesklinna Pargid, которая в Пярну отвечает за благоустройство пляжей, вчера утром разрывался телефон: гулявшие по пляжу Вана-Пярну наперебой рассказывали Калью Виллоту, что на коровьем пастбище нежится на солнышке детеныш кольчатой нерпы. Как пишет Pärnu Postimees, вероятно, забредший далеко от моря тюлененок не мог самостоятельно вернуться к воде."><meta property="og:type" content="article"><meta property="article:section" content="В воде"><meta property="article:tag" content="пляж"><meta property="article:tag" content="пярну"><meta property="article:tag" content="тюлень"><meta name="article:published_time" content="2019-04-03T09:52:29+03:00"><meta name="article:modified_time" content="2019-04-03T12:09:45+03:00"><meta name="description" content="У руководителя фирмы Kesklinna Pargid, которая в Пярну отвечает за благоустройство пляжей, вчера утром разрывался телефон: гулявшие по пляжу Вана-Пярну наперебой рассказывали Калью Виллоту, что на коровьем пастбище нежится на солнышке детеныш кольчатой нерпы. Как пишет Pärnu Postimees, вероятно, забредший далеко от моря тюлененок не мог самостоятельно вернуться к воде."><meta name="keywords" content="пляж, пярну, тюлень"><link rel="canonical" href="https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане - В воде - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d6139869cf2f1e7d2305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6560425"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Пт, 19.04.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item section-font-color menu-item--active">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee/section/4154">В воде</a></li><li class="breadcrumb-item">Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане<div class="article-headline--additional">Фото и видео!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="28"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA%20%D0%B3%D1%80%D0%B5%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D1%8B%D1%88%D0%BA%D0%B5%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5&url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA%20%D0%B3%D1%80%D0%B5%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D1%8B%D1%88%D0%BA%D0%B5%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5&url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Demail%26utm_content%3D6560425" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">3 апреля 2019, 9:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="270178"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>У руководителя фирмы Kesklinna Pargid, которая в Пярну отвечает за благоустройство пляжей, вчера утром разрывался телефон: гулявшие по пляжу Вана-Пярну наперебой рассказывали Калью Виллоту, что на коровьем пастбище нежится на солнышке детеныш кольчатой нерпы. Как пишет <a href="https://parnu.postimees.ee/6560030/video-ja-galerii-hulgepoeg-sattus-linna-seiklema?gallery=270178&amp;image=11918176" target="_blank">Pärnu Postimees</a>, вероятно, забредший далеко от моря тюлененок не мог самостоятельно вернуться к воде.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-njuwxsnhil" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vz64d9wsnt" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p30nh4a0yx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-bwqllcb0zu" :preview-length="5" video-id="6510608" video-stream-type="VOD" video-headline="Hülgepoeg Vana-Pärnu rannas" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/hlges_sOH1thk/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/hlges_sOH1thk/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/04/02/hlges_sOH1thk/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/H96n6ui69bVlh7bdW25RXYK5W9c=/1920x1080/smart/nginx/o/2019/04/02/11918218t1hc9c4.jpg" :video-geoblock="true" :video-duration="48917" :recommendations="{section: 4139, exclude: [6560425]}" progress-color="#b5b5b5" title="Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане" :view-count="4060" publish-time="2019-04-03T09:52:29+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p>«Один звонивший, который не решался подойти близко, полагал, что на пастбище в беду попал заяц-беляк», - смеется Калью Виллота.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам главного специалиста по охране природы Департамента окружающей среды Тыну Тальви, сейчас как раз то время, когда тюленята покидают своих родителей и начинают жить самостоятельной жизнью.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Тальви подчеркнул, что обнаружившие с виду беспомощного тюлененка люди ни в коем случае не должны сами помогать этому охраняемому виду животных. Неравнодушным необходимо позвонить по номеру Инспекции окружающей среды 1313 и вести себя в соответствии с полученными по телефону инструкциями. Любое другое вмешательство запрещено законом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Для природы лучше, когда он со всем справляется сам, по законам природы. Заточение, сдача в зоопарк или парк для животных - крайне жестокий поступок в отношении тюлененка и самое плохое решение из всех возможных, поскольку это сломает жизнь молодого животного», - объяснил специалист.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Главный специалист бюро охоты и гидробиоса Департамента окружающей среды Яан Сиймсон рассказал, что заблудившегося малыша вчера отнесли к морю, но около полудня на номер 1313 вновь позвонили и сообщили об этом упрямце. Тогда было решено осмотреть тюлененка и при необходимости доставить его к воде.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Если острой необходимости вмешательства нет, мы ничего не предпринимаем. Тюленята уже большие, должны сами справляться. Правда, они еще слегка бестолковые, поэтому в поисках места для отдыха могут сбиться с пути», - добавил Сиймсон.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="28"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA%20%D0%B3%D1%80%D0%B5%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D1%8B%D1%88%D0%BA%D0%B5%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5&url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A2%D1%8E%D0%BB%D0%B5%D0%BD%D0%B5%D0%BD%D0%BE%D0%BA%20%D0%B3%D1%80%D0%B5%D0%BB%D1%81%D1%8F%20%D0%BD%D0%B0%20%D1%81%D0%BE%D0%BB%D0%BD%D1%8B%D1%88%D0%BA%D0%B5%20%D0%B2%20%D0%9F%D1%8F%D1%80%D0%BD%D1%83%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%20%D0%B5%D0%B3%D0%BE%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B8%20%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B5%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D0%B5&url=https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6560425" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Тюлененок грелся на солнышке в Пярну, пока его не начали спасать неравнодушные граждане&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane%3Futm_source%3Demail%26utm_content%3D6560425" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6560425/tyulenenok-grelsya-na-solnyshke-v-pyarnu-poka-ego-ne-nachali-spasat-neravnodushnye-grazhdane/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6560425" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6560425" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/100654/plyazh">пляж</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/82769/pyarnu">пярну</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/115300/tyulen">тюлень</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nk8ui746s7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g729wry5zs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-4154" data-section="4154" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee/section/4154">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6570212/zolotaya-rybka-dzhordzh-umerla-v-44-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4F5Si4CpBD0wKD6HIBLEpFpkQDw=/1000x435/smart/nginx/o/2019/04/15/11953062t1h1cdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a></div><a href="https://barbos.postimees.ee/6570212/zolotaya-rybka-dzhordzh-umerla-v-44-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Золотая рыбка Джордж умерла в 44 года </span></a><a href="https://barbos.postimees.ee/6570212/zolotaya-rybka-dzhordzh-umerla-v-44-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6562348/predskazano-polnoe-vymiranie-delfinov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zS4h3e_dhyqBR3UC34OUieXgV18=/324x185/smart/nginx/o/2018/01/30/7528015t1h714d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6562348/predskazano-polnoe-vymiranie-delfinov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предсказано полное вымирание дельфинов </span></a><a href="https://barbos.postimees.ee/6562348/predskazano-polnoe-vymiranie-delfinov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6555911/video-tyuleni-eto-sobaki-okeana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fazfLr0N4eCvzn9lA3XOIwvxKYA=/324x185/smart/nginx/o/2019/03/28/11902455t1h5e15.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://barbos.postimees.ee/6555911/video-tyuleni-eto-sobaki-okeana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: тюлени - это собаки океана </span></a><a href="https://barbos.postimees.ee/6555911/video-tyuleni-eto-sobaki-okeana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6553368/ostalos-vsego-desyat-osobey-odno-iz-samyh-redkih-v-mire-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ip1ZtXlBnOsJ-XMog_pWlctLr9k=/324x185/smart/nginx/o/2019/03/25/11895154t1h166a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6553368/ostalos-vsego-desyat-osobey-odno-iz-samyh-redkih-v-mire-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осталось всего десять особей: одно из самых редких в мире животных <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6553368/ostalos-vsego-desyat-osobey-odno-iz-samyh-redkih-v-mire-zhivotnyh/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6553368/ostalos-vsego-desyat-osobey-odno-iz-samyh-redkih-v-mire-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lizpsml46y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WA-iMBakKWkiEe43jfJI5yN3uzc=/1000x435/smart/nginx/o/2019/03/14/11865580t1hbdfe.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: спасатели нашли в кустах заблудившегося тюлененка <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6541386/video-zhiteli-estonii-pytalis-zabrat-domoy-napugannogo-detenysha-nerpy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zuh-1klJ-QrkxTTktaFtYPtdvyI=/335x190/smart/nginx/o/2019/03/10/11855351t1h626f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://barbos.postimees.ee/6541386/video-zhiteli-estonii-pytalis-zabrat-domoy-napugannogo-detenysha-nerpy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: жители Эстонии пытались забрать домой напуганного детеныша нерпы <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6541386/video-zhiteli-estonii-pytalis-zabrat-domoy-napugannogo-detenysha-nerpy/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Новость обновлена 10 марта</div></a><a href="https://barbos.postimees.ee/6541386/video-zhiteli-estonii-pytalis-zabrat-domoy-napugannogo-detenysha-nerpy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6541313/video-kit-proglotil-a-zatem-vyplyunul-dayvera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VPa1Uwx82FzfBBIEWxDazYquDUU=/335x190/smart/nginx/o/2019/03/09/11854113t1h5276.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://barbos.postimees.ee/6541313/video-kit-proglotil-a-zatem-vyplyunul-dayvera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: кит проглотил, а затем выплюнул дайвера <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6541313/video-kit-proglotil-a-zatem-vyplyunul-dayvera/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6541313/video-kit-proglotil-a-zatem-vyplyunul-dayvera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6537628/zhutkoe-zrelishche-posledstviya-massovoy-gibeli-ryby-v-estonskom-ozere-zasnyali-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JgiJCw_t6RZN84gVRONdrLUnxqA=/685x350/smart/nginx/o/2019/03/04/11842314t1h28e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:01</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://barbos.postimees.ee/6537628/zhutkoe-zrelishche-posledstviya-massovoy-gibeli-ryby-v-estonskom-ozere-zasnyali-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жуткое зрелище: последствия массовой гибели рыбы в эстонском озере засняли на видео </span></a><a href="https://barbos.postimees.ee/6537628/zhutkoe-zrelishche-posledstviya-massovoy-gibeli-ryby-v-estonskom-ozere-zasnyali-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6533278/po-venam-antarkticheskih-ryb-techet-antifriz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nYTyJMB2G1fsCnV4_R2IfgIPrhc=/335x190/smart/nginx/o/2019/02/27/11828784t1h83b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6533278/po-venam-antarkticheskih-ryb-techet-antifriz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По венам антарктических рыб течет антифриз </span></a><a href="https://barbos.postimees.ee/6533278/po-venam-antarkticheskih-ryb-techet-antifriz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6529411/inspektory-rybaki-prodolzhayut-narushat-zakon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QD1af7PPOKm1vzuxET1UBmiF4EM=/335x190/smart/nginx/o/2016/01/17/4881765t1h9064.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6529411/inspektory-rybaki-prodolzhayut-narushat-zakon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инспекторы: рыбаки продолжают нарушать закон </span></a><a href="https://barbos.postimees.ee/6529411/inspektory-rybaki-prodolzhayut-narushat-zakon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6519866/bezumnyy-sport-v-finlyandii-gotovyatsya-k-chempionatu-mira-po-zimney-rybalke-v-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K1Pg7SzZpIasVSFCHLFHlhSWT4A=/685x350/smart/nginx/o/2013/09/05/2273521t1h4ef6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6519866/bezumnyy-sport-v-finlyandii-gotovyatsya-k-chempionatu-mira-po-zimney-rybalke-v-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Безумный спорт: в Финляндии готовятся к чемпионату мира по зимней рыбалке в поле </span></a><a href="https://rus.postimees.ee/6519866/bezumnyy-sport-v-finlyandii-gotovyatsya-k-chempionatu-mira-po-zimney-rybalke-v-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-633rgyjn89" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FZRwoX7MiLdMbSJPZzNWkFt7XNY=/324x222/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q32qmvqN95gcS-tWNKYMKNhbXvo=/324x222/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6573222/galereya-v-tapa-nagradili-soyuznikov-i-dvuh-ovcharok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/99ql0o8OgHV3c3cu9bVRLwTEAXw=/1000x435/smart/nginx/o/2019/04/18/11962008t1h2805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6573222/galereya-v-tapa-nagradili-soyuznikov-i-dvuh-ovcharok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Тапа наградили союзников и двух овчарок </span></a><a href="https://rus.postimees.ee/6573222/galereya-v-tapa-nagradili-soyuznikov-i-dvuh-ovcharok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6573222/galereya-v-tapa-nagradili-soyuznikov-i-dvuh-ovcharok" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270936"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6572988/v-tallinne-sobaka-popala-pod-dve-mashiny-na-ee-lechenie-srochno-nuzhny-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NI8j8MGvuvJDalFCU7IzNA-kQYs=/335x190/smart/nginx/o/2010/07/15/402053t1h87b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>551</span></div></div><a href="https://barbos.postimees.ee/6572988/v-tallinne-sobaka-popala-pod-dve-mashiny-na-ee-lechenie-srochno-nuzhny-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне собака попала под две машины, на ее лечение срочно нужны деньги</span><div class="list-article__additional-headline">Предупреждение! Фотографии не для слабонервных!</div></a><a href="https://barbos.postimees.ee/6572988/v-tallinne-sobaka-popala-pod-dve-mashiny-na-ee-lechenie-srochno-nuzhny-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6571070/muzhchina-spas-ovcu-edinoroga-ot-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/515F6OCAmBw5psNxPpPLrT9iPC0=/335x190/smart/nginx/o/2019/04/16/11955420t1hacae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6571070/muzhchina-spas-ovcu-edinoroga-ot-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина спас овцу-единорога от смерти </span></a><a href="https://barbos.postimees.ee/6571070/muzhchina-spas-ovcu-edinoroga-ot-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6571020/los-privel-policiyu-k-ugnannoy-mashine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ljKO97nFDRFV_rJQsBq7LChHwLY=/685x350/smart/nginx/o/2013/08/28/1994326t1h957b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6571020/los-privel-policiyu-k-ugnannoy-mashine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лось привел полицию к угнанной машине <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6571020/los-privel-policiyu-k-ugnannoy-mashine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6571020/los-privel-policiyu-k-ugnannoy-mashine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6570774/pes-tayson-nashel-desyatki-tysyach-kontrabandnyh-sigaret-na-pogranpunkte-v-luhamaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C-zjhhCXhMqKQbZzo83V2UyI2AU=/335x190/smart/nginx/o/2019/04/15/11952699t1h6955.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.postimees.ee/6570774/pes-tayson-nashel-desyatki-tysyach-kontrabandnyh-sigaret-na-pogranpunkte-v-luhamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пес Тайсон нашел десятки тысяч контрабандных сигарет на погранпункте в Лухамаа </span></a><a href="https://rus.postimees.ee/6570774/pes-tayson-nashel-desyatki-tysyach-kontrabandnyh-sigaret-na-pogranpunkte-v-luhamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6570212/zolotaya-rybka-dzhordzh-umerla-v-44-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N0AoOz2NnntqW7g58ERbgohQlec=/335x190/smart/nginx/o/2019/04/15/11953062t1h1cdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a></div><a href="https://barbos.postimees.ee/6570212/zolotaya-rybka-dzhordzh-umerla-v-44-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Золотая рыбка Джордж умерла в 44 года </span></a><a href="https://barbos.postimees.ee/6570212/zolotaya-rybka-dzhordzh-umerla-v-44-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569918/samka-redchayshey-rechnoy-cherepahi-yanczy-umerla-v-kitae-v-mire-ostalos-vsego-tri-osobi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LE9abGmGOUT08-9a881dxI7wuBA=/685x350/smart/nginx/o/2012/05/01/1082660t1h22a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6569918/samka-redchayshey-rechnoy-cherepahi-yanczy-umerla-v-kitae-v-mire-ostalos-vsego-tri-osobi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самка редчайшей речной черепахи Янцзы умерла в Китае. В мире осталось всего три особи <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6569918/samka-redchayshey-rechnoy-cherepahi-yanczy-umerla-v-kitae-v-mire-ostalos-vsego-tri-osobi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6569918/samka-redchayshey-rechnoy-cherepahi-yanczy-umerla-v-kitae-v-mire-ostalos-vsego-tri-osobi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569835/zootehnik-rasskazala-pochemu-kukushki-podbrasyvayut-yayca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WptK02YXbysyTvW8NSFxSuuItO0=/335x190/smart/nginx/o/2019/04/15/11951733t1hac8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4145" class="list-article__section-label slab" style="color: #b5b5b5">О птичках</a></div><a href="https://barbos.postimees.ee/6569835/zootehnik-rasskazala-pochemu-kukushki-podbrasyvayut-yayca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зоотехник рассказала, почему кукушки подбрасывают яйца </span></a><a href="https://barbos.postimees.ee/6569835/zootehnik-rasskazala-pochemu-kukushki-podbrasyvayut-yayca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569337/galereya-i-video-estonskie-ohotniki-prevratili-v-shou-ubiystvo-bobra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SVRKzNiC3p-Ed63Oux-45PtbVAw=/335x190/smart/nginx/o/2019/04/14/11949895t1hb101.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">95 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://barbos.postimees.ee/6569337/galereya-i-video-estonskie-ohotniki-prevratili-v-shou-ubiystvo-bobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея и видео: эстонские охотники превратили в шоу убийство бобра <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6569337/galereya-i-video-estonskie-ohotniki-prevratili-v-shou-ubiystvo-bobra/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://barbos.postimees.ee/6569337/galereya-i-video-estonskie-ohotniki-prevratili-v-shou-ubiystvo-bobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kPuxdb6ajF1qNUQ1CAgw3p3miaE=/685x350/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4145" class="list-article__section-label slab" style="color: #b5b5b5">О птичках</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая опасная птица в мире убила своего хозяина <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6569323/samaya-opasnaya-ptica-v-mire-ubila-svoego-hozyaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7i3brrock3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k3mzj1jfub" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6572257/foto-i-blog-kersti-kalyulayd-vstretilas-v-moskve-s-vladimirom-putinym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/es447vXoITGj0atbOd29e85jKtI=/1000x435/filters:focal(814x626:1816x980)/nginx/o/2019/04/18/11961170t1hbfa8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">122 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>476</span></div></div><a href="https://rus.postimees.ee/6572257/foto-i-blog-kersti-kalyulayd-vstretilas-v-moskve-s-vladimirom-putinym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и блог: Керсти Кальюлайд встретилась в Москве с Владимиром Путиным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6572257/foto-i-blog-kersti-kalyulayd-vstretilas-v-moskve-s-vladimirom-putinym/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://rus.postimees.ee/6572257/foto-i-blog-kersti-kalyulayd-vstretilas-v-moskve-s-vladimirom-putinym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6572257/foto-i-blog-kersti-kalyulayd-vstretilas-v-moskve-s-vladimirom-putinym" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="270899"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6572753/vechnaya-pamyat-izvestnyy-vedushchiy-pervogo-kanala-umer-v-vozraste-39-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bMmGbRvNT0kThlQ2nehgTGVxM_g=/335x190/filters:focal(147x113:1737x1218)/nginx/o/2019/03/28/11903716t1h0cf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>169</span></div></div><a href="https://limon.postimees.ee/6572753/vechnaya-pamyat-izvestnyy-vedushchiy-pervogo-kanala-umer-v-vozraste-39-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вечная память: известный ведущий Первого канала умер в возрасте 39 лет </span></a><a href="https://limon.postimees.ee/6572753/vechnaya-pamyat-izvestnyy-vedushchiy-pervogo-kanala-umer-v-vozraste-39-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6572367/na-kakom-yazyke-kalyulayd-budet-govorit-s-putinym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JIlPkrn5kBBL811z46gTecYUUd0=/335x190/filters:focal(806x998:821x1013)/nginx/o/2019/04/11/11942731t1h5509.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://rus.postimees.ee/6572367/na-kakom-yazyke-kalyulayd-budet-govorit-s-putinym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На каком языке Кальюлайд будет говорить с Путиным? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6572367/na-kakom-yazyke-kalyulayd-budet-govorit-s-putinym/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://rus.postimees.ee/6572367/na-kakom-yazyke-kalyulayd-budet-govorit-s-putinym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6572906/vskrylas-neozhidannaya-prichina-smerti-aktrisy-iriny-cyvinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LUfI_yvNUb2HQhto-LUM0MLgDrE=/685x350/smart/nginx/o/2019/04/18/11961180t1h3765.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6572906/vskrylas-neozhidannaya-prichina-smerti-aktrisy-iriny-cyvinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вскрылась неожиданная причина смерти актрисы Ирины Цывиной </span></a><a href="https://limon.postimees.ee/6572906/vskrylas-neozhidannaya-prichina-smerti-aktrisy-iriny-cyvinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6571655/desyat-kulinarnyh-privychek-kotorye-mogut-stoit-vam-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RxPzTb0Sati07HzKqJa4PqT7U2c=/335x190/smart/nginx/o/2019/04/17/11957168t1ha710.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6571655/desyat-kulinarnyh-privychek-kotorye-mogut-stoit-vam-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять кулинарных привычек, которые могут стоить вам здоровья</span><div class="list-article__additional-headline">Прекратите делать это, пока не поздно!</div></a><a href="https://limon.postimees.ee/6571655/desyat-kulinarnyh-privychek-kotorye-mogut-stoit-vam-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6572772/video-v-estonii-prizemlyalsya-samolet-s-milliardom-evro-nalichnymi-na-bortu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HA0DhBljnN9_e3XNPPoblSM4Q7Q=/335x190/filters:focal(91x40:2238x965)/nginx/o/2019/04/18/11960635t1h7436.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6572772/video-v-estonii-prizemlyalsya-samolet-s-milliardom-evro-nalichnymi-na-bortu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Эстонии приземлялся самолет с миллиардом евро наличными на борту <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6572772/video-v-estonii-prizemlyalsya-samolet-s-milliardom-evro-nalichnymi-na-bortu/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6572772/video-v-estonii-prizemlyalsya-samolet-s-milliardom-evro-nalichnymi-na-bortu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6572352/zhitel-estonii-sel-pohozhee-na-cheremshu-rastenie-i-umer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2nG2_RcFRRIxUkKXPpBC98XOF-M=/685x350/smart/nginx/o/2013/08/23/1987232t1hd5ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>310</span></div></div><a href="https://rus.postimees.ee/6572352/zhitel-estonii-sel-pohozhee-na-cheremshu-rastenie-i-umer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Эстонии съел похожее на черемшу растение и умер</span><div class="list-article__additional-headline">Как не сделать смертельную ошибку?</div></a><a href="https://rus.postimees.ee/6572352/zhitel-estonii-sel-pohozhee-na-cheremshu-rastenie-i-umer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6571521/pokoysya-s-mirom-the-prodigy-poteryali-eshche-odnogo-chlena-komandy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D1tdp06RRacdWQskxlqGNzIJaS8=/335x190/smart/nginx/o/2019/04/17/11956628t1h5d7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6571521/pokoysya-s-mirom-the-prodigy-poteryali-eshche-odnogo-chlena-komandy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Покойся с миром»: The Prodigy потеряли еще одного члена команды </span></a><a href="https://limon.postimees.ee/6571521/pokoysya-s-mirom-the-prodigy-poteryali-eshche-odnogo-chlena-komandy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6572336/vazhnoe-preduprezhdenie-dlya-vladelcev-digi-id" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hLYaW9WeEa6WkJ4g-3JlpBiAxxo=/335x190/smart/nginx/o/2018/11/01/11540631t1h08ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.postimees.ee/6572336/vazhnoe-preduprezhdenie-dlya-vladelcev-digi-id" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Важное предупреждение для владельцев digi-ID </span></a><a href="https://rus.postimees.ee/6572336/vazhnoe-preduprezhdenie-dlya-vladelcev-digi-id" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6572847/pismo-chitatelya-slava-bogu-hot-na-vstrechu-s-putinym-kalyulayd-odelas-velikolepno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZnKfmE63V9RD2zUxnK7T2Wrhrfs=/685x350/smart/nginx/o/2019/04/18/11961150t1h029f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>275</span></div></div><a href="https://limon.postimees.ee/6572847/pismo-chitatelya-slava-bogu-hot-na-vstrechu-s-putinym-kalyulayd-odelas-velikolepno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Письмо читателя: слава богу, хоть на встречу с Путиным Кальюлайд оделась великолепно <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6572847/pismo-chitatelya-slava-bogu-hot-na-vstrechu-s-putinym-kalyulayd-odelas-velikolepno/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://limon.postimees.ee/6572847/pismo-chitatelya-slava-bogu-hot-na-vstrechu-s-putinym-kalyulayd-odelas-velikolepno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2x2qjv1o1m" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"20348437a947d432708c7716b510676bXQms39o+LSWGwtIn72zlVFmMLvWuoQugteKsmNFJQrlmmmhnQLcc2YxAuWk78WK3"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4154,"type":"section","name":"В воде","description":"","keywords":null,"slug":"barbos\/v-vode","language":"ru","domain":"barbos.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"recommendationsWithoutPremium":"1","ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"e64b62b4d752df31f2ebe59975033c6fdZJMoDw69C2CB1iNgOzEd2lIR3YGAr+dCv9fz2E9munxPzNKNa4DlIkPcDO4afiJ"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"В воде","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"efe0cc560c3891c8dca90fe12667883e","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"},"sectionBreadcrumb":[{"id":4139,"type":"section","name":"Барбос","description":"","slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"5e0dd045a34ebe48271986f005914a00PZknssn3goM+cJAqYpLG+VFWFrf+Wk29lh17bByfhlqkivFj8HY4QKb5eLQgKwUR"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7}}]};
    window.weatherData = {"temperature":"6","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ffbbea079df16cfab7ed.js" async></script></body></html>