<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/8KD_QlUHJiWYF9B_i4bZrSh6zNs=/1200x630/filters:focal(15x492:4210x2265)/nginx/o/2019/03/15/11867969t1h1f7a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/8KD_QlUHJiWYF9B_i4bZrSh6zNs=/1200x630/filters:focal(15x492:4210x2265)/nginx/o/2019/03/15/11867969t1h1f7a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Галерея: смотрите лучшие фотографии животных за эту неделю"><meta property="twitter:title" content="Галерея: смотрите лучшие фотографии животных за эту неделю"><meta property="og:url" content="https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu"><meta property="twitter:url" content="https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Портал Lemmik сделал подборку лучший фотографий животных за эту неделю. Смотрите красочную галерею."><meta property="twitter:description" content="Портал Lemmik сделал подборку лучший фотографий животных за эту неделю. Смотрите красочную галерею."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="галерея"><meta property="article:tag" content="животные"><meta property="article:tag" content="подборка"><meta property="article:tag" content="портал"><meta property="article:tag" content="фотографии"><meta name="article:published_time" content="2019-03-17T18:47:05+02:00"><meta name="article:modified_time" content="2019-03-17T18:47:05+02:00"><meta name="description" content="Портал Lemmik сделал подборку лучший фотографий животных за эту неделю. Смотрите красочную галерею."><meta name="keywords" content="галерея, животные, подборка, портал, фотографии"><link rel="canonical" href="https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Галерея: смотрите лучшие фотографии животных за эту неделю - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-2cf47ce6bbcb6598fd72.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6547231"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Вс, 17.03.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Галерея: смотрите лучшие фотографии животных за эту неделю</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Галерея: смотрите лучшие фотографии животных за эту неделю</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Галерея: смотрите лучшие фотографии животных за эту неделю&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Demail%26utm_content%3D6547231" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">17 марта 2019, 18:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="269251"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Портал <a href="https://lemmik.postimees.ee/6545938/pilk-peale-siin-on-selle-nadala-parimad-loomafotod?gallery=269251&amp;image=11867983" target="_blank">Lemmik</a> сделал подборку лучший фотографий животных за эту неделю. Смотрите красочную галерею.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D1%8F%3A%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B8%D1%82%D0%B5%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%20%D1%8D%D1%82%D1%83%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8E&url=https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6547231" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Галерея: смотрите лучшие фотографии животных за эту неделю&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu%3Futm_source%3Demail%26utm_content%3D6547231" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6547231/galereya-smotrite-luchshie-fotografii-zhivotnyh-za-etu-nedelyu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6547231" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6547231" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/96537/galereya">галерея</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/87712/zhivotnye">животные</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/551062/podborka">подборка</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/92050/portal">портал</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/119011/fotografii">фотографии</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-drysuufwva" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-501ppgjtvp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5k0uhy3ctx" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6547012/odni-golovy-torchali-iz-podo-lda-bystraya-reakciya-prohozhih-spasla-zhizn-sobakam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ggrr1cAOJQLfj-C1sU0shl8lDmQ=/2000x870/filters:focal(7x142:719x745)/nginx/o/2019/03/11/11858685t1h02a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://barbos.postimees.ee/6547012/odni-golovy-torchali-iz-podo-lda-bystraya-reakciya-prohozhih-spasla-zhizn-sobakam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Одни головы торчали из-подо льда»: быстрая реакция прохожих спасла жизнь собакам </span></a><a href="https://barbos.postimees.ee/6547012/odni-golovy-torchali-iz-podo-lda-bystraya-reakciya-prohozhih-spasla-zhizn-sobakam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6546251/uchenym-udalos-chastichno-ozhivit-kletki-iz-tkaney-mamonta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hAHoDtTatu7rR_ukgY1zFY6ic1k=/648x370/smart/nginx/o/2012/04/05/1042122t1hb46e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6546251/uchenym-udalos-chastichno-ozhivit-kletki-iz-tkaney-mamonta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученым удалось частично оживить клетки из тканей мамонта </span></a><a href="https://barbos.postimees.ee/6546251/uchenym-udalos-chastichno-ozhivit-kletki-iz-tkaney-mamonta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6546226/a-vy-tak-smozhete-krolik-sbezhal-iz-kletki-protisnuvshis-cherez-prutya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gmsG0sDIh1OUpz-YpOyoGgLZcfo=/648x370/smart/nginx/o/2012/01/03/900108t1had50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6546226/a-vy-tak-smozhete-krolik-sbezhal-iz-kletki-protisnuvshis-cherez-prutya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А вы так сможете? Кролик сбежал из клетки, протиснувшись через прутья </span></a><a href="https://barbos.postimees.ee/6546226/a-vy-tak-smozhete-krolik-sbezhal-iz-kletki-protisnuvshis-cherez-prutya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6546134/video-v-kitae-rodilis-smeshnye-tigryata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GgjJBrJ8h9t5-a6VW138uJrcMBw=/648x370/smart/nginx/o/2019/03/10/11855662t1hd6f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6546134/video-v-kitae-rodilis-smeshnye-tigryata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Китае родились смешные тигрята </span></a><a href="https://barbos.postimees.ee/6546134/video-v-kitae-rodilis-smeshnye-tigryata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0yjaoilfjg" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/C0MSaU_gQTYA19CuG4lX7bVut-A=/2000x870/smart/nginx/o/2019/03/14/11865978t1hc049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трогательная история волкособа по кличке Юки</span><div class="list-article__additional-headline">Смотрите галерею</div></a><a href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269214"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545232/foto-zoozashchitniki-spasli-kosul-kotorye-stranno-sebya-veli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AwIpdL9mVm2wdrYW_wZRrow6NcY=/670x380/filters:focal(18x68:937x448)/nginx/o/2019/03/13/11862286t1h6377.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://barbos.postimees.ee/6545232/foto-zoozashchitniki-spasli-kosul-kotorye-stranno-sebya-veli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: зоозащитники спасли косуль, которые странно себя вели </span></a><a href="https://barbos.postimees.ee/6545232/foto-zoozashchitniki-spasli-kosul-kotorye-stranno-sebya-veli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jio_bL_BW5p-_2MPQiPqpYj2hYo=/670x380/smart/nginx/o/2019/03/14/11865580t1hbdfe.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a></div><a href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: спасатели нашли в кустах заблудившегося тюлененка <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ix8E-8QTQJ6jyuDjb_83yx0f3wk=/1370x700/smart/nginx/o/2019/03/14/11865043t1he59d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: под Сызранью прошел снегопад с блохами <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/loOcIx5CuPYNO0H9N7P6IFgcLNY=/670x380/smart/nginx/o/2019/03/13/11864428t1hdded.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданная встреча у эстонской дороги: разговорчивую рысь сняли на видео <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544307/vo-francii-lis-zalez-v-kuryatnik-i-ego-zaklevali-nasmert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q_DlBlJDRylhji8xKCd3MkQNIvg=/670x380/filters:focal(5x395:1432x1236)/nginx/o/2016/12/21/6195513t1h6ec8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6544307/vo-francii-lis-zalez-v-kuryatnik-i-ego-zaklevali-nasmert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во Франции лис залез в курятник. И его заклевали насмерть </span></a><a href="https://barbos.postimees.ee/6544307/vo-francii-lis-zalez-v-kuryatnik-i-ego-zaklevali-nasmert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544225/v-lasnamyae-mozhno-pozhertvovat-veshchi-priyutskim-zhivotnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lbh2exy1k0vGM91jDSRhwLX-VnE=/1370x700/filters:focal(2566x899:4249x2608)/nginx/o/2017/07/05/6858493t1hd5c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6544225/v-lasnamyae-mozhno-pozhertvovat-veshchi-priyutskim-zhivotnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ можно пожертвовать вещи приютским животным </span></a><a href="https://barbos.postimees.ee/6544225/v-lasnamyae-mozhno-pozhertvovat-veshchi-priyutskim-zhivotnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1dbb0fve1n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qwn5Nf90AY1lAVDdjUsatCzwC5Q=/648x444/smart/nginx/o/2019/03/06/11845670t1h4f5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Только действующий огнетушитель спасет вашу жизнь и имущество! </span></a><a href="https://rus.postimees.ee/6538537/tolko-deystvuyushchiy-ognetushitel-spaset-vashu-zhizn-i-imushchestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tdvhXTStaCKohqo5QLGOvCMAAaQ=/648x444/smart/nginx/o/2019/03/06/11845669t1h3728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыта тщательно скрываемая тайна солнечных очков! </span></a><a href="https://rus.postimees.ee/6538538/raskryta-tshchatelno-skryvaemaya-tayna-solnechnyh-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2sFX5HU9KE-CneZO5S2n9Q4rInQ=/648x444/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NhzQ4AWStwbyiB8sBhRwp4p5sqs=/648x444/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6547012/odni-golovy-torchali-iz-podo-lda-bystraya-reakciya-prohozhih-spasla-zhizn-sobakam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ggrr1cAOJQLfj-C1sU0shl8lDmQ=/2000x870/filters:focal(7x142:719x745)/nginx/o/2019/03/11/11858685t1h02a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://barbos.postimees.ee/6547012/odni-golovy-torchali-iz-podo-lda-bystraya-reakciya-prohozhih-spasla-zhizn-sobakam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Одни головы торчали из-подо льда»: быстрая реакция прохожих спасла жизнь собакам </span></a><a href="https://barbos.postimees.ee/6547012/odni-golovy-torchali-iz-podo-lda-bystraya-reakciya-prohozhih-spasla-zhizn-sobakam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6546251/uchenym-udalos-chastichno-ozhivit-kletki-iz-tkaney-mamonta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ZducXnIudfdu-MLgSEoA63ZkLM=/670x380/smart/nginx/o/2012/04/05/1042122t1hb46e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6546251/uchenym-udalos-chastichno-ozhivit-kletki-iz-tkaney-mamonta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученым удалось частично оживить клетки из тканей мамонта </span></a><a href="https://barbos.postimees.ee/6546251/uchenym-udalos-chastichno-ozhivit-kletki-iz-tkaney-mamonta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6546226/a-vy-tak-smozhete-krolik-sbezhal-iz-kletki-protisnuvshis-cherez-prutya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/meCGZb_L2XoYDBnWFMz-fQ2kQT8=/670x380/smart/nginx/o/2012/01/03/900108t1had50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6546226/a-vy-tak-smozhete-krolik-sbezhal-iz-kletki-protisnuvshis-cherez-prutya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">А вы так сможете? Кролик сбежал из клетки, протиснувшись через прутья </span></a><a href="https://barbos.postimees.ee/6546226/a-vy-tak-smozhete-krolik-sbezhal-iz-kletki-protisnuvshis-cherez-prutya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6546134/video-v-kitae-rodilis-smeshnye-tigryata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l0bl14mj-4fx6h0k0Cs4W2hrqNI=/1370x700/smart/nginx/o/2019/03/10/11855662t1hd6f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6546134/video-v-kitae-rodilis-smeshnye-tigryata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Китае родились смешные тигрята </span></a><a href="https://barbos.postimees.ee/6546134/video-v-kitae-rodilis-smeshnye-tigryata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7n4xSO2T5FoncXKujCFeWqBFdQM=/670x380/smart/nginx/o/2019/03/14/11865978t1hc049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трогательная история волкособа по кличке Юки</span><div class="list-article__additional-headline">Смотрите галерею</div></a><a href="https://barbos.postimees.ee/6545351/trogatelnaya-istoriya-volkosoba-po-klichke-yuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545232/foto-zoozashchitniki-spasli-kosul-kotorye-stranno-sebya-veli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AwIpdL9mVm2wdrYW_wZRrow6NcY=/670x380/filters:focal(18x68:937x448)/nginx/o/2019/03/13/11862286t1h6377.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://barbos.postimees.ee/6545232/foto-zoozashchitniki-spasli-kosul-kotorye-stranno-sebya-veli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: зоозащитники спасли косуль, которые странно себя вели </span></a><a href="https://barbos.postimees.ee/6545232/foto-zoozashchitniki-spasli-kosul-kotorye-stranno-sebya-veli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1_wm8FEY5LjN50SJ9aoWhK08UmQ=/1370x700/smart/nginx/o/2019/03/14/11865580t1hbdfe.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4154" class="list-article__section-label slab" style="color: #b5b5b5">В воде</a></div><a href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: спасатели нашли в кустах заблудившегося тюлененка <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://barbos.postimees.ee/6545207/video-spasateli-nashli-v-kustah-zabludivshegosya-tyulenenka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xWyCgnRlKp752--grqyu-RO2Tl0=/670x380/smart/nginx/o/2019/03/14/11865043t1he59d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: под Сызранью прошел снегопад с блохами <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6544978/video-pod-syzranyu-proshel-snegopad-s-blohami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/loOcIx5CuPYNO0H9N7P6IFgcLNY=/670x380/smart/nginx/o/2019/03/13/11864428t1hdded.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неожиданная встреча у эстонской дороги: разговорчивую рысь сняли на видео <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6544912/neozhidannaya-vstrecha-u-estonskoy-dorogi-razgovorchivuyu-rys-snyali-na-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6544307/vo-francii-lis-zalez-v-kuryatnik-i-ego-zaklevali-nasmert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gWFk1pMb0ChIfPC9D_0hqCOMqZA=/1370x700/filters:focal(5x395:1432x1236)/nginx/o/2016/12/21/6195513t1h6ec8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6544307/vo-francii-lis-zalez-v-kuryatnik-i-ego-zaklevali-nasmert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во Франции лис залез в курятник. И его заклевали насмерть </span></a><a href="https://barbos.postimees.ee/6544307/vo-francii-lis-zalez-v-kuryatnik-i-ego-zaklevali-nasmert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hvkhf63rjf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d8ollin4p7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xyXTglUTwKTXbVBAI-Cec4R8AB4=/2000x870/smart/nginx/o/2019/03/16/11871586t1h9347.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3314</span></div></div><a href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Умерла певица Юлия Началова <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ей было 38 лет</div></a><a href="https://limon.postimees.ee/6546827/umerla-pevica-yuliya-nachalova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wt1KGCOEQTVJnzXZC38DA6xAxl0=/670x380/smart/nginx/o/2019/03/17/11872106t1hd784.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Таллинне пьяный водитель на BMW врезался в бетонный столб <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/6546937/foto-v-tallinne-pyanyy-voditel-na-bmw-vrezalsya-v-betonnyy-stolb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j8MdFsHn5l5ej7DvSOUYeZgK38I=/670x380/filters:focal(255x444:1663x934)/nginx/o/2019/03/17/11872663t1h550b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный таллиннец - главному раввину: &quot;Что смотришь, еврей? Отправишься в печь!&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Добавлено видео МуПо</div></a><a href="https://rus.postimees.ee/6547028/pyanyy-tallinnec-glavnomu-ravvinu-chto-smotrish-evrey-otpravishsya-v-pech" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lf6NDEFEdFG32hhixEoRjrmPsxg=/1370x700/filters:focal(156x55:493x221)/nginx/o/2019/03/16/11871608t1hf767.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дочери боятся сказать о смерти Началовой <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6546878/docheri-boyatsya-skazat-o-smerti-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546900/zapomnim-ee-takoy-luchshie-foto-i-vystupleniya-yulii-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sE_H1r-uj-Z-kAZtgClkur4VI0U=/670x380/smart/nginx/o/2019/03/16/11871956t1hddea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>446</span></div></div><a href="https://limon.postimees.ee/6546900/zapomnim-ee-takoy-luchshie-foto-i-vystupleniya-yulii-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запомним ее такой... Лучшие фото и выступления Юлии Началовой </span></a><a href="https://limon.postimees.ee/6546900/zapomnim-ee-takoy-luchshie-foto-i-vystupleniya-yulii-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1UGfl8BaonQBLRxd3zsl5uq0ukw=/670x380/smart/nginx/o/2019/03/16/11871190t1h52a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождались! На крыше торгового центра T1 появилось колесо обозрения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Смотрите галерею!</div></a><a href="https://rus.postimees.ee/6545989/dozhdalis-na-kryshe-torgovogo-centra-t1-poyavilos-koleso-obozreniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546682/bolshoy-obzor-vse-sayty-i-prilozheniya-dlya-izucheniya-estonskogo-yazyka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pjm17qeU9rsHma1TYC2MdiwZC70=/1370x700/smart/nginx/o/2019/03/16/11871469t1hc2a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1547</span></div></div><a href="https://rus.postimees.ee/6546682/bolshoy-obzor-vse-sayty-i-prilozheniya-dlya-izucheniya-estonskogo-yazyka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большой обзор: все сайты и приложения для изучения эстонского языка </span></a><a href="https://rus.postimees.ee/6546682/bolshoy-obzor-vse-sayty-i-prilozheniya-dlya-izucheniya-estonskogo-yazyka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6546636/doloy-kompleksy-pobeditelnica-evrovideniya-2018-poyavilas-na-publike-v-kupalnike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ztRIKYB49BXC77IBtsyzPJR3lfA=/670x380/filters:focal(1692x612:2581x1652)/nginx/o/2019/03/16/11870542t1h4c78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6546636/doloy-kompleksy-pobeditelnica-evrovideniya-2018-poyavilas-na-publike-v-kupalnike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Долой комплексы! Победительница «Евровидения-2018» появилась на публике в купальнике </span></a><a href="https://limon.postimees.ee/6546636/doloy-kompleksy-pobeditelnica-evrovideniya-2018-poyavilas-na-publike-v-kupalnike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6547055/pugacheva-sdelala-gromkoe-zayavlenie-posle-smerti-nachalovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E5040fjxeWyQBCm_IHSh0zo6n1E=/670x380/smart/nginx/o/2018/09/02/11365423t1hb2a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://limon.postimees.ee/6547055/pugacheva-sdelala-gromkoe-zayavlenie-posle-smerti-nachalovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пугачева сделала громкое заявление после смерти Началовой </span></a><a href="https://limon.postimees.ee/6547055/pugacheva-sdelala-gromkoe-zayavlenie-posle-smerti-nachalovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cQANonydUOZ6XJL3mywyrfQfdvI=/1370x700/filters:focal(7x144:2437x1623)/nginx/o/2019/03/15/11867688t1h4de5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бизнесмены о союзе центристов с EKRE: бесплатные автобусы будут только для эстонцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6546646/biznesmeny-o-soyuze-centristov-s-ekre-besplatnye-avtobusy-budut-tolko-dlya-estoncev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whc0oxmn62" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"34cf5143eee532fca60e0adf9b84b056NP89XqwR0KF8QLcdxolpr9usTw80p0FLLuskDXhv4uPv1VApG8arpakAknKHmGbv"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"ff3c41b4ff2305ace9eef63ea09bd4c1k8fSBJUsSv4q94Lvn5Ndcj9bgW06C0EIC1ehhoeYg+QSQiwy90jn7i0NVzlOMfYA"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"7a1bb6a1c713d636add598ade5ab327c","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>