<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/L7nCfYi0FPCQJZgXX6H0G8QT6JM=/1200x630/smart/nginx/o/2016/08/16/5725279t1h7b0e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/L7nCfYi0FPCQJZgXX6H0G8QT6JM=/1200x630/smart/nginx/o/2016/08/16/5725279t1h7b0e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зоозащитники: косатки и белухи замерзают в «китовой тюрьме»"><meta property="twitter:title" content="Зоозащитники: косатки и белухи замерзают в «китовой тюрьме»"><meta property="og:url" content="https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme"><meta property="twitter:url" content="https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Сотрудники пограничной службы ФСБ России совместно с экологами, ветеринарами и экспертами по содержанию в неволе китообразных провели проверку в бухте Средняя, где содержатся 11 косаток и 87 белух, пишет «РТ»."><meta property="twitter:description" content="Сотрудники пограничной службы ФСБ России совместно с экологами, ветеринарами и экспертами по содержанию в неволе китообразных провели проверку в бухте Средняя, где содержатся 11 косаток и 87 белух, пишет «РТ»."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="зоозащита"><meta property="article:tag" content="зоозащитники"><meta property="article:tag" content="кит"><meta property="article:tag" content="косатка"><meta name="article:published_time" content="2019-01-26T15:54:53+02:00"><meta name="article:modified_time" content="2019-01-26T15:54:53+02:00"><meta name="description" content="Сотрудники пограничной службы ФСБ России совместно с экологами, ветеринарами и экспертами по содержанию в неволе китообразных провели проверку в бухте Средняя, где содержатся 11 косаток и 87 белух, пишет «РТ»."><meta name="keywords" content="зоозащита, зоозащитники, кит, косатка"><link rel="canonical" href="https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme"><link rel="alternate" href="https://m.postimees.ee/section/4139/6508598"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Зоозащитники: косатки и белухи замерзают в «китовой тюрьме» - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6508598"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Сб, 26.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Зоозащитники: косатки и белухи замерзают в «китовой тюрьме»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Зоозащитники: косатки и белухи замерзают в «китовой тюрьме»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%D0%BE%D1%81%D0%B0%D1%82%D0%BA%D0%B8%20%D0%B8%20%D0%B1%D0%B5%D0%BB%D1%83%D1%85%D0%B8%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D1%8E%D1%82%20%D0%B2%20%C2%AB%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5%C2%BB&url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%D0%BE%D1%81%D0%B0%D1%82%D0%BA%D0%B8%20%D0%B8%20%D0%B1%D0%B5%D0%BB%D1%83%D1%85%D0%B8%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D1%8E%D1%82%20%D0%B2%20%C2%AB%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5%C2%BB&url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Зоозащитники: косатки и белухи замерзают в «китовой тюрьме»&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Demail%26utm_content%3D6508598" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26 января 2019, 15:54</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="5725279" image-url="//f10.pmo.ee/FNow7rhN8BMw7lhrzEsIfItiwRU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2016/08/16/5725279t1h7b0e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 5725279)" src="//f10.pmo.ee/8I-Do-A5o0-qgoKpETm46cxP2Vk=/685x410/smart/nginx/o/2016/08/16/5725279t1h7b0e.jpg" srcset="//f10.pmo.ee/8I-Do-A5o0-qgoKpETm46cxP2Vk=/685x410/smart/nginx/o/2016/08/16/5725279t1h7b0e.jpg, //f10.pmo.ee/fQjFsaGBoB7OYCt5vOg3lUuhvGs=/1370x820/smart/nginx/o/2016/08/16/5725279t1h7b0e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Фото иллюстративноеъ</p><p class="figure__caption--name" itemprop="creator">ФОТО: /Caters News Agency</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сотрудники пограничной службы ФСБ России совместно с экологами, ветеринарами и экспертами по содержанию в неволе китообразных провели проверку в бухте Средняя, где содержатся 11 косаток и 87 белух, пишет «<a href="https://russian.rt.com/nopolitics/video/596397-kosatki-beluhi-kitovaya-tyurma" target="_blank">РТ</a>».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hm5pbcu3es" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xi959c5fdg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В результате обследования у некоторых животных обнаружены раны и изменения кожного покрова. Состояние морских млекопитающих вызывает у специалистов опасения, потому что они подвержены постоянному стрессу, особенно когда в их вольерах ломают лёд. Более того, если белухи приспособлены к нахождению в настолько холодной воде, то косатки не такие морозостойкие. У одной особи есть подозрения на воспаление лёгких.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Об этой «китовой тюрьме» стало известно в ноябре 2018 года. СК России возбудил уголовное дело по статье о незаконной добыче водных биологических ресурсов. Из-за расследования возвращение животных в дикую природу затягивается.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%D0%BE%D1%81%D0%B0%D1%82%D0%BA%D0%B8%20%D0%B8%20%D0%B1%D0%B5%D0%BB%D1%83%D1%85%D0%B8%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D1%8E%D1%82%20%D0%B2%20%C2%AB%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5%C2%BB&url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%3A%20%D0%BA%D0%BE%D1%81%D0%B0%D1%82%D0%BA%D0%B8%20%D0%B8%20%D0%B1%D0%B5%D0%BB%D1%83%D1%85%D0%B8%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D1%8E%D1%82%20%D0%B2%20%C2%AB%D0%BA%D0%B8%D1%82%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%82%D1%8E%D1%80%D1%8C%D0%BC%D0%B5%C2%BB&url=https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508598" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Зоозащитники: косатки и белухи замерзают в «китовой тюрьме»&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme%3Futm_source%3Demail%26utm_content%3D6508598" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6508598/zoozashchitniki-kosatki-i-beluhi-zamerzayut-v-kitovoy-tyurme/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6508598" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6508598" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/566853/zoozashchita">зоозащита</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/495039/zoozashchitniki">зоозащитники</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/138803/kit">кит</a></li><li><a class="article-terms__term" href="https://barbos.postimees.ee/term/564406/kosatka">косатка</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5ad4kgrwsq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-609jza79vz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508658/v-shveycarii-sud-razreshil-provesti-referendum-o-nadelenii-shimpanze-fundamentalnymi-pravami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GImRSJq2lADej9X3vAsJq8ksHAk=/2000x870/smart/nginx/o/2016/01/27/4909863t1h904a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508658/v-shveycarii-sud-razreshil-provesti-referendum-o-nadelenii-shimpanze-fundamentalnymi-pravami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Швейцарии суд разрешил провести референдум о наделении шимпанзе фундаментальными правами </span></a><a href="https://barbos.postimees.ee/6508658/v-shveycarii-sud-razreshil-provesti-referendum-o-nadelenii-shimpanze-fundamentalnymi-pravami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508632/pyhyaskaya-prefektura-obyavila-imena-luchshih-chetveronogih-strazhey-poryadka-za-2018-god" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zwrlk7Ri8s-QhCa5aBZeFjGjg7g=/648x370/smart/nginx/o/2018/07/18/10903145t1hd439.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6508632/pyhyaskaya-prefektura-obyavila-imena-luchshih-chetveronogih-strazhey-poryadka-za-2018-god" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пыхъяская префектура объявила имена лучших четвероногих стражей порядка за 2018 год </span></a><a href="https://barbos.postimees.ee/6508632/pyhyaskaya-prefektura-obyavila-imena-luchshih-chetveronogih-strazhey-poryadka-za-2018-god" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508608/video-gigantskaya-yashcherica-prishla-v-dom-i-sela-koshachiy-korm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4bPCiyADftLRVdE416vOAD0fnLM=/648x370/filters:focal(1x401:895x769)/nginx/o/2019/01/26/11744045t1hf713.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508608/video-gigantskaya-yashcherica-prishla-v-dom-i-sela-koshachiy-korm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: гигантская ящерица пришла в дом и съела кошачий корм </span></a><a href="https://barbos.postimees.ee/6508608/video-gigantskaya-yashcherica-prishla-v-dom-i-sela-koshachiy-korm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508434/eve-tobias-ushla-s-posta-rukovoditelya-tallinnskogo-priyuta-dlya-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IsURPkwMOyNRwvorfILQ13Wzj_Q=/648x370/smart/nginx/o/2016/08/04/5685015t1h9001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508434/eve-tobias-ushla-s-posta-rukovoditelya-tallinnskogo-priyuta-dlya-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эве Тобиас ушла с поста руководителя Таллиннского приюта для животных </span></a><a href="https://barbos.postimees.ee/6508434/eve-tobias-ushla-s-posta-rukovoditelya-tallinnskogo-priyuta-dlya-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fq46af12xq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yCnxVrhiJ6rdNEMrZ-c54L7N7MU=/2000x870/filters:focal(838x2680:2036x3313)/nginx/o/2018/10/04/11467011t1h0b5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ничто не выявит болезни лучше, чем собачий нос </span></a><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508129/vopros-veterinaru-pochemu-sobaka-gryzet-svoi-lapy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtujP2pZNuY8vVB-zJzaQd1IJmY=/670x380/smart/nginx/o/2012/05/11/1100096t1h1399.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508129/vopros-veterinaru-pochemu-sobaka-gryzet-svoi-lapy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос ветеринару: почему собака грызет свои лапы? </span></a><a href="https://barbos.postimees.ee/6508129/vopros-veterinaru-pochemu-sobaka-gryzet-svoi-lapy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508083/departament-lesnye-zhivotnye-mogut-perezhit-zimu-ne-zabirayte-kosul-domoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d4ZnpCRBcywnSQXTIHj-bE4oAUA=/670x380/filters:focal(0x0:980x552)/nginx/o/2011/02/15/517075t1h6ed6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508083/departament-lesnye-zhivotnye-mogut-perezhit-zimu-ne-zabirayte-kosul-domoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент: лесные животные могут пережить зиму, не забирайте косуль домой! </span></a><a href="https://barbos.postimees.ee/6508083/departament-lesnye-zhivotnye-mogut-perezhit-zimu-ne-zabirayte-kosul-domoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6507954/v-avstralii-spryatavshiysya-v-unitaze-piton-ukusil-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4hXZhnSckEXsf0XqnNCESoE-0c0=/1370x700/smart/nginx/o/2019/01/12/11711179t1hfba3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a></div><a href="https://barbos.postimees.ee/6507954/v-avstralii-spryatavshiysya-v-unitaze-piton-ukusil-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Австралии спрятавшийся в унитазе питон укусил женщину </span></a><a href="https://barbos.postimees.ee/6507954/v-avstralii-spryatavshiysya-v-unitaze-piton-ukusil-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6506363/vlasti-reshili-prodat-znamenitogo-tigra-druzhivshego-s-kozlom-mestnye-zhiteli-kategoricheski-protiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zctr95iO4qKTa1_MpMr6XziS4Pg=/670x380/smart/nginx/o/2016/02/08/5022843t1h7eed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://barbos.postimees.ee/6506363/vlasti-reshili-prodat-znamenitogo-tigra-druzhivshego-s-kozlom-mestnye-zhiteli-kategoricheski-protiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Власти решили продать знаменитого тигра, дружившего с козлом. Местные жители категорически против </span></a><a href="https://barbos.postimees.ee/6506363/vlasti-reshili-prodat-znamenitogo-tigra-druzhivshego-s-kozlom-mestnye-zhiteli-kategoricheski-protiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xyW2IxwUI6LdKE0pa9j6mZ1RhBY=/670x380/filters:focal(512x432:2129x1166)/nginx/o/2017/11/18/7322423t1h4c84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зоозащитники получают все больше сообщений о неподобающем обращении с животным в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6505836/ezh-probudilsya-ot-spyachki-ranshe-vremeni-razvolnovalsya-i-oblysel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6XjK4DOl37bMPPQcSy6-T4kBrhc=/1370x700/smart/nginx/o/2019/01/23/11734108t1h8007.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://barbos.postimees.ee/6505836/ezh-probudilsya-ot-spyachki-ranshe-vremeni-razvolnovalsya-i-oblysel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еж пробудился от спячки раньше времени, разволновался и облысел</span><div class="list-article__additional-headline">Стресс - беда не только человеческая!</div></a><a href="https://barbos.postimees.ee/6505836/ezh-probudilsya-ot-spyachki-ranshe-vremeni-razvolnovalsya-i-oblysel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-agug8v120w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тихий убийца – угарный газ! </span></a><a href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508658/v-shveycarii-sud-razreshil-provesti-referendum-o-nadelenii-shimpanze-fundamentalnymi-pravami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GImRSJq2lADej9X3vAsJq8ksHAk=/2000x870/smart/nginx/o/2016/01/27/4909863t1h904a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508658/v-shveycarii-sud-razreshil-provesti-referendum-o-nadelenii-shimpanze-fundamentalnymi-pravami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Швейцарии суд разрешил провести референдум о наделении шимпанзе фундаментальными правами </span></a><a href="https://barbos.postimees.ee/6508658/v-shveycarii-sud-razreshil-provesti-referendum-o-nadelenii-shimpanze-fundamentalnymi-pravami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508632/pyhyaskaya-prefektura-obyavila-imena-luchshih-chetveronogih-strazhey-poryadka-za-2018-god" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bShlYN41Ph7T3L_mMHVPdQUDjjs=/670x380/smart/nginx/o/2018/07/18/10903145t1hd439.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6508632/pyhyaskaya-prefektura-obyavila-imena-luchshih-chetveronogih-strazhey-poryadka-za-2018-god" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пыхъяская префектура объявила имена лучших четвероногих стражей порядка за 2018 год </span></a><a href="https://barbos.postimees.ee/6508632/pyhyaskaya-prefektura-obyavila-imena-luchshih-chetveronogih-strazhey-poryadka-za-2018-god" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508608/video-gigantskaya-yashcherica-prishla-v-dom-i-sela-koshachiy-korm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bgcy48ZRp9MIaLUZJiVv7_knDwA=/670x380/filters:focal(1x401:895x769)/nginx/o/2019/01/26/11744045t1hf713.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508608/video-gigantskaya-yashcherica-prishla-v-dom-i-sela-koshachiy-korm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: гигантская ящерица пришла в дом и съела кошачий корм </span></a><a href="https://barbos.postimees.ee/6508608/video-gigantskaya-yashcherica-prishla-v-dom-i-sela-koshachiy-korm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508434/eve-tobias-ushla-s-posta-rukovoditelya-tallinnskogo-priyuta-dlya-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b3QNPW0gOHOyHyJJzNgp9jcq6DM=/1370x700/smart/nginx/o/2016/08/04/5685015t1h9001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508434/eve-tobias-ushla-s-posta-rukovoditelya-tallinnskogo-priyuta-dlya-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эве Тобиас ушла с поста руководителя Таллиннского приюта для животных </span></a><a href="https://barbos.postimees.ee/6508434/eve-tobias-ushla-s-posta-rukovoditelya-tallinnskogo-priyuta-dlya-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I5cLZB-9QqhCIExE-AbRHHqTCCA=/670x380/filters:focal(838x2680:2036x3313)/nginx/o/2018/10/04/11467011t1h0b5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ничто не выявит болезни лучше, чем собачий нос </span></a><a href="https://zdorovje.postimees.ee/6508152/nichto-ne-vyyavit-bolezni-luchshe-chem-sobachiy-nos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508129/vopros-veterinaru-pochemu-sobaka-gryzet-svoi-lapy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtujP2pZNuY8vVB-zJzaQd1IJmY=/670x380/smart/nginx/o/2012/05/11/1100096t1h1399.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508129/vopros-veterinaru-pochemu-sobaka-gryzet-svoi-lapy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос ветеринару: почему собака грызет свои лапы? </span></a><a href="https://barbos.postimees.ee/6508129/vopros-veterinaru-pochemu-sobaka-gryzet-svoi-lapy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6508083/departament-lesnye-zhivotnye-mogut-perezhit-zimu-ne-zabirayte-kosul-domoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sPIcK-xLvLU2DTQ0xzF0AeDle8M=/1370x700/filters:focal(0x0:980x552)/nginx/o/2011/02/15/517075t1h6ed6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6508083/departament-lesnye-zhivotnye-mogut-perezhit-zimu-ne-zabirayte-kosul-domoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент: лесные животные могут пережить зиму, не забирайте косуль домой! </span></a><a href="https://barbos.postimees.ee/6508083/departament-lesnye-zhivotnye-mogut-perezhit-zimu-ne-zabirayte-kosul-domoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6507954/v-avstralii-spryatavshiysya-v-unitaze-piton-ukusil-zhenshchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uFmfIrtWoh-ElEUMVe1O1uuYb0M=/670x380/smart/nginx/o/2019/01/12/11711179t1hfba3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4146" class="list-article__section-label slab" style="color: #b5b5b5">В мире животных</a></div><a href="https://barbos.postimees.ee/6507954/v-avstralii-spryatavshiysya-v-unitaze-piton-ukusil-zhenshchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Австралии спрятавшийся в унитазе питон укусил женщину </span></a><a href="https://barbos.postimees.ee/6507954/v-avstralii-spryatavshiysya-v-unitaze-piton-ukusil-zhenshchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6506363/vlasti-reshili-prodat-znamenitogo-tigra-druzhivshego-s-kozlom-mestnye-zhiteli-kategoricheski-protiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zctr95iO4qKTa1_MpMr6XziS4Pg=/670x380/smart/nginx/o/2016/02/08/5022843t1h7eed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://barbos.postimees.ee/6506363/vlasti-reshili-prodat-znamenitogo-tigra-druzhivshego-s-kozlom-mestnye-zhiteli-kategoricheski-protiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Власти решили продать знаменитого тигра, дружившего с козлом. Местные жители категорически против </span></a><a href="https://barbos.postimees.ee/6506363/vlasti-reshili-prodat-znamenitogo-tigra-druzhivshego-s-kozlom-mestnye-zhiteli-kategoricheski-protiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7EF3o9GysYN24uviXpIUheVn9WM=/1370x700/filters:focal(512x432:2129x1166)/nginx/o/2017/11/18/7322423t1h4c84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зоозащитники получают все больше сообщений о неподобающем обращении с животным в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://barbos.postimees.ee/6506038/zoozashchitniki-poluchayut-vse-bolshe-soobshcheniy-o-nepodobayushchem-obrashchenii-s-zhivotnym-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jnna91ovc8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xrzbp9fem6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U7RSPBUI3Ao3I_sGvd2Ia-CrFRU=/2000x870/filters:focal(0x375:911x987)/nginx/o/2019/01/25/11742790t1he6a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: двое вооруженных грабителей напали на посетителей магазина Selver <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Новость дополнена в 13.24: старший грабитель до сих пор под стражей</div></a><a href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iginWkhxOLOrcbWzYPjtBDn4-Kk=/670x380/smart/nginx/o/2016/08/16/5725331t1h9c6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>875</span></div></div><a href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С февраля одноразовая виза в Россию будет стоить 80 долларов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U2CpTZ_AWrF_Q4kK21FLSyduOFY=/670x380/smart/nginx/o/2019/01/25/11742005t1hf605.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лорак и Лазарев тайком сыграли свадьбу? </span></a><a href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQGqnEWlHGNXzxCimQ7vfkc4Su4=/1370x700/smart/nginx/o/2017/05/10/6644513t1h911a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Узнаете себя? Самые удачливые и невезучие знаки Зодиака </span></a><a href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JBKW4vsx_NXV1tdotjkC7O4sxBI=/670x380/smart/nginx/o/2017/08/22/7016253t1hc15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплата 1500 евро: в Эстонии предлагают необычную работу </span></a><a href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WeITOP3HISO9t_3-riXC-5ztZdE=/670x380/smart/nginx/o/2015/01/25/3705897t1hd1cb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леру Кудрявцеву снова поздравляют с беременностью (ФОТО)</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r6VYqyQGuQFIYadJjwEw7udAB6Y=/1370x700/smart/nginx/o/2012/02/01/936170t1hc7bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонию придут аномальные морозы </span></a><a href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1mXdkT6uyPU5fUrlbUf0UBMn1Qc=/670x380/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даже подштанники не спасут: завтра в Эстонии ударят сильные морозы <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3aUWgRxhgUWDTtlDym4wr6hwtc=/670x380/smart/nginx/o/2018/02/09/7562273t1h141b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ласнамяэский микрорайон ждут масштабные изменения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pmKcNAuPF1MCaQwIjzJfxfNGmC0=/1370x700/smart/nginx/o/2019/01/25/11742002t1h8071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В магазине Selver умер человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-91tx8df0f1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"c769b8a33865504fd7be669f13a2bc5eAlB4tSZiie7G56pseQKQZg5ciPvknScn3yz6Lw\/x2EX4n+DW7RfLMDHZi9Be5MPx"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"0b09cccbaa3136fefbbf557ba763fcaf","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"71c2a33a29a1163c8bce9405d9990d06","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"5b49b74542895fc98fd962b3a22c5499pEqQpUHfQ4ikX1rSBuasgILbh5Pdru5T+3PyvEREUg6SF6CPgTV+zhnuKauSfSs0"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"0b09cccbaa3136fefbbf557ba763fcaf","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"71c2a33a29a1163c8bce9405d9990d06","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>