<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/TcCoaUYnrVdiSkddGH_6cUcI2JQ=/1200x630/smart/nginx/o/2014/03/24/2910962t1h29a5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/TcCoaUYnrVdiSkddGH_6cUcI2JQ=/1200x630/smart/nginx/o/2014/03/24/2910962t1h29a5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Нью-Джерси запретили использовать диких животных в цирке"><meta property="twitter:title" content="В Нью-Джерси запретили использовать диких животных в цирке"><meta property="og:url" content="https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke"><meta property="twitter:url" content="https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="В американском штате Нью-Джерси власть законодательно запретила использовать диких и экзотических животных в цирке. 15 декабря губернатор штата Фил Мерфи подписал «Закон Нози», пишет «24ТВ» со ссылкой на The Hill."><meta property="twitter:description" content="В американском штате Нью-Джерси власть законодательно запретила использовать диких и экзотических животных в цирке. 15 декабря губернатор штата Фил Мерфи подписал «Закон Нози», пишет «24ТВ» со ссылкой на The Hill."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="дикие животные"><meta property="article:tag" content="животные"><meta property="article:tag" content="слон"><meta property="article:tag" content="сша"><meta property="article:tag" content="цирк"><meta property="article:tag" content="экзотические животные"><meta name="article:published_time" content="2018-12-16T16:23:10+02:00"><meta name="article:modified_time" content="2018-12-16T16:23:10+02:00"><meta name="description" content="В американском штате Нью-Джерси власть законодательно запретила использовать диких и экзотических животных в цирке. 15 декабря губернатор штата Фил Мерфи подписал «Закон Нози», пишет «24ТВ» со ссылкой на The Hill."><meta name="keywords" content="дикие животные, животные, слон, сша, цирк, экзотические животные"><link rel="canonical" href="https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke"><link rel="alternate" href="https://m.postimees.ee/section/4139/6478712"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>В Нью-Джерси запретили использовать диких животных в цирке - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-6bb70abe2112dbfad41f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6478712"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Вс, 16.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">В Нью-Джерси запретили использовать диких животных в цирке</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В Нью-Джерси запретили использовать диких животных в цирке</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%9D%D1%8C%D1%8E-%D0%94%D0%B6%D0%B5%D1%80%D1%81%D0%B8%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B8%D0%BA%D0%B8%D1%85%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D1%86%D0%B8%D1%80%D0%BA%D0%B5&url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9D%D1%8C%D1%8E-%D0%94%D0%B6%D0%B5%D1%80%D1%81%D0%B8%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B8%D0%BA%D0%B8%D1%85%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D1%86%D0%B8%D1%80%D0%BA%D0%B5&url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Нью-Джерси запретили использовать диких животных в цирке&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Demail%26utm_content%3D6478712" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">16 декабря 2018, 16:23</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="2910962" image-url="//f8.pmo.ee/k9tl1w8010AMofYD_mIF4SC32xw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2014/03/24/2910962t1h29a5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 2910962)" src="//f8.pmo.ee/uD5OoDv53_fixSAPdUGFYJw7EnQ=/685x410/smart/nginx/o/2014/03/24/2910962t1h29a5.jpg" srcset="//f8.pmo.ee/uD5OoDv53_fixSAPdUGFYJw7EnQ=/685x410/smart/nginx/o/2014/03/24/2910962t1h29a5.jpg, //f8.pmo.ee/sG0kNuOx61C3mP7EH8T6OAv5EaY=/1370x820/smart/nginx/o/2014/03/24/2910962t1h29a5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Цирк с животными. Иллюстративный кадр.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Viktor Burkivski</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В американском штате Нью-Джерси власть законодательно запретила использовать диких и экзотических животных в цирке. 15 декабря губернатор штата Фил Мерфи подписал «Закон Нози», пишет «<a href="https://24tv.ua/ru/v_ssha_vpervye_zapretili_jekspluatirovat_zhivotnyh_v_cirke_n1081182" target="_blank">24ТВ</a>» со ссылкой на The Hill.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iesnd03m6n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dmwlbgp3nl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Документ назвали в честь 36-летнего слона Нози, который имеет серьезные проблемы со здоровьем из-за жестокого обращения с ним в цирке.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Я горжусь тем, что подписал "Закон Нози". И гарантирую, что Нью-Джерси не позволит эксплуатировать и жестоко обращаться с дикими и экзотическими животными в нашем штате. Эти животные должны находиться в их естественных средах, заповедниках, а не участвовать в спектаклях (цирковых – «24ТВ»), где их безопасность и безопасность людей подвергают риску», – подчеркнул Мерфи.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%9D%D1%8C%D1%8E-%D0%94%D0%B6%D0%B5%D1%80%D1%81%D0%B8%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B8%D0%BA%D0%B8%D1%85%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D1%86%D0%B8%D1%80%D0%BA%D0%B5&url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9D%D1%8C%D1%8E-%D0%94%D0%B6%D0%B5%D1%80%D1%81%D0%B8%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B5%D1%82%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D0%B4%D0%B8%D0%BA%D0%B8%D1%85%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85%20%D0%B2%20%D1%86%D0%B8%D1%80%D0%BA%D0%B5&url=https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6478712" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Нью-Джерси запретили использовать диких животных в цирке&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke%3Futm_source%3Demail%26utm_content%3D6478712" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6478712" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6478712" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://barbos.postimees.ee/term/94374/dikie-zhivotnye">дикие животные</a></li><li><a class="article-terms__term button" href="https://barbos.postimees.ee/term/87712/zhivotnye">животные</a></li><li><a class="article-terms__term button" href="https://barbos.postimees.ee/term/110555/slon">слон</a></li><li><a class="article-terms__term button" href="https://barbos.postimees.ee/term/55594/ssha">сша</a></li><li><a class="article-terms__term button" href="https://barbos.postimees.ee/term/100003/cirk">цирк</a></li><li><a class="article-terms__term button" href="https://barbos.postimees.ee/term/192662/ekzoticheskie-zhivotnye">экзотические животные</a></li></ul><comments-teaser :article="6478712" :comment-count="0" article-url="https://barbos.postimees.ee/6478712/v-nyu-dzhersi-zapretili-ispolzovat-dikih-zhivotnyh-v-cirke"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gq9006jkvz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9cyzoz8ar5" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MBG_vwV-tuJup5KQsTse9SewV4M=/2000x870/smart/nginx/o/2018/12/14/11656634t1h5112.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: самые милые фотографии животных этой недели</span> </a><a href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265180"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478560/za-nezakonnuyu-lovlyu-foreli-brakonerov-oshtrafovali-na-600-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VRsXhZKh6ywnSMKsKQFdRt_uizs=/436x250/smart/nginx/o/2016/01/17/4881765t1h9064.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6478560/za-nezakonnuyu-lovlyu-foreli-brakonerov-oshtrafovali-na-600-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За незаконную ловлю форели браконьеров оштрафовали на 600 евро</span> </a><a href="https://barbos.postimees.ee/6478560/za-nezakonnuyu-lovlyu-foreli-brakonerov-oshtrafovali-na-600-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/smzFYiyF-Y_Bcjs9T01316gl2Qo=/436x250/filters:focal(1517x1140:2855x1964)/nginx/o/2018/11/04/11548623t1hf876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вознаграждение в 1000 евро не помогло: эстонский бизнесмен нашел свою собаку мертвой</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478341/galereya-v-anglii-gorit-zoopark-lyudey-evakuiruyut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sPMQ6cv3KFp_JanBFYjrz6ZWqtU=/436x250/smart/nginx/o/2018/12/15/11659583t1ha292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://barbos.postimees.ee/6478341/galereya-v-anglii-gorit-zoopark-lyudey-evakuiruyut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Англии горит зоопарк, людей эвакуируют</span> </a><a href="https://barbos.postimees.ee/6478341/galereya-v-anglii-gorit-zoopark-lyudey-evakuiruyut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xgge248ve2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lX5HP7nRcRyh7ZpL9gP_q-Z072M=/2000x870/smart/nginx/o/2018/12/15/11659353t1h3cc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: местные знаменитости искупались в реке Пярну</span> </a><a href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265212"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rbJU9ygj6WFsvRQoeKDKc2Bn6Xc=/670x380/smart/nginx/o/2018/12/14/11655725t1h4617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крысы везде: Эстония переживает невиданное нашествие грызунов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478279/krugovorot-dobra-rossiyanka-vzyala-kredit-chtoby-spasti-sobaku-a-belorus-ego-vyplatil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P-EepJ_aMgLs9ei2h9Pri4ZE8hE=/670x380/smart/nginx/o/2012/06/25/1183846t1h59b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6478279/krugovorot-dobra-rossiyanka-vzyala-kredit-chtoby-spasti-sobaku-a-belorus-ego-vyplatil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Круговорот добра: россиянка взяла кредит, чтобы спасти собаку, а белорус его выплатил</span> </a><a href="https://barbos.postimees.ee/6478279/krugovorot-dobra-rossiyanka-vzyala-kredit-chtoby-spasti-sobaku-a-belorus-ego-vyplatil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478266/video-sivuch-greetsya-u-kostra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5myDFdZwy6VFsJ50_FHVBtPexpk=/1370x700/smart/nginx/o/2013/09/05/2170515t1ha06b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6478266/video-sivuch-greetsya-u-kostra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: сивуч греется у костра</span> </a><a href="https://barbos.postimees.ee/6478266/video-sivuch-greetsya-u-kostra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d99EA0J_BCN-aXJUwsH66uK-5q8=/670x380/filters:focal(1106x1337:2556x2838)/nginx/o/2017/08/01/6950057t1hecd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В нынешнем сезоне в Эстонии застрелили 14 волков</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6477303/interesno-znat-pochemu-koshki-ohotyatsya-za-elochnymi-ukrasheniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-5Rsz2XrJEfgXDc-qOVcOJWzk4Q=/670x380/smart/nginx/o/2018/12/14/11655577t1hdab6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab" style="color: #b5b5b5">Котики</a></div><a href="https://barbos.postimees.ee/6477303/interesno-znat-pochemu-koshki-ohotyatsya-za-elochnymi-ukrasheniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Интересно знать: почему кошки охотятся за елочными украшениями</span> </a><a href="https://barbos.postimees.ee/6477303/interesno-znat-pochemu-koshki-ohotyatsya-za-elochnymi-ukrasheniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6477008/foto-i-video-tigr-iz-tallinnskogo-zooparka-pereezzhaet-v-chehiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wZdtylbBg_knIu3aAJDNN0atxpc=/1370x700/filters:focal(6x173:1124x653)/nginx/o/2018/12/13/11654035t1h5052.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6477008/foto-i-video-tigr-iz-tallinnskogo-zooparka-pereezzhaet-v-chehiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: тигр из Таллиннского зоопарка переезжает в Чехию</span> </a><a href="https://barbos.postimees.ee/6477008/foto-i-video-tigr-iz-tallinnskogo-zooparka-pereezzhaet-v-chehiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uhfx5jxdzl" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zjgpv6jcv3" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребёнок не переносит шерстяные изделия? Решение имеется!</span> </a><a href="https://rus.postimees.ee/6476758/rebenok-ne-perenosit-sherstyanye-izdeliya-reshenie-imeetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-xOAovH5l_hWqtyRWKh8y72wa0=/648x444/smart/nginx/o/2018/12/10/11644310t1hbeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов:	настоящие резиновые сапоги NOKIAN!</span> </a><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку!</span> </a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MBG_vwV-tuJup5KQsTse9SewV4M=/2000x870/smart/nginx/o/2018/12/14/11656634t1h5112.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: самые милые фотографии животных этой недели</span> </a><a href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://barbos.postimees.ee/6478587/galereya-samye-milye-fotografii-zhivotnyh-etoy-nedeli" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265180"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478560/za-nezakonnuyu-lovlyu-foreli-brakonerov-oshtrafovali-na-600-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5_xm0RWy88zyr6Y728Ma-r9OO6Y=/670x380/smart/nginx/o/2016/01/17/4881765t1h9064.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6478560/za-nezakonnuyu-lovlyu-foreli-brakonerov-oshtrafovali-na-600-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За незаконную ловлю форели браконьеров оштрафовали на 600 евро</span> </a><a href="https://barbos.postimees.ee/6478560/za-nezakonnuyu-lovlyu-foreli-brakonerov-oshtrafovali-na-600-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HC8J2H4idbnduV8577oKo0n3PUE=/670x380/filters:focal(1517x1140:2855x1964)/nginx/o/2018/11/04/11548623t1hf876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вознаграждение в 1000 евро не помогло: эстонский бизнесмен нашел свою собаку мертвой</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478341/galereya-v-anglii-gorit-zoopark-lyudey-evakuiruyut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2ODHN039v_wbFaj9vIq_PZf6bn0=/1370x700/smart/nginx/o/2018/12/15/11659583t1ha292.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://barbos.postimees.ee/6478341/galereya-v-anglii-gorit-zoopark-lyudey-evakuiruyut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Англии горит зоопарк, людей эвакуируют</span> </a><a href="https://barbos.postimees.ee/6478341/galereya-v-anglii-gorit-zoopark-lyudey-evakuiruyut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZB2BXmFTfqoiqaKsrKNvfpCdXJ8=/670x380/smart/nginx/o/2018/12/15/11659353t1h3cc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: местные знаменитости искупались в реке Пярну</span> </a><a href="https://rus.postimees.ee/6478339/galereya-mestnye-znamenitosti-iskupalis-v-reke-pyarnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rbJU9ygj6WFsvRQoeKDKc2Bn6Xc=/670x380/smart/nginx/o/2018/12/14/11655725t1h4617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крысы везде: Эстония переживает невиданное нашествие грызунов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478279/krugovorot-dobra-rossiyanka-vzyala-kredit-chtoby-spasti-sobaku-a-belorus-ego-vyplatil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w79xb198ZGQCd_6W8ezDWNkNsOQ=/1370x700/smart/nginx/o/2012/06/25/1183846t1h59b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6478279/krugovorot-dobra-rossiyanka-vzyala-kredit-chtoby-spasti-sobaku-a-belorus-ego-vyplatil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Круговорот добра: россиянка взяла кредит, чтобы спасти собаку, а белорус его выплатил</span> </a><a href="https://barbos.postimees.ee/6478279/krugovorot-dobra-rossiyanka-vzyala-kredit-chtoby-spasti-sobaku-a-belorus-ego-vyplatil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478266/video-sivuch-greetsya-u-kostra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KieNbeq4fZnhkcgmcQcS2Aexs9o=/670x380/smart/nginx/o/2013/09/05/2170515t1ha06b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6478266/video-sivuch-greetsya-u-kostra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: сивуч греется у костра</span> </a><a href="https://barbos.postimees.ee/6478266/video-sivuch-greetsya-u-kostra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d99EA0J_BCN-aXJUwsH66uK-5q8=/670x380/filters:focal(1106x1337:2556x2838)/nginx/o/2017/08/01/6950057t1hecd0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В нынешнем сезоне в Эстонии застрелили 14 волков</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://barbos.postimees.ee/6478180/v-nyneshnem-sezone-v-estonii-zastrelili-14-volkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6477303/interesno-znat-pochemu-koshki-ohotyatsya-za-elochnymi-ukrasheniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/77-VMGQkCxCrsOOHvV4roCr1RZM=/1370x700/smart/nginx/o/2018/12/14/11655577t1hdab6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab" style="color: #b5b5b5">Котики</a></div><a href="https://barbos.postimees.ee/6477303/interesno-znat-pochemu-koshki-ohotyatsya-za-elochnymi-ukrasheniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Интересно знать: почему кошки охотятся за елочными украшениями</span> </a><a href="https://barbos.postimees.ee/6477303/interesno-znat-pochemu-koshki-ohotyatsya-za-elochnymi-ukrasheniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lto1c40o72" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3556ogfsou" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zUwHN0E7HBrRtptDK7OlDiV5Kgc=/2000x870/smart/nginx/o/2018/12/14/11655725t1h4617.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>406</span></div></div><a href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крысы везде: Эстония переживает невиданное нашествие грызунов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://barbos.postimees.ee/6478288/krysy-vezde-estoniya-perezhivaet-nevidannoe-nashestvie-gryzunov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478218/neobychnyy-bankovskiy-perevod-mozhet-lishit-zhiteley-estonii-sobstvennyh-deneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S-DJ03hSLzDCKBZx7XcAWRDdf5M=/670x380/smart/nginx/o/2018/12/10/11645361t1h4ebf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://rus.postimees.ee/6478218/neobychnyy-bankovskiy-perevod-mozhet-lishit-zhiteley-estonii-sobstvennyh-deneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Необычный банковский перевод может лишить жителей Эстонии собственных денег?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6478218/neobychnyy-bankovskiy-perevod-mozhet-lishit-zhiteley-estonii-sobstvennyh-deneg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://rus.postimees.ee/6478218/neobychnyy-bankovskiy-perevod-mozhet-lishit-zhiteley-estonii-sobstvennyh-deneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6478189/irina-krug-slozhnyy-etap-v-sudbe-pevicy-i-novyy-izbrannik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pIpeTVBd7ZoNbKGsY4SGVe0gYkY=/670x380/smart/nginx/o/2018/06/26/7923194t1h819f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6478189/irina-krug-slozhnyy-etap-v-sudbe-pevicy-i-novyy-izbrannik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ирина Круг: сложный этап в судьбе певицы и новый избранник</span> </a><a href="https://limon.postimees.ee/6478189/irina-krug-slozhnyy-etap-v-sudbe-pevicy-i-novyy-izbrannik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6478061/rusfond-sdelal-shokiruyushchee-zayavlenie-v-otnoshenii-semi-pokoynoy-zhanny-friske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pljLKBnujVDHh5a0Mt67ntnJzdw=/1370x700/smart/nginx/o/2014/05/28/3067080t1hec7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6478061/rusfond-sdelal-shokiruyushchee-zayavlenie-v-otnoshenii-semi-pokoynoy-zhanny-friske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Русфонд сделал шокирующее заявление в отношении семьи покойной Жанны Фриске</span> </a><a href="https://limon.postimees.ee/6478061/rusfond-sdelal-shokiruyushchee-zayavlenie-v-otnoshenii-semi-pokoynoy-zhanny-friske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6478215/polina-gagarina-serezno-zabolela-i-molit-o-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TtrkxV3XJJRYeHZU6t0eAp8iLkY=/670x380/smart/nginx/o/2017/05/08/6635949t1h5208.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6478215/polina-gagarina-serezno-zabolela-i-molit-o-pomoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полина Гагарина серьезно заболела и молит о помощи</span> </a><a href="https://limon.postimees.ee/6478215/polina-gagarina-serezno-zabolela-i-molit-o-pomoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478253/foto-smotrite-kak-budut-vyglyadet-novye-policeyskie-avtomobili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gDXZRoTu7NzAVMtAnzk540vkWe0=/670x380/filters:focal(30x286:595x709)/nginx/o/2018/12/15/11659251t1h07ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6478253/foto-smotrite-kak-budut-vyglyadet-novye-policeyskie-avtomobili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: смотрите, как будут выглядеть новые полицейские автомобили</span> </a><a href="https://rus.postimees.ee/6478253/foto-smotrite-kak-budut-vyglyadet-novye-policeyskie-avtomobili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478139/video-chitatelya-pod-pokrovom-nochi-iz-tallinnskogo-aeroporta-vyvezli-na-gruzovike-passazhirskiy-samolet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KLShO0wOaiPvL0XxzotQonLOv04=/1370x700/smart/nginx/o/2018/12/15/11658834t1h0edb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://rus.postimees.ee/6478139/video-chitatelya-pod-pokrovom-nochi-iz-tallinnskogo-aeroporta-vyvezli-na-gruzovike-passazhirskiy-samolet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео читателя: под покровом ночи из Таллиннского аэропорта вывезли на грузовике пассажирский самолет</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6478139/video-chitatelya-pod-pokrovom-nochi-iz-tallinnskogo-aeroporta-vyvezli-na-gruzovike-passazhirskiy-samolet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6478139/video-chitatelya-pod-pokrovom-nochi-iz-tallinnskogo-aeroporta-vyvezli-na-gruzovike-passazhirskiy-samolet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HC8J2H4idbnduV8577oKo0n3PUE=/670x380/filters:focal(1517x1140:2855x1964)/nginx/o/2018/11/04/11548623t1hf876.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вознаграждение в 1000 евро не помогло: эстонский бизнесмен нашел свою собаку мертвой</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://barbos.postimees.ee/6478532/voznagrazhdenie-v-1000-evro-ne-pomoglo-estonskiy-biznesmen-nashel-svoyu-sobaku-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478194/foto-v-tallinne-mashina-snesla-fonarnyy-stolb-voditel-pytalsya-sbezhat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XUZ7YHzUGqD2OCgbWzlZFGrZqEA=/670x380/smart/nginx/o/2018/12/15/11659064t1h08c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6478194/foto-v-tallinne-mashina-snesla-fonarnyy-stolb-voditel-pytalsya-sbezhat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в Таллинне машина снесла фонарный столб, водитель пытался сбежать</span> </a><a href="https://rus.postimees.ee/6478194/foto-v-tallinne-mashina-snesla-fonarnyy-stolb-voditel-pytalsya-sbezhat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6478406/passazhiry-ryanair-ustroili-draku-doveli-detey-do-isteriki-i-sorvali-reys" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PnMwGK4Wjrsd0bJPTMbWTpK2qaI=/1370x700/filters:focal(854x928:4551x3649)/nginx/o/2018/09/26/11447732t1hc24d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6478406/passazhiry-ryanair-ustroili-draku-doveli-detey-do-isteriki-i-sorvali-reys" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пассажиры Ryanair устроили драку, довели детей до истерики и сорвали рейс</span> </a><a href="https://rus.postimees.ee/6478406/passazhiry-ryanair-ustroili-draku-doveli-detey-do-isteriki-i-sorvali-reys" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-708ciu7dn5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"a6acdf71597922e6bba2d6eb20e19dabA2nAd0cznQAjjYM0TJeCeK0ijUfSCInAD6Tb\/xBERb65FfqCw8gf0myOHOYvPwN5"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"4083e33f06d824afcde75eeaefbc3356","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"457b4d393838a5f067a78f6bdfdf9b5a","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"recommendationsWithoutPremium":"1","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"6e91b6b7ccee4f457c7c091743b24d37eRlL3iAwOclueLVfdYZPTFwPfayBSJa7ABV8BjzrimiKG4uTkp8H0zq2iNT68uKK"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"4083e33f06d824afcde75eeaefbc3356","desktopSectionFeedId":"634cbd550520b82df3692f5ae4cf7da8","desktopLatestArticlesFeedId":"457b4d393838a5f067a78f6bdfdf9b5a","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ca8ac10c8d479e0b08f0.js"></script></body></html>