<!DOCTYPE html><html lang="ru" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/QjvOYExuv8fyVOfpnPl08SqEBSw=/1200x630/smart/nginx/o/2011/01/03/492849t1h530f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/QjvOYExuv8fyVOfpnPl08SqEBSw=/1200x630/smart/nginx/o/2011/01/03/492849t1h530f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зоозащитники собирают пожертвования на покупку фургонов для спасения животных"><meta property="twitter:title" content="Зоозащитники собирают пожертвования на покупку фургонов для спасения животных"><meta property="og:url" content="https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh"><meta property="twitter:url" content="https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Loomapäästegrupp MTÜ запускает кампанию, которая продлится до конца текущего года. Целью акции является сбор пожертвований для покупки фургонов, подходящих для перевозки животных, передает BNS."><meta property="twitter:description" content="Loomapäästegrupp MTÜ запускает кампанию, которая продлится до конца текущего года. Целью акции является сбор пожертвований для покупки фургонов, подходящих для перевозки животных, передает BNS."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="бездомные животные"><meta property="article:tag" content="благотворительность"><meta property="article:tag" content="дикие животные"><meta property="article:tag" content="домашние животные"><meta property="article:tag" content="животные"><meta property="article:tag" content="зоозащита"><meta property="article:tag" content="зоозащитники"><meta property="article:tag" content="пожертвования"><meta property="article:tag" content="природа и другие животные"><meta property="article:tag" content="сбор пожертвований"><meta name="article:published_time" content="2018-11-05T11:31:58+02:00"><meta name="article:modified_time" content="2018-11-05T11:53:32+02:00"><meta name="description" content="Loomapäästegrupp MTÜ запускает кампанию, которая продлится до конца текущего года. Целью акции является сбор пожертвований для покупки фургонов, подходящих для перевозки животных, передает BNS."><meta name="keywords" content="бездомные животные, благотворительность, дикие животные, домашние животные, животные, зоозащита, зоозащитники, пожертвования, природа и другие животные, сбор пожертвований"><link rel="canonical" href="https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh"><link rel="alternate" href="https://m.postimees.ee/section/4139/6445801"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Зоозащитники собирают пожертвования на покупку фургонов для спасения животных - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #b5b5b5;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6445801"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Пн, 5.11.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://barbos.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee" class="header-logo__section slab"><span>Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Зоозащитники собирают пожертвования на покупку фургонов для спасения животных</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Зоозащитники собирают пожертвования на покупку фургонов для спасения животных</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D1%83%20%D1%84%D1%83%D1%80%D0%B3%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85&url=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D1%83%20%D1%84%D1%83%D1%80%D0%B3%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85&url=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Зоозащитники собирают пожертвования на покупку фургонов для спасения животных&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Demail%26utm_content%3D6445801" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">5 ноября 2018, 11:31</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="492849" image-url="//f8.pmo.ee/uHPbmSP1MLmhyc5hS4v3CbK4mto=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2011/01/03/492849t1h530f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 492849)" src="//f8.pmo.ee/uCDlZyzMhKR1ODWGFucbuYuyQkY=/685x410/smart/nginx/o/2011/01/03/492849t1h530f.jpg" srcset="//f8.pmo.ee/uCDlZyzMhKR1ODWGFucbuYuyQkY=/685x410/smart/nginx/o/2011/01/03/492849t1h530f.jpg, //f8.pmo.ee/L3ZWIFyFD8wDjMB75QX85Ds8S_Q=/1370x820/smart/nginx/o/2011/01/03/492849t1h530f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Лиса</p><p class="figure__caption--name" itemprop="creator">ФОТО: SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Loomapäästegrupp MTÜ запускает кампанию, которая продлится до конца текущего года. Целью акции является сбор пожертвований для покупки фургонов, подходящих для перевозки животных, передает BNS.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2gzdskhz9w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e7ox9bcsla" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>На сегодняшний день волонтеры организации перевозят попавших в неприятности  и больных животных на обычных легковых автомобилях, что является опасным как в отношении безопасности движения, так и для здоровья животных.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Благодаря помощи добрых людей зоозащитники надеются приобрести в общей сложности пять оборудованных для транспортировки собак фургонов, которые ранее принадлежали Спасательному департаменту и полиции.</p></div><div class="article-body__item article-body__item--htmlElement"><p> «Эстонское государство было отличным хозяином и крайне педантично заботилось о машинах. К счастью и пробег фургонов, выпущенных в 2012 году, небольшой»,- отметил основатель и лидер Loomapäästegrupp MTÜ Хейки Валнер и добавил, что Info-Auto AS проведёт «Форд транзитам» основательную проверку, в ходе которой будут устранены все недостатки.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Благодарю сотрудников Info-Auto за терпение и понимающее отношение, так как процесс покупки сильно выбился из запланированного графика. Также я очень благодарен за предоставленные скидки, которые в принципе и сделали возможными мечты об этой технике и её покупку», - сказал Валнер.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6445801" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Использование машин, не приспособленных для перевозки животных, опасно и неудобно по нескольким причинам:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. Лесные и травмированные животные, в том числе птицы, находясь в салоне могут из-за боли и стресса напасть на водителя и тем самым стать причиной дорожно-транспортного происшествия.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2. После животных, страдающих инфекционными заболеваниями, невозможно достаточно эффективно продезинфицировать детали салона, изготовленные преимущественно из мягких материалов, и в связи с этим, машины могут быть потенциально заразны для других животных.</p></div><div class="article-body__item article-body__item--htmlElement"><p>3. Кровь, гной, моча и прочие выделения впитываются в мягкие материалы, и запах, стоящий в машинах, делает поездки крайне неприятными, несмотря на регулярные химические чистки салонов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам руководителя волонтеров уезда Харьюмаа Карин Пылдоя, в первую очередь водителей будут искать среди волонтеров организации: « «Наши люди умеют обращаться с травмированными животными и не причинят им дополнительных повреждений в большой „ спасательной суете“. Они также могут лучше защитить себя при нападении животных, чем обычные люди».</p></div><div class="article-body__item article-body__item--htmlElement"><p>«В случае успеха проекта, первые спасательные фургоны начнут курсировать по Харьюмаа, Таллинну и Тарту по той простой причине, что именно в этих областях с животными чаще происходят несчастные случаи. Также для фургонов и водителей найдётся работа в Таллинне и Тарту, что существенно повысит нашу способность реагировать, ведь как минимум с десяти утра до восьми вечера машины будут находиться в движении, - пояснила главный координатор волонтеров Loomapäästegrupp MTÜ Катрин Лехтвеер. - В сотрудничестве с клиниками, фургоны спасения животных будут предоставлять населению транспортные услуги по перевозке питомцев, так как большинство водителей такси по понятным причинам не желают видеть зверей у себя в машинах».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Приоритетом номер один для Loomapäästegrupp MTÜ было и будет реагирование на вызовы, связанные с нуждающимися в экстренной помощи животными, которое, как и прежде останется добровольной и неоплачиваемой деятельностью. Организация компенсирует водителю только затраты на топливо.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Сегодня в Эстонии отсутствуют политические желания и возможности для результативной защиты и спасения животных, и Спасательный департамент просто увозит травмированных животных-птиц умирать подальше от человеческих глаз. Есть надежда, что подобное гражданское начинание сможет изменить эту жестокую практику,- сказал Валнер. - Даже наша пословица говорит: если видишь, что нужна помощь, то приди и помоги, и именно это мы пытаемся сделать при поддержке добрых людей, вместо того, чтобы преследовать государственных чиновников, не способных к эмпатии и заботящихся только о своих домашних животных».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loomapäästegrupp MTÜ</p></div><div class="article-body__item article-body__item--htmlElement"><p>Р/С: EE437700771003183318</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пояснение: Loomapäästekaubikute ostuks.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D1%83%20%D1%84%D1%83%D1%80%D0%B3%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85&url=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%BE%D0%BE%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8%D0%BA%D0%B8%20%D1%81%D0%BE%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%D1%82%20%D0%BF%D0%BE%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%BA%D1%83%20%D1%84%D1%83%D1%80%D0%B3%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%B4%D0%BB%D1%8F%20%D1%81%D0%BF%D0%B0%D1%81%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D1%85&url=https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6445801" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Зоозащитники собирают пожертвования на покупку фургонов для спасения животных&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh%3Futm_source%3Demail%26utm_content%3D6445801" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6445801" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6445801" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/122287/bezdomnye-zhivotnye">бездомные животные</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/78880/blagotvoritelnost">благотворительность</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/94374/dikie-zhivotnye">дикие животные</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/132333/domashnie-zhivotnye">домашние животные</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/87712/zhivotnye">животные</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/566853/zoozashchita">зоозащита</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/495039/zoozashchitniki">зоозащитники</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/79205/pozhertvovaniya">пожертвования</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/316182/priroda-i-drugie-zhivotnye">природа и другие животные</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/114996/sbor-pozhertvovaniy">сбор пожертвований</a></li></ul><comments-teaser :article="6445801" :comment-count="0" article-url="https://barbos.postimees.ee/6445801/zoozashchitniki-sobirayut-pozhertvovaniya-na-pokupku-furgonov-dlya-spaseniya-zhivotnyh"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8o124pz6s8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6froijeech" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #b5b5b5;"><a href="https://barbos.postimees.ee">u0427u0438u0442u0430u0442u044c u0442u0430u043au0436u0435</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6445884/blagotvoritelnyy-marafon-s-kakim-problemami-lyudi-zvonyat-v-priyuty-dlya-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/29bNjFR8rGVR5vqWiBdXfBdLLzE=/2000x870/smart/nginx/o/2011/04/20/561647t1hb911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6445884/blagotvoritelnyy-marafon-s-kakim-problemami-lyudi-zvonyat-v-priyuty-dlya-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Благотворительный марафон: с каким проблемами люди звонят в приюты для животных</span> </a><a href="https://barbos.postimees.ee/6445884/blagotvoritelnyy-marafon-s-kakim-problemami-lyudi-zvonyat-v-priyuty-dlya-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qILsJx3PdLeuXtPmdPu_jhZ_mgM=/648x444/filters:focal(16x988:2834x2500)/nginx/o/2018/02/07/7551145t1hfbf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии набирают популярность собаки-помощники для диабетиков</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4nVqMb4yrKQMtadmlsq6a4ziQA4=/648x444/filters:focal(426x796:3023x2135)/nginx/o/2017/03/29/6498719t1h16dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотрудники приютов: люди приносят к нам своих собственных собак и говорят, что они брошенные</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444975/v-indii-zastrelili-tigricu-ubivshuyu-14-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DSb6vyMeqEBNb7t1ZznA99McVT8=/648x444/smart/nginx/o/2013/05/25/1781106t1hb92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444975/v-indii-zastrelili-tigricu-ubivshuyu-14-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Индии застрелили тигрицу, убившую 14 человек</span> </a><a href="https://barbos.postimees.ee/6444975/v-indii-zastrelili-tigricu-ubivshuyu-14-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qvib73w5ok" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444933/video-voennyy-spas-detenysha-delfina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FOrrCcGhHcoC_DpF5xRQ-W-wq6g=/2000x870/smart/nginx/o/2018/11/03/11546065t1h5f27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444933/video-voennyy-spas-detenysha-delfina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: военный спас детеныша дельфина</span> </a><a href="https://barbos.postimees.ee/6444933/video-voennyy-spas-detenysha-delfina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444918/pesec-mozhet-skoro-ischeznut-iz-severnyh-stran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dVB9eNA7IXshVVtAbjLZS6odoMo=/670x380/smart/nginx/o/2018/11/03/11545918t1h2512.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444918/pesec-mozhet-skoro-ischeznut-iz-severnyh-stran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Песец может скоро исчезнуть из Северных стран</span> </a><a href="https://barbos.postimees.ee/6444918/pesec-mozhet-skoro-ischeznut-iz-severnyh-stran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444911/v-samom-bolshom-zooparke-skandinavii-vymiraet-populyaciya-volkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/smedDLX7-FShjFUwzqd6ySWk1Ao=/670x380/smart/nginx/o/2015/10/13/4589477t1h31ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444911/v-samom-bolshom-zooparke-skandinavii-vymiraet-populyaciya-volkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В самом большом зоопарке Скандинавии вымирает популяция волков</span> </a><a href="https://barbos.postimees.ee/6444911/v-samom-bolshom-zooparke-skandinavii-vymiraet-populyaciya-volkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UZ3xheDnyCYXO-VfMNsAkUqZU34=/1370x700/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: эта собака из Эстонии умеет находить деньги</span> </a><a href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/b2LiSqK58_WTtxds5Vw_lRpXlXY=/230x130/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg" srcset="//f11.pmo.ee/b2LiSqK58_WTtxds5Vw_lRpXlXY=/230x130/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg, //f11.pmo.ee/jdTGvcy6X4YUWIW_L5Vmuj5u_DM=/460x260/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444887/video-kot-uchit-shchenka-gulyat-na-povodke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MryKrxjIyVSTdqLQflYkuwIoraE=/670x380/smart/nginx/o/2018/11/03/11545812t1he414.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab" style="color: #b5b5b5">Котики</a></div><a href="https://barbos.postimees.ee/6444887/video-kot-uchit-shchenka-gulyat-na-povodke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: кот учит щенка гулять на поводке</span> </a><a href="https://barbos.postimees.ee/6444887/video-kot-uchit-shchenka-gulyat-na-povodke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444510/uchenye-my-nepravilno-kormim-domashnih-koshek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cf-YwR4D_rKFYja8bMAXlpeabrU=/670x380/smart/nginx/o/2014/07/30/3242407t1h1711.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6444510/uchenye-my-nepravilno-kormim-domashnih-koshek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: мы неправильно кормим домашних кошек!</span> </a><a href="https://barbos.postimees.ee/6444510/uchenye-my-nepravilno-kormim-domashnih-koshek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444483/smeshnaya-galereya-u-zhivotnyh-tozhe-byvayut-neudachnye-dni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZlQb-c3MmedLR9thN1xrEoDcWRc=/1370x700/filters:focal(32x1756:3003x3229)/nginx/o/2018/11/02/11543021t1h6419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6444483/smeshnaya-galereya-u-zhivotnyh-tozhe-byvayut-neudachnye-dni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смешная галерея: у животных тоже бывают неудачные дни</span> </a><a href="https://barbos.postimees.ee/6444483/smeshnaya-galereya-u-zhivotnyh-tozhe-byvayut-neudachnye-dni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uegvgfq50i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-za93jludge" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-w6d9v87zg5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lslvilw1h2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0lzkdka329" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div id="section-4139" data-section="4139" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://barbos.postimees.ee">u0410u043au0442u0443u0430u043bu044cu043du043e</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6445884/blagotvoritelnyy-marafon-s-kakim-problemami-lyudi-zvonyat-v-priyuty-dlya-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/29bNjFR8rGVR5vqWiBdXfBdLLzE=/2000x870/smart/nginx/o/2011/04/20/561647t1hb911.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6445884/blagotvoritelnyy-marafon-s-kakim-problemami-lyudi-zvonyat-v-priyuty-dlya-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Благотворительный марафон: с каким проблемами люди звонят в приюты для животных</span> </a><a href="https://barbos.postimees.ee/6445884/blagotvoritelnyy-marafon-s-kakim-problemami-lyudi-zvonyat-v-priyuty-dlya-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H5oDKnSrmkiYug2S-6i5n4JuOdE=/670x380/filters:focal(16x988:2834x2500)/nginx/o/2018/02/07/7551145t1hfbf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии набирают популярность собаки-помощники для диабетиков</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://zdorovje.postimees.ee/6445474/v-estonii-nabirayut-populyarnost-sobaki-pomoshchniki-dlya-diabetikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/voWzvx2IKtzLdGdLDowAyOZspU4=/670x380/filters:focal(426x796:3023x2135)/nginx/o/2017/03/29/6498719t1h16dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4143" class="list-article__section-label slab" style="color: #b5b5b5">Песики</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотрудники приютов: люди приносят к нам своих собственных собак и говорят, что они брошенные</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://barbos.postimees.ee/6445394/sotrudniki-priyutov-lyudi-prinosyat-k-nam-svoih-sobstvennyh-sobak-i-govoryat-chto-oni-broshennye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444975/v-indii-zastrelili-tigricu-ubivshuyu-14-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PUnuk5_CjpIT0GuZyPpA7aIBMoQ=/1370x700/smart/nginx/o/2013/05/25/1781106t1hb92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444975/v-indii-zastrelili-tigricu-ubivshuyu-14-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Индии застрелили тигрицу, убившую 14 человек</span> </a><a href="https://barbos.postimees.ee/6444975/v-indii-zastrelili-tigricu-ubivshuyu-14-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444933/video-voennyy-spas-detenysha-delfina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D7p1FLL76wFjZ-bQ8KIxAwCm1hg=/670x380/smart/nginx/o/2018/11/03/11546065t1h5f27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444933/video-voennyy-spas-detenysha-delfina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: военный спас детеныша дельфина</span> </a><a href="https://barbos.postimees.ee/6444933/video-voennyy-spas-detenysha-delfina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444918/pesec-mozhet-skoro-ischeznut-iz-severnyh-stran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dVB9eNA7IXshVVtAbjLZS6odoMo=/670x380/smart/nginx/o/2018/11/03/11545918t1h2512.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444918/pesec-mozhet-skoro-ischeznut-iz-severnyh-stran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Песец может скоро исчезнуть из Северных стран</span> </a><a href="https://barbos.postimees.ee/6444918/pesec-mozhet-skoro-ischeznut-iz-severnyh-stran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444911/v-samom-bolshom-zooparke-skandinavii-vymiraet-populyaciya-volkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EcYtCogW46xT-MT8XuvyflMH7KU=/1370x700/smart/nginx/o/2015/10/13/4589477t1h31ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6444911/v-samom-bolshom-zooparke-skandinavii-vymiraet-populyaciya-volkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В самом большом зоопарке Скандинавии вымирает популяция волков</span> </a><a href="https://barbos.postimees.ee/6444911/v-samom-bolshom-zooparke-skandinavii-vymiraet-populyaciya-volkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SfSBP9lPUS5Qb5GPQ5imTtujkoo=/670x380/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: эта собака из Эстонии умеет находить деньги</span> </a><a href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://barbos.postimees.ee/6444908/video-eta-sobaka-iz-estonii-umeet-nahodit-dengi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/b2LiSqK58_WTtxds5Vw_lRpXlXY=/230x130/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg" srcset="//f11.pmo.ee/b2LiSqK58_WTtxds5Vw_lRpXlXY=/230x130/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg, //f11.pmo.ee/jdTGvcy6X4YUWIW_L5Vmuj5u_DM=/460x260/filters:focal(997x347:1058x391)/nginx/o/2018/11/03/11545857t1h2cc4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:58</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444887/video-kot-uchit-shchenka-gulyat-na-povodke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MryKrxjIyVSTdqLQflYkuwIoraE=/670x380/smart/nginx/o/2018/11/03/11545812t1he414.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee/section/4142" class="list-article__section-label slab" style="color: #b5b5b5">Котики</a></div><a href="https://barbos.postimees.ee/6444887/video-kot-uchit-shchenka-gulyat-na-povodke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: кот учит щенка гулять на поводке</span> </a><a href="https://barbos.postimees.ee/6444887/video-kot-uchit-shchenka-gulyat-na-povodke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6444510/uchenye-my-nepravilno-kormim-domashnih-koshek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l64SEWj2PjPRgrkP8hg0HEGr6eY=/1370x700/smart/nginx/o/2014/07/30/3242407t1h1711.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://barbos.postimees.ee/6444510/uchenye-my-nepravilno-kormim-domashnih-koshek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые: мы неправильно кормим домашних кошек!</span> </a><a href="https://barbos.postimees.ee/6444510/uchenye-my-nepravilno-kormim-domashnih-koshek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ek2qusv243" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"b80f3b65b190706929880d5437e73c555m30vRIZ+AxaqQi8qmM6lRDkI\/fN2miEkKirf0ZZb0Scy9vK22ZjBdoO8WdBb7lT"},"recommendationsWithoutPremium":"1","color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"21146","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"9837f39feb523881b73af65ad3471d41EixLss2Ie8qIPjlH7+1GRR6cxh5v9JVJbkBPeuhgSqS48jTpAuJyYIKqwnCUZvgl"},"recommendationsWithoutPremium":"1","color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true,"darkenedColors":{"hex":"#a3a3a3","rgb":"163, 163, 163"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":null,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"21146","desktopSectionFeedId":"552","desktopLatestArticlesFeedId":"22112","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>