<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#b5b5b5"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/WPMgb4KStXtIDPowuvlg_uJhP6Y=/16x16/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UGrlY1yIU1vacNkemK8mg6JQDHI=/32x32/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8ukfSXJfoh2HH_z-rdcvzSVY_k4=/192x192/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/yYDbVYLZx7LBSkXj9EuLyM1jjQk=/256x256/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/Vrv9KasglKAT0Kdq0iyEcVc_fNg=/180x180/smart/https://barbos.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/RcHGorB9HD53MJscTJPx9JebYxY=/1200x630/smart/nginx/o/2018/08/22/11304682t1h607f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Жители Эстонии обеспокоены: обвиняемая в жестоком обращении с собакой женщина будет работать в школе?"><meta property="og:url" content="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole"><meta property="og:site_name" content="Барбос"><meta property="og:description" content="Pärnu Postimees пишет, что группа христианских родителей, среди которых Марге Арумяэ, занимаются открытием предлагающей основное образование Пярнуской христианской частной школы. Обучение в христианской школе прежде всего сосредоточено на том, чтобы замечать проблемы других, считает Арумяэ, которую в 2011 году обвиняли в жестоком обращении со своей собакой."><meta property="og:type" content="article"><meta property="article:section" content="Барбос"><meta property="article:tag" content="жестокое обращение с животными"><meta property="article:tag" content="пытки"><meta property="article:tag" content="собака"><meta property="article:tag" content="школа"><meta name="article:published_time" content="2018-08-22T19:42:05+03:00"><meta name="article:modified_time" content="2018-08-22T19:57:35+03:00"><meta name="description" content="Pärnu Postimees пишет, что группа христианских родителей, среди которых Марге Арумяэ, занимаются открытием предлагающей основное образование Пярнуской христианской частной школы. Обучение в христианской школе прежде всего сосредоточено на том, чтобы замечать проблемы других, считает Арумяэ, которую в 2011 году обвиняли в жестоком обращении со своей собакой."><meta name="keywords" content="жестокое обращение с животными, пытки, собака, школа"><link rel="canonical" href="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole"><link rel="alternate" href="https://m.postimees.ee/section/4139/6139067"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://barbos.postimees.ee/rss"><title>Жители Эстонии обеспокоены: обвиняемая в жестоком обращении с собакой женщина будет работать в школе? - Барбос</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #b5b5b5;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #b5b5b5;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #b5b5b5;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #b5b5b5 0%, #b5b5b5 100%);
    color: #b5b5b5;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(181, 181, 181, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4139 article-6139067"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://barbos.postimees.ee/search">Ср, 22.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://barbos.postimees.ee"><span class="header-logo__section slab">Барбос</span></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://barbos.postimees.ee/section/4142" target="_self" class="menu-item">Котики</a></div><div><a href="https://barbos.postimees.ee/section/4143" target="_self" class="menu-item">Песики</a></div><div><a href="https://barbos.postimees.ee/section/4144" target="_self" class="menu-item">Грызуны</a></div><div><a href="https://barbos.postimees.ee/section/4145" target="_self" class="menu-item">О птичках</a></div><div><a href="https://barbos.postimees.ee/section/4146" target="_self" class="menu-item">В мире животных</a></div><div><a href="https://barbos.postimees.ee/section/4154" target="_self" class="menu-item">В воде</a></div><div><a href="https://barbos.postimees.ee/section/4147" target="_self" class="menu-item">Советы ветеринара</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="23" :root-section-id="4139" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://barbos.postimees.ee"><span class="header-logo__section slab">Барбос</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3411"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://barbos.postimees.ee">Барбос</a></li><li class="breadcrumb-item">Жители Эстонии обеспокоены: обвиняемая в жестоком обращении с собакой женщина будет работать в школе?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Жители Эстонии обеспокоены: обвиняемая в жестоком обращении с собакой женщина будет работать в школе?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole?utm_source=barbos.postimees.ee&utm_medium=wallpost&utm_content=6139067&utm_campaign=vk_post" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole?utm_source=barbos.postimees.ee&utm_medium=wallpost&utm_content=6139067&utm_campaign=ok_post" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D1%8B%3A%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D0%B5%D0%BC%D0%B0%D1%8F%20%D0%B2%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%20%D1%81%D0%BE%D0%B1%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B5%3F&url=https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole?utm_source=barbos.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Жители Эстонии обеспокоены: обвиняемая в жестоком обращении с собакой женщина будет работать в школе?&body=Приветствуем,%20читайте%20здесь%3A%20https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://barbos.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">22 августа 2018, 19:42</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11304682" image-url="//f9.pmo.ee/1l0u9CQOJFiqDE-Tt0Nqgyw7NvE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/22/11304682t1h607f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11304682)" src="//f9.pmo.ee/vtk9Az1mbiTYySF1u5_8aydfEQI=/685x410/smart/nginx/o/2018/08/22/11304682t1h607f.jpg" srcset="//f9.pmo.ee/vtk9Az1mbiTYySF1u5_8aydfEQI=/685x410/smart/nginx/o/2018/08/22/11304682t1h607f.jpg, //f9.pmo.ee/kyzg_nOIXPiH6GfZ7fIQQ5NqH6Q=/1370x820/smart/nginx/o/2018/08/22/11304682t1h607f.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Марге Арумяэ и ее бывшая собака.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Elu24 fotomontaaž</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnu Postimees пишет, что группа христианских родителей, среди которых Марге Арумяэ, занимаются открытием предлагающей основное образование Пярнуской христианской частной школы. Обучение в христианской школе прежде всего сосредоточено на том, чтобы замечать проблемы других, считает Арумяэ, которую в 2011 году обвиняли в жестоком обращении со своей собакой.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wc6vlxd9qf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vld207x3h7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Согласно обвинению, Арумяэ оставила свою немецкую овчарку Клаудию без присмотра, еды и воды на привязи во дворе своего дома и ухала с семьей отдыхать на Сааремаа. По мнению ветеринаров, уже задолго до этого собака недоедала, на ее теле завелись личинки. Оба щенка ощенившейся Клаудии погибли. Но суд не нашел убедительных доказательств того, что она сделала это умышленно и Пярнуский уездный суд оправдал ее в 2013 году, пишет <a href="https://elu24.postimees.ee/6138833/sotsiaalmeedia-kihab-koerapiinamises-suudistatud-marge-arumae-avab-kristliku-erakooli" target="_blank">Elu24</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Теперь в соцсетях активно обсуждают, что женщина, которая была замечена в ненадлежащем обращении с животными, не может учить детей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Кто не любит животных, тот никого не любит и не должен тем более преподавать детям», - пишет один из пользователей соцсетей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам известного в Эстонии защитника животных Хейки Вальнера, прекрасно, что человек дальше живет своей жизнью. «Что общество хотело бы, чтобы она сделала — пытала бы собак или повесилась бы? - задается вопросом Вальнер. - Я не настолько кровожадный и пусть у нее с открытием школы все будет хорошо. Я начну бить тревогу, если поступят сигналы, что дама обучает детей такому, что, например, собака — мерзкое животное или, что Господу приятны пытки животных».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Собаку Марге Арумяэ Клаудию защитники животных передали новой семье, в которой она прожила, пока не умерла в возрасте 14 лет.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="619250" image-url="//f7.pmo.ee/vMw_IfksX4HqkS3SCyZ4HSGXoDg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2011/06/08/619250t1h822a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 619250)" src="//f7.pmo.ee/nj5DPF9N2KKXOdefBuzUAG0kIwk=/685x0/smart/nginx/o/2011/06/08/619250t1h822a.jpg" srcset="//f7.pmo.ee/nj5DPF9N2KKXOdefBuzUAG0kIwk=/685x0/smart/nginx/o/2011/06/08/619250t1h822a.jpg, //f7.pmo.ee/HuG-5TQN_l6oT9x2aAIuOTpg_nU=/1370x0/smart/nginx/o/2011/06/08/619250t1h822a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Овчарка Клаудиа, брошенная на произвол судьбы.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Ants Liigus / Pärnu Postimees</p></figcaption></figure></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/93995/zhestokoe-obrashchenie-s-zhivotnymi">жестокое обращение с животными</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/60408/pytki">пытки</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/64769/sobaka">собака</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/67187/shkola">школа</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6139067" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6139067" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#b5b5b5" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6139067" :comment-count="0" article-url="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ftdeknjw9s" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z904a4jq2w" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138936/zakon-lyusi-britanskim-magazinam-zapretyat-prodavat-kotyat-i-shchenyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7_F7f2Dca8XfXzUZcN8jKjmyv2w=/2000x870/smart/nginx/o/2015/07/31/4337083t1h8ccf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6138936/zakon-lyusi-britanskim-magazinam-zapretyat-prodavat-kotyat-i-shchenyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Закон Люси&quot;: британским магазинам запретят продавать котят и щенят</span> </a><a href="https://barbos.postimees.ee/6138936/zakon-lyusi-britanskim-magazinam-zapretyat-prodavat-kotyat-i-shchenyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138879/tallinnskomu-zooparku-ispolnyaetsya-79-let" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tQqC-9gOBVHzLK1D4EB0vq6uy9c=/648x366/smart/nginx/o/2008/07/18/58313t1ha9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6138879/tallinnskomu-zooparku-ispolnyaetsya-79-let" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннскому зоопарку исполняется 79 лет</span> </a><a href="https://barbos.postimees.ee/6138879/tallinnskomu-zooparku-ispolnyaetsya-79-let" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138683/galereya-u-odnonogoy-pustelgi-poyavilsya-protez" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IU2CImeIX9x_ecBTt2odEeg22g8=/648x366/smart/nginx/o/2018/08/22/11303495t1h0186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6138683/galereya-u-odnonogoy-pustelgi-poyavilsya-protez" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: у одноногой пустельги появился протез</span> </a><a href="https://barbos.postimees.ee/6138683/galereya-u-odnonogoy-pustelgi-poyavilsya-protez" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138656/video-spasshiy-pticu-muzhchina-obrel-pernatogo-druga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3rVHUW0HmfaGfGy98rWiZv26LcM=/648x366/smart/nginx/o/2008/05/29/45207t1h5a26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6138656/video-spasshiy-pticu-muzhchina-obrel-pernatogo-druga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: спасший птицу мужчина обрел пернатого друга</span> </a><a href="https://barbos.postimees.ee/6138656/video-spasshiy-pticu-muzhchina-obrel-pernatogo-druga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fzhf15zece" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138619/vopros-chitatelya-ne-protivorechit-li-ispolzovanie-paketov-dlya-othodov-sobachey-zhiznedeyatelnosti-zabote-ob-ekologii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/u3kafGQk7Pazuw6aXH9UI41pYE8=/1000x435/smart/nginx/o/2015/08/13/4376597t1h5248.jpg" data-lazy-src-x2="//f8.pmo.ee/NDOPHxzlY1JsPN-H2gRqpzJsoqY=/2000x870/smart/nginx/o/2015/08/13/4376597t1h5248.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6138619/vopros-chitatelya-ne-protivorechit-li-ispolzovanie-paketov-dlya-othodov-sobachey-zhiznedeyatelnosti-zabote-ob-ekologii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вопрос читателя: не противоречит ли использование пакетов для отходов собачьей жизнедеятельности заботе об экологии?</span> </a><a href="https://barbos.postimees.ee/6138619/vopros-chitatelya-ne-protivorechit-li-ispolzovanie-paketov-dlya-othodov-sobachey-zhiznedeyatelnosti-zabote-ob-ekologii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138551/kogda-i-kak-kormit-sobaku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jOPGMXrMP4SkP9XbWTfcsTCeK4Y=/335x190/filters:focal(39x346:1747x1196)/nginx/o/2012/10/02/1350872t1hf44c.jpg" data-lazy-src-x2="//f7.pmo.ee/dn_kAYFCX4yy9_Z817SbeuwUqgc=/670x380/filters:focal(39x346:1747x1196)/nginx/o/2012/10/02/1350872t1hf44c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://barbos.postimees.ee/6138551/kogda-i-kak-kormit-sobaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда и как кормить собаку?</span> </a><a href="https://barbos.postimees.ee/6138551/kogda-i-kak-kormit-sobaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138474/belorusskiy-volk-emigriroval-v-polshu-i-zavel-tam-semyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/yPHfVml0HRnLY4EswLkYuvl03bk=/335x190/filters:focal(80x37:537x516)/nginx/o/2013/03/06/1623024t1hf32c.jpg" data-lazy-src-x2="//f11.pmo.ee/SR-281tIalyh5WU80PUa-3GIKrA=/670x380/filters:focal(80x37:537x516)/nginx/o/2013/03/06/1623024t1hf32c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6138474/belorusskiy-volk-emigriroval-v-polshu-i-zavel-tam-semyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Белорусский волк эмигрировал в Польшу и завел там семью</span> </a><a href="https://barbos.postimees.ee/6138474/belorusskiy-volk-emigriroval-v-polshu-i-zavel-tam-semyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6138453/video-muravi-nesut-cvety-umershemu-shmelyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/abRdwUvN_fxBMBuO7kTqEmKDTps=/685x350/smart/nginx/o/2015/07/10/4264629t1h2c28.jpg" data-lazy-src-x2="//f8.pmo.ee/zdp0tv9V2qgCW56TrWLwccNpW8A=/1370x700/smart/nginx/o/2015/07/10/4264629t1h2c28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://barbos.postimees.ee/6138453/video-muravi-nesut-cvety-umershemu-shmelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: муравьи несут цветы умершему шмелю</span> </a><a href="https://barbos.postimees.ee/6138453/video-muravi-nesut-cvety-umershemu-shmelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6138045/stoit-li-v-estonii-boyatsya-novogo-gigantskogo-kleshcha-kotoryy-perenosit-opasnoe-zabolevanie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MP5pPfXXDdgRgxnb2ggkeLNUrXg=/335x190/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg" data-lazy-src-x2="//f11.pmo.ee/2505yLosA0vAsnQ_5WjrpO4PBnw=/670x380/filters:focal(221x170:1093x751)/nginx/o/2018/08/21/11300189t1hd0a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://zdorovje.postimees.ee/6138045/stoit-li-v-estonii-boyatsya-novogo-gigantskogo-kleshcha-kotoryy-perenosit-opasnoe-zabolevanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стоит ли в Эстонии бояться нового гигантского клеща, который переносит опасное заболевание?</span> </a><a href="https://zdorovje.postimees.ee/6138045/stoit-li-v-estonii-boyatsya-novogo-gigantskogo-kleshcha-kotoryy-perenosit-opasnoe-zabolevanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6137818/siriyskiy-homyak-vyrvalsya-na-svobodu-i-pogryz-novuyu-mashinu-hozyayki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WWQ2LHd5XuIcGAKBVz5r8Cl6u4Q=/335x190/smart/nginx/o/2012/07/31/1245836t1hd603.jpg" data-lazy-src-x2="//f8.pmo.ee/IuQVd2qil-Pjra2qBeChnsIffYY=/670x380/smart/nginx/o/2012/07/31/1245836t1hd603.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://barbos.postimees.ee/6137818/siriyskiy-homyak-vyrvalsya-na-svobodu-i-pogryz-novuyu-mashinu-hozyayki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сирийский хомяк вырвался на свободу и погрыз новую машину хозяйки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://barbos.postimees.ee/6137818/siriyskiy-homyak-vyrvalsya-na-svobodu-i-pogryz-novuyu-mashinu-hozyayki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://barbos.postimees.ee/6137818/siriyskiy-homyak-vyrvalsya-na-svobodu-i-pogryz-novuyu-mashinu-hozyayki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6137760/v-tualetnoy-kabinke-torgovogo-centra-kristiyne-nashli-kotenka-v-elovyh-iglah-i-ekskrementah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1Vlx9fO9ukkp0hXmmumpG1IQl1A=/685x350/filters:focal(13x86:705x595)/nginx/o/2018/08/21/11301213t1hc72d.jpg" data-lazy-src-x2="//f10.pmo.ee/2kaTV84SFO4ohCGZsQo8MZn2WCs=/1370x700/filters:focal(13x86:705x595)/nginx/o/2018/08/21/11301213t1hc72d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://barbos.postimees.ee/6137760/v-tualetnoy-kabinke-torgovogo-centra-kristiyne-nashli-kotenka-v-elovyh-iglah-i-ekskrementah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В туалетной кабинке торгового центра «Кристийне» нашли котенка - в еловых иглах и экскрементах</span> </a><a href="https://barbos.postimees.ee/6137760/v-tualetnoy-kabinke-torgovogo-centra-kristiyne-nashli-kotenka-v-elovyh-iglah-i-ekskrementah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6137583/zhitelnica-tartu-derzhala-v-kvartire-17-sobak" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/CiJqCD4pGDfXi7SO1p4Lqgoo-g0=/335x190/filters:focal(24x268:719x810)/nginx/o/2018/08/21/11299602t1hd42c.jpg" data-lazy-src-x2="//f7.pmo.ee/Rxs2N6QL0D1usz6YF58SbO0tEy4=/670x380/filters:focal(24x268:719x810)/nginx/o/2018/08/21/11299602t1hd42c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://barbos.postimees.ee/6137583/zhitelnica-tartu-derzhala-v-kvartire-17-sobak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Тарту держала в квартире 17 собак</span> </a><a href="https://barbos.postimees.ee/6137583/zhitelnica-tartu-derzhala-v-kvartire-17-sobak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6137454/kotenok-adam-zhdet-zabotlivogo-cheloveka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zkXtIj6FiVRFcs4uTvCr5-6CpYw=/335x190/smart/nginx/o/2018/08/20/11294923t1hf490.png" data-lazy-src-x2="//f7.pmo.ee/SgTo-GapJayjojp075lVTTwCAhk=/670x380/smart/nginx/o/2018/08/20/11294923t1hf490.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://barbos.postimees.ee/6137454/kotenok-adam-zhdet-zabotlivogo-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Котенок Адам ждет заботливого человека</span> </a><a href="https://barbos.postimees.ee/6137454/kotenok-adam-zhdet-zabotlivogo-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6137431/sobaka-spasla-devochku-ot-iznasilovaniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2hNEePm-GWiE-uJqvTiL9k2rHCo=/685x350/filters:focal(0x0:6257x3392)/nginx/o/2018/08/03/11152894t1h4037.jpg" data-lazy-src-x2="//f9.pmo.ee/I7ZHG9LTNKR3sgcw-dO5iSpSgr0=/1370x700/filters:focal(0x0:6257x3392)/nginx/o/2018/08/03/11152894t1h4037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://barbos.postimees.ee/6137431/sobaka-spasla-devochku-ot-iznasilovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собака спасла девочку от изнасилования</span> </a><a href="https://barbos.postimees.ee/6137431/sobaka-spasla-devochku-ot-iznasilovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-95120p4epg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mbr90bwtv4" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ohtmbjoeol" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kqhjuzyk9q" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8par2xllpi" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#b5b5b5" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6139027/zhenshchina-pytalas-spustitsya-iz-okna-tretego-etazha-po-prostynyam-i-razbilas-nasmert" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jpQeLnuHdFeoQaweN4SibEBfXyw=/1000x435/filters:focal(23x941:3418x2606)/nginx/o/2018/08/22/11304789t1h0084.jpg" data-lazy-src-x2="//f8.pmo.ee/_JLsnUibtaaxteqLLEXq3HsA5nU=/2000x870/filters:focal(23x941:3418x2606)/nginx/o/2018/08/22/11304789t1h0084.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6139027/zhenshchina-pytalas-spustitsya-iz-okna-tretego-etazha-po-prostynyam-i-razbilas-nasmert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина пыталась спуститься из окна третьего этажа по простыням и разбилась насмерть</span> </a><a href="https://rus.postimees.ee/6139027/zhenshchina-pytalas-spustitsya-iz-okna-tretego-etazha-po-prostynyam-i-razbilas-nasmert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Fvy5caC_opOByvg8PxpVhgFvJOE=/335x190/smart/nginx/o/2018/08/22/11302317t1h47d5.jpg" data-lazy-src-x2="//f9.pmo.ee/Z5QQnkJOn3MVDFblOt3gePhjJfw=/670x380/smart/nginx/o/2018/08/22/11302317t1h47d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Установлена личность погибшего под трамваем мотоциклиста: не имел прав и неоднократно наказывался за нарушения ПДД</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/kLdS98cY9QUeTwO9XrZFX6Hsl38=/230x130/smart/nginx/o/2018/08/22/11302354t1hfc60.jpg" srcset="//f12.pmo.ee/kLdS98cY9QUeTwO9XrZFX6Hsl38=/230x130/smart/nginx/o/2018/08/22/11302354t1hfc60.jpg, //f12.pmo.ee/M_1SE9-iHfzgojt4yH9TwbpQuRU=/460x260/smart/nginx/o/2018/08/22/11302354t1hfc60.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rjL6KTQeP0UXQoB1vEy6hoM5RSA=/335x190/smart/nginx/o/2018/08/22/11304816t1h9836.jpg" data-lazy-src-x2="//f10.pmo.ee/ZWJkNH7_V-7vo_11Tc7wBPa4TKc=/670x380/smart/nginx/o/2018/08/22/11304816t1h9836.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в центре Таллинна в ДТП пострадал мотоциклист</span> <span class="list-article__additional-headline">Дополнено!</span> </a><a href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/HaDJJckTdQvdnEVjqyTMI5UiQl8=/230x130/smart/nginx/o/2018/08/22/11305009t1h755b.jpg" srcset="//f10.pmo.ee/HaDJJckTdQvdnEVjqyTMI5UiQl8=/230x130/smart/nginx/o/2018/08/22/11305009t1h755b.jpg, //f10.pmo.ee/ZUFotkpwcnIPrbzSusrY2Lr96dE=/460x260/smart/nginx/o/2018/08/22/11305009t1h755b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9-SjbGy4vhv66HN2wRqMswVyBCc=/685x350/filters:focal(1055x94:1786x602)/nginx/o/2018/08/22/11304475t1h86ab.jpg" data-lazy-src-x2="//f8.pmo.ee/60Z4g6rLYNV9Hvsm8dPaRdJzUWk=/1370x700/filters:focal(1055x94:1786x602)/nginx/o/2018/08/22/11304475t1h86ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия ищет потерянную в море ядерную ракету</span> <span class="list-article__additional-headline">Добавлено видео испытания ракеты!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138933/napal-na-zhenshchinu-i-kidalsya-kamnyami-v-mashiny-v-indii-zaderzhan-21-letniy-vladislav-iz-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jC5DbVVlCUcJo-DoLUKb_Nb6tAg=/335x190/filters:focal(1515x168:3086x1652)/nginx/o/2018/08/22/11304574t1h0655.jpg" data-lazy-src-x2="//f12.pmo.ee/WbFC2h7MAY30vIIlRZZ1efBAqrc=/670x380/filters:focal(1515x168:3086x1652)/nginx/o/2018/08/22/11304574t1h0655.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6138933/napal-na-zhenshchinu-i-kidalsya-kamnyami-v-mashiny-v-indii-zaderzhan-21-letniy-vladislav-iz-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Напал на женщину и кидался камнями в машины: в Индии задержан 21-летний Владислав из Эстонии </span></a><a href="https://rus.postimees.ee/6138933/napal-na-zhenshchinu-i-kidalsya-kamnyami-v-mashiny-v-indii-zaderzhan-21-letniy-vladislav-iz-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6139016/tallinn-gulyaet-rossiyskie-superzvezdy-uzhe-razvlekayut-gostey-tancevalnoy-volny-galereya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ahuXlVdnK_pdY-xbdQKPh-mpc3c=/335x190/smart/nginx/o/2018/08/22/11305017t1h3d55.jpg" data-lazy-src-x2="//f7.pmo.ee/a6xZlt3NOWRebgFFItL3kkDhyfE=/670x380/smart/nginx/o/2018/08/22/11305017t1h3d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6139016/tallinn-gulyaet-rossiyskie-superzvezdy-uzhe-razvlekayut-gostey-tancevalnoy-volny-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллинн гуляет! Российские суперзвезды уже развлекают гостей «Танцевальной Волны» (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/6139016/tallinn-gulyaet-rossiyskie-superzvezdy-uzhe-razvlekayut-gostey-tancevalnoy-volny-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138778/v-tallinne-iz-tramvaya-na-hodu-vypal-podrostok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/VMNciy-sfDt7hwkg-V3fGIzQOs4=/685x350/smart/nginx/o/2017/06/21/6803537t1he981.jpg" data-lazy-src-x2="//f7.pmo.ee/0iTYd69L3jveo7fk5m4Gjk6NPho=/1370x700/smart/nginx/o/2017/06/21/6803537t1he981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6138778/v-tallinne-iz-tramvaya-na-hodu-vypal-podrostok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ударился головой и потерял память: в Таллинне из трамвая на ходу выпал подросток</span><div class="list-article__free-text" style="color: #4dade9;">Полиция: мы выясняем, не вытолкнули ли его</div></a><a href="https://rus.postimees.ee/6138778/v-tallinne-iz-tramvaya-na-hodu-vypal-podrostok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6139005/foto-policiya-zaderzhala-razmahivayushchego-ostrym-predmetom-muzhchinu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6uh9PFpJHoVQ4n22cB_spUfNBL4=/335x190/filters:focal(617x670:1020x942)/nginx/o/2018/08/22/11304723t1hc486.jpg" data-lazy-src-x2="//f7.pmo.ee/uHp1guSsgYZE69d79zF_6aOrcIk=/670x380/filters:focal(617x670:1020x942)/nginx/o/2018/08/22/11304723t1hc486.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6139005/foto-policiya-zaderzhala-razmahivayushchego-ostrym-predmetom-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: полиция задержала размахивающего острым предметом мужчину</span> </a><a href="https://rus.postimees.ee/6139005/foto-policiya-zaderzhala-razmahivayushchego-ostrym-predmetom-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6139072/shkolnica-sozhgla-polovinu-tela-iz-za-opasnogo-fleshmoba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ruxh8FR4gvv8c1m3w3OnmaTqjDI=/335x190/filters:focal(40x116:719x541)/nginx/o/2018/08/22/11305035t1h1490.jpg" data-lazy-src-x2="//f12.pmo.ee/nYZDz_6VeLRDzCZVwxye5UOtoi8=/670x380/filters:focal(40x116:719x541)/nginx/o/2018/08/22/11305035t1h1490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6139072/shkolnica-sozhgla-polovinu-tela-iz-za-opasnogo-fleshmoba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Школьница сожгла половину тела из-за опасного флешмоба</span> </a><a href="https://zdorovje.postimees.ee/6139072/shkolnica-sozhgla-polovinu-tela-iz-za-opasnogo-fleshmoba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138427/vladelica-razbitoy-podrostkami-gonochnoy-bmw-oni-ne-ponimayut-chto-unichtozhili" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Kq2NJyhSB-10qNU2NTFBRiOEeCo=/685x350/smart/nginx/o/2018/08/21/11301617t1h70aa.jpg" data-lazy-src-x2="//f9.pmo.ee/2rtPvkAM9HZ0Xnyfj3zTFGJi0mY=/1370x700/smart/nginx/o/2018/08/21/11301617t1h70aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6138427/vladelica-razbitoy-podrostkami-gonochnoy-bmw-oni-ne-ponimayut-chto-unichtozhili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Владелица разбитой подростками гоночной BMW: они не понимают, что уничтожили</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6138427/vladelica-razbitoy-podrostkami-gonochnoy-bmw-oni-ne-ponimayut-chto-unichtozhili/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6138427/vladelica-razbitoy-podrostkami-gonochnoy-bmw-oni-ne-ponimayut-chto-unichtozhili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tm3dpiqrty" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><div class="site-footer__author-image list-article__image--placeholder" style="width: 60px; height: 60px; background-size: 50%"></div><p class="site-footer__author-name">Jelena Sokolovskaja</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:jelena.sokolovskaja@eestimeedia.ee">jelena.sokolovskaja@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":3411,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":552}};
    window.section = {"id":4139,"type":"section","name":"Барбос","description":"","keywords":null,"slug":"barbos","language":"ru","domain":"barbos.postimees.ee","meta":{"analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"color":"#b5b5b5","highlightColor":"#cecece","titleBar":"Барбос","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":7,"allowAds":true},"editor":{"type":"person","id":4113,"name":"Jelena Sokolovskaja","position":"","email":"jelena.sokolovskaja@eestimeedia.ee","phone":"","thumbnail":null},"menus":{"mobileSub":3411,"sidebar":3411,"sub":3411,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":552}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>